
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind | abc7news.com</title>
			<link rel="amphtml" href="http://abc7news.com/amp/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die.">
	<meta name="keywords" content="Stephon Clark shot in back,Stephon Clark shooting,Stephon Clark Sacramento shooting,Sacramento officer involved shooting,Sacramento officer involved shooting protest,Stephon Clark wake,officer involved shooting,officer involved shooting,man killed,fatal shooting,police,police involved shooting,crime,violence,memorial,stephon clark,funeral,police shooting,sacramento,united states,california">
	<meta name="news_keywords" content="Stephon Clark shot in back,Stephon Clark shooting,Stephon Clark Sacramento shooting,Sacramento officer involved shooting,Sacramento officer involved shooting protest,Stephon Clark wake,">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="5pfTcc5VD6Q9EQFJaeOvydQ0pD-CHWmj76Yzw6jkT5I">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7news.com/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7news.com/3283128/">
	<meta property="og:title" content="Doctor hired by family says Stephon Clark shot 7 times from behind">
	<meta property="og:description" content="A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 San Francisco">
	<meta property="fb:app_id" content="479764485457445">
	<meta property="fb:pages" content="57427307078">
	
	<meta property="article:publisher" content="https://facebook.com/abc7news">
	<meta property="article:section" content="Stephon Clark">
	<meta property="article:tag" content="Stephon Clark shot in back,Stephon Clark shooting,Stephon Clark Sacramento shooting,Sacramento officer involved shooting,Sacramento officer involved shooting protest,Stephon Clark wake,officer involved shooting,officer involved shooting,man killed,fatal shooting,police,police involved shooting,crime,violence,memorial,stephon clark,funeral,police shooting,sacramento,united states,california">
	<meta property="article:published_time" content="2018-03-30T17:32:32.000Z">
	<meta property="article:modified_time" content="2018-03-31T00:21:11.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Doctor hired by family says Stephon Clark shot 7 times from behind">
	<meta name="twitter:description" content="A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die.">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125_1280x720.jpg">
	<meta name="twitter:site" content="@abc7newsbayarea">
	<meta name="twitter:creator" content="@abc7newsbayarea">
<link rel="alternate" href="http://abc7news.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/news/3283128/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.5.6/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.2/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/kgo-common/1.0.1/kgo-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.1.2/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.1/top.min.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "3283128",
    "productId": "otvkgoWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="kgo body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/live/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Live Broadcast</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner" class="breakingAlerts">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22header:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22header:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22header:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22header:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22header:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">North Bay</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark">
<section class="breaking-news" style="display:none;">
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			
		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
		</ul>
	</div>
	<div class="clear"></div>
</section>


<a class="feature-action has-breaking" href="/live/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH LIVE</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7news.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/kgo_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" data-flow="newsletter" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/cannabis/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California-Cannabis-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California-Cannabis-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">California Cannabis Watch</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			
<section class="breaking-news" style="display:none;">
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			
		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
		</ul>
	</div>
	<div class="clear"></div>
</section>




			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc7news.com/tag/stephon-clark/">STEPHON CLARK</a></div><h1 class="headline">Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.com%2F3283128%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.com%2F3283128%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.com/3283128/" data-via="abc7newsbayarea" data-text="Doctor hired by family says Stephon Clark shot 7 times from behind" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Doctor hired by family says Stephon Clark shot 7 times from behind&body=A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. - http://abc7news.com/3283128/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3283128%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3283128%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3283128%2F&text=Doctor+hired+by+family+says+Stephon+Clark+shot+7+times+from+behind&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Doctor hired by family says Stephon Clark shot 7 times from behind&body=A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. - http://abc7news.com/3283128/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-videoClip">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind">
			<meta itemprop="description" content="A pathologist said Sacramento police shot Stephon Clark, the 22yearoldunarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. (KGOTV)">
			<meta itemprop="thumbnailUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/033018-kgo-5pm-sac-shoot-vid_web.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2018-03-30">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/033018-kgo-5pm-sac-shoot-vid_web.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125.jpg" data-imgalt="Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind"  data-video-id="3284673" data-playlist-id="" data-station="kgo" data-headline="Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind" data-caption="A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. (KGO-TV)" data-dynamic="https://cdn.abcotvs.com/dip/images/3266125_032618-kgo-sac-shoot-victim-img_Image_00-00-13,12.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="http://abc7news.com/video/embed/?pid=3284673" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. (KGO-TV)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kgo byline">
		<div class="origin-logo origin-image kgo byline"><span class="kgo byline">KGO</span></div></div><div class="byline kgo">by Carlos Saucedo</div></div><div class="meta"><time class="timeago" datetime="2018-03-31T00:21:10Z">Friday, March 30, 2018 05:21PM</time></div><div class="body-text"><div class="dateline">SACRAMENTO, Calif. (KGO) -- </div>A Sacramento man killed by police was shot 8 times, according to a private autopsy report released Friday.<br><br>Stephon Clark's family is hoping an independent investigation will set the record straight.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> <b>TIMELINE: <a href="http://abc7.com/timeline-police-shooting-deaths-that-shocked-the-nation/3279172/">Police shooting deaths that shocked the nation</a></b><br><br>"We believe the truth is a crucial step into getting justice," said Ben Crump, a prominent civil rights attorney who is representing the Clark family.<br><br>The private autopsy conducted for the family details exactly how many times Clark was shot by police earlier this month.<br><br>"Stephon Clark, received 8 bullets," said forensic pathologist Dr. Bennet Omalu, who is known for his research on football-related concussions.<br><br>Omalu says Clark was shot seven times from behind. The findings call into question the police department's assertion that Clark was facing officers during the killing.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>This diagram shows the areas where <a href=https://twitter.com/hashtag/StephonClark?src=hash&amp;ref_src=twsrc%5Etfw>#StephonClark</a> was shot. Forensic pathologist says Clark was shot a total of 8 times. <a href=https://twitter.com/abc7newsbayarea?ref_src=twsrc%5Etfw>@abc7newsbayarea</a> <a href=https://twitter.com/hashtag/abc7now?src=hash&amp;ref_src=twsrc%5Etfw>#abc7now</a> <a href=https://t.co/BDrQH21kU8>pic.twitter.com/BDrQH21kU8</a></p>&mdash; Carlos Saucedo (@Carlos_Saucedo) <a href=https://twitter.com/Carlos_Saucedo/status/979792381393252353?ref_src=twsrc%5Etfw>March 30, 2018</a></blockquote></div> <br>"The proposition that has been presented, that he was assailing to officers, meaning he was facing the officers is inconsistent with the prevailing forensic evidence," said Omalu.<br><br>Disturbing body camera video shows the moments before and after the shooting outside Clark's grandmother's house. Police believe Clark was breaking into cars and say they mistook Clark's cellphone for a gun.<br><br>"I think it speaks volumes to what cover-up and what corruption is actually in our police department," said Berry Accius, a community activist.<br><br>They're demanding that the officers involved be fired and held accountable.<br><br><b>VIDEO:<a href="http://abc7news.com/video-rev-al-sharpton-stephon-clark-should-be-alive-today/3279393/"> Rev. Al Sharpton: Stephon Clark 'should be alive today'</a></b><br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <div class="shortcode-container"><div class="shortcode-video"><div class="video-player-default video-poster" data-video-id="3279315" data-url="http://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/032918-kgo-clark-funeral-sharpton-raw-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3279534.jpg" data-imgalt="Rev. Al Sharpton, center, speaks during the funeral services for police shooting victim, Stephon Clark at a church in Sacramento, Calif., Thursday, March 29, 2018. (AP Photo)"></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="http://abc7news.com/video/embed/?pid=3279315" frameborder="0" allowfullscreen></iframe></textarea></div><p>Rev. Al Sharpton gave a touching eulogy Thursday for Stephon Clark, a 22-year-old unarmed black man killed by Sacramento police, saying &#34;he should be alive today&#34; and that &#34;we must stand for justice.&#34;</p></div></div></div> <br>Protestors have taken to the streets, disrupting traffic and even blocking the entrances to the Golden One Center.<br><br>Officials have beefed up security ahead of Saturday night's game against the Warriors.<br><br>Sacramento Police say they cannot comment on today's findings because they haven't received the official coroner's report. That review is separate from a joint investigation being held by the DA's office and the California Department of Justice.<br><br><b><a href="http://abc7news.com/tag/stephon-clark/">Click here</a> for full coverage on the shooting death of Stephon Clark.</b><div class="report-typo"><a href="mailto:KGOTV.Web@abc.com?Subject=Report a Typo&body=Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind%0D%0A%0D%0Ahttp://abc7news.com/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><br/><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7news.com/tag/officer-involved-shooting/" class="button">officer involved shooting</a><a href="http://abc7news.com/tag/officer-involved-shooting/" class="button">officer-involved shooting</a><a href="http://abc7news.com/tag/man-killed/" class="button">man killed</a><a href="http://abc7news.com/tag/fatal-shooting/" class="button">fatal shooting</a><a href="http://abc7news.com/tag/police/" class="button">police</a><a href="http://abc7news.com/tag/police-involved-shooting/" class="button">police-involved shooting</a><a href="http://abc7news.com/tag/crime/" class="button">crime</a><a href="http://abc7news.com/tag/violence/" class="button">violence</a><a href="http://abc7news.com/tag/memorial/" class="button">memorial</a><a href="http://abc7news.com/tag/stephon-clark/" class="button">Stephon Clark</a><a href="http://abc7news.com/tag/funeral/" class="button">funeral</a><a href="http://abc7news.com/tag/police-shooting/" class="button">police shooting</a><a href="http://abc7news.com/place/sacramento/" class="button" title="Sacramento News">Sacramento</a><div class="clear"></div>
	</div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.com%2F3283128%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.com%2F3283128%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.com/3283128/" data-via="abc7newsbayarea" data-text="Doctor hired by family says Stephon Clark shot 7 times from behind" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Doctor hired by family says Stephon Clark shot 7 times from behind&body=A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. - http://abc7news.com/3283128/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3283128%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3283128%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3283128%2F&text=Doctor+hired+by+family+says+Stephon+Clark+shot+7+times+from+behind&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Doctor hired by family says Stephon Clark shot 7 times from behind&body=A pathologist said Sacramento police shot Stephon Clark, the 22-year-old-unarmed black man, eight times, including seven times from behind and that it took him up to 10 minutes to die. - http://abc7news.com/3283128/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2018 KGO-TV. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc7news.com/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		
		<!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><!-- RELATED STORIES -->
		<section class="related headlines-list inner">
			<div class="section-header">Related</div>

			<!-- 4 STORIES WITH IMAGE -->
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/funeral-for-stephon-clark-brings-emotion-call-for-change/3279953/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006.jpg" data-imgalt="Al Sharpton hugs Stephon Clarks brother Stevante at his funeral in Sacramento, Calif. on Thursday, March 29, 2018." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3280006_032918-kgo-sharpton-clark-img_Image_00-00-11,25.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006_1280x720.jpg">
													<meta itemprop="headline caption text" content="Funeral for Stephon Clark brings emotion, call for change">
													<meta itemprop="description" content="It was highly emotional, with occasional outbursts of anger.  That is the funeral service for 22-year-old Stephon Clark in Sacramento, 11 days after Clark was shot an killed by police, who mistook the cell phone he had in his hand for a gun. The Rev. Al Sharpton delivered the eulogy.  ">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006_1280x720.jpg" alt="Al Sharpton hugs Stephon Clarks brother Stevante at his funeral in Sacramento, Calif. on Thursday, March 29, 2018." title="Funeral for Stephon Clark brings emotion, call for change">
												</noscript>
											</div><div class="headline">Funeral for Stephon Clark brings emotion, call for change</div><div class="lastmodified"><time class="timeago" datetime="2018-03-30T00:58:31Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/timeline-police-shooting-deaths-that-shocked-the-nation/3279172/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165.jpg" data-imgalt="" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3279165_032818-cc-police-shooting-deaths-split-img.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165_1280x720.jpg">
													<meta itemprop="headline caption text" content="Stephon Clark, Alton Sterling and other police shooting deaths that shocked the nation">
													<meta itemprop="description" content="Take a look back at nine recent police shooting deaths that shocked the nation. Warning: graphic.">
													<img src="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165_1280x720.jpg" alt="" title="Stephon Clark, Alton Sterling and other police shooting deaths that shocked the nation">
												</noscript>
											</div><div class="headline">TIMELINE: Police shooting deaths that shocked the nation</div><div class="lastmodified"><time class="timeago" datetime="2018-03-30T00:39:42Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/rev-al-sharpton-gives-touching-eulogy-for-stephon-clark/3278365/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421.jpg" data-imgalt="Stephon Clark is seen in this undated image." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3278421_032218-kgo-stephon-clark-img_Image_00-00-19,17.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421_1280x720.jpg">
													<meta itemprop="headline caption text" content="Reverend Al Sharpton gives touching eulogy for Stephon Clark">
													<meta itemprop="description" content="The city of Sacramento is on edge ahead of the funeral for a 22-year-old unarmed black man killed by police in his grandparents' backyard a week ago.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421_1280x720.jpg" alt="Stephon Clark is seen in this undated image." title="Reverend Al Sharpton gives touching eulogy for Stephon Clark">
												</noscript>
											</div><div class="headline">Rev. Al Sharpton gives touching eulogy for Stephon Clark</div><div class="lastmodified"><time class="timeago" datetime="2018-03-29T21:21:08Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/video-rev-al-sharpton-stephon-clark-should-be-alive-today/3279393/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3279534.jpg" data-imgalt="Rev. Al Sharpton, center, speaks during the funeral services for police shooting victim, Stephon Clark at a church in Sacramento, Calif., Thursday, March 29, 2018. (AP Photo)" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3279534_032918-kgo-ap-sharpton-clark-split-img.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3279534_1280x720.jpg">
													<meta itemprop="headline caption text" content="VIDEO: Rev. Al Sharpton: Stephon Clark &#39;should be alive today&#39;">
													<meta itemprop="description" content="Rev. Al Sharpton gave a touching eulogy Thursday for Stephon Clark, a 22-year-old unarmed black man killed by Sacramento police, saying "he should be alive today" and that "we must stand for justice."">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3279534_1280x720.jpg" alt="Rev. Al Sharpton, center, speaks during the funeral services for police shooting victim, Stephon Clark at a church in Sacramento, Calif., Thursday, March 29, 2018. (AP Photo)" title="VIDEO: Rev. Al Sharpton: Stephon Clark &#39;should be alive today&#39;">
												</noscript>
											</div><div class="headline">VIDEO: Rev. Al Sharpton: Stephon Clark &#39;should be alive today&#39;</div><div class="lastmodified"><time class="timeago" datetime="2018-03-29T21:11:03Z"></time></div></a></div><div class="headline-list-item item-4 has-image" data-media="video"><a href="/wake-held-for-stephon-clark-sacramento-man-killed-by-police/3274541/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3274926.jpg" data-imgalt="" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3274926_032818-kgo-stephon-clark-img_Image_11-04-11,04.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3274926_1280x720.jpg">
													<meta itemprop="headline caption text" content="Wake held for Sacramento man Stephon Clark killed in officer-involved shooting">
													<meta itemprop="description" content="Friends and family will be gathering to remember and honor Stephon Clark, the 22-year-old unarmed black man killed by Sacramento police last week.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3274926_1280x720.jpg" alt="" title="Wake held for Sacramento man Stephon Clark killed in officer-involved shooting">
												</noscript>
											</div><div class="headline">Wake held for Stephon Clark, Sacramento man killed by police</div><div class="lastmodified"><time class="timeago" datetime="2018-03-28T18:00:00Z"></time></div></a></div><div class="headline-list-item item-5 has-image" data-media="video"><a href="/protesters-standoff-with-police-at-sacramento-forum-for-officer-involved-shooting/3271204/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3271578.jpg" data-imgalt="A protest sign appears in Sacramento during a Stephon Clark protest on Tuesday, March 27, 2018." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3271578_032718-kgo-attack-sign-img_Image_21-38-57,27.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3271578_1280x720.jpg">
													<meta itemprop="headline caption text" content="Protesters standoff with police at Sacramento forum for officer-involved shooting">
													<meta itemprop="description" content="There was a standoff Tuesday night between protesters and police at Sacramento City Hall. It comes after emotions ignited at a city council public forum about the killing of 22-year-old Stephon Clark, who died during an officer-involved shooting.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3271578_1280x720.jpg" alt="A protest sign appears in Sacramento during a Stephon Clark protest on Tuesday, March 27, 2018." title="Protesters standoff with police at Sacramento forum for officer-involved shooting">
												</noscript>
											</div><div class="headline">Protesters standoff with police at Sacramento forum for officer-involved shooting</div><div class="lastmodified"><time class="timeago" datetime="2018-03-27T07:00:00Z"></time></div></a></div><div class="headline-list-item item-6 has-image" data-media="video"><a href="/investigation-into-fatal-officer-involved-shooting-of-stephon-clark-underway/3268752/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3270733.jpg" data-imgalt="Protesters demand justice for Stephon Clark, who was killed in an officer-involved shooting in Sacramento." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3270733_032718-kgo-protests-sacramento-img_Image_00-00-00,14.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3270733_1280x720.jpg">
													<meta itemprop="headline caption text" content="Investigation into fatal officer-involved shooting of Stephon Clark underway">
													<meta itemprop="description" content="The California attorney general's office on Tuesday joined an investigation into the fatal shooting of an unarmed black man by Sacramento police to provide independent oversight.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3270733_1280x720.jpg" alt="Protesters demand justice for Stephon Clark, who was killed in an officer-involved shooting in Sacramento." title="Investigation into fatal officer-involved shooting of Stephon Clark underway">
												</noscript>
											</div><div class="headline">Investigation into fatal officer-involved shooting of Stephon Clark underway</div><div class="lastmodified"><time class="timeago" datetime="2018-03-27T07:00:00Z"></time></div></a></div><div class="headline-list-item item-7 has-image" data-media="video"><a href="/grandmother-of-man-killed-by-sacramento-police-calls-for-change/3265043/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125.jpg" data-imgalt="Sacramento shooting victim Stephon Clark is seen in this undated image." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3266125_032618-kgo-sac-shoot-victim-img_Image_00-00-13,12.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125_1280x720.jpg">
													<meta itemprop="headline caption text" content="Grandmother of man killed by Sacramento police calls for change">
													<meta itemprop="description" content="The grandmother of an unarmed black man killed by Sacramento police is calling for changes in the way police confront suspects. She suggests shooting them in an extremity.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3266125_1280x720.jpg" alt="Sacramento shooting victim Stephon Clark is seen in this undated image." title="Grandmother of man killed by Sacramento police calls for change">
												</noscript>
											</div><div class="headline">Grandmother of man killed by Sacramento police calls for change</div><div class="lastmodified"><time class="timeago" datetime="2018-03-26T07:00:00Z"></time></div></a></div><div class="headline-list-item item-8 has-image" data-media="video"><a href="/protests-move-to-capitol-building-after-sacramento-officer-involved-shooting/3252401/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3252559.jpg" data-imgalt="Reverand Brian Levingston protests an officer-involved shooting in Sacramento, Calif. on Friday, March 23, 2018." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3252559_032318-kgo-preacher-protest-img_Image_15-50-36,09.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3252559_1280x720.jpg">
													<meta itemprop="headline caption text" content="Protests move to capitol building after Sacramento officer-involved shooting">
													<meta itemprop="description" content="For the second time in 24 hours, protesters blocked traffic near the state capitol to protest the shooting death of an unarmed black man by Sacramento police.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3252559_1280x720.jpg" alt="Reverand Brian Levingston protests an officer-involved shooting in Sacramento, Calif. on Friday, March 23, 2018." title="Protests move to capitol building after Sacramento officer-involved shooting">
												</noscript>
											</div><div class="headline">Protests move to capitol building after Sacramento officer-involved shooting</div><div class="lastmodified"><time class="timeago" datetime="2018-03-23T07:00:00Z"></time></div></a></div><div class="headline-list-item item-9 has-image" data-media="video"><a href="/sacramento-pd-says-officers-receiving-death-threats-after-fatal-shooting/3251720/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3251740.jpg" data-imgalt="Stephon Clark is pictured in this family photo." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3251740_032218-kgo-stephon-clark-img_Image_00-00-19,17.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3251740_1280x720.jpg">
													<meta itemprop="headline caption text" content="Sacramento PD says officers receiving death threats after fatal shooting of Stephon Clark">
													<meta itemprop="description" content="Sacramento police tells ABC News that the two officers involved in the shooting death of 22-year-old Stephon Clark are now receiving death threats.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3251740_1280x720.jpg" alt="Stephon Clark is pictured in this family photo." title="Sacramento PD says officers receiving death threats after fatal shooting of Stephon Clark">
												</noscript>
											</div><div class="headline">Sacramento PD says officers receiving death threats after fatal shooting</div><div class="lastmodified"><time class="timeago" datetime="2018-03-23T20:07:51Z"></time></div></a></div></div>
		</section>
		<hr><section class="featuredTag headlines-list inner">
				<div class="section-header">STEPHON CLARK</div>
	
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/sports/video-warriors-coach-says-players-are-free-to-participate-in-sacramento-protests/3284607/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3284604.jpg" data-imgalt="Warriors head Coach Steve Kerr speaks to the media on Friday, March 30, 2018." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/3284604_033018-kgo-steve-kerr-img_Image_00-00-45,29.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3284604_1280x720.jpg">
												<meta itemprop="headline caption text" content="VIDEO: Warriors coach says players are free to participate in Stephon Clark protests">
												<meta itemprop="description" content="The Warriors play in Sacramento Saturday night and coach Steve Kerr spoke to his players about whether they'd join in on the protests.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3284604_1280x720.jpg" alt="Warriors head Coach Steve Kerr speaks to the media on Friday, March 30, 2018." title="VIDEO: Warriors coach says players are free to participate in Stephon Clark protests">
											</noscript>
										</div><div class="headline">VIDEO: Warriors coach says players are free to participate in Sacramento protests</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T01:00:52Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/funeral-for-stephon-clark-brings-emotion-call-for-change/3279953/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006.jpg" data-imgalt="Al Sharpton hugs Stephon Clarks brother Stevante at his funeral in Sacramento, Calif. on Thursday, March 29, 2018." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3280006_032918-kgo-sharpton-clark-img_Image_00-00-11,25.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006_1280x720.jpg">
												<meta itemprop="headline caption text" content="Funeral for Stephon Clark brings emotion, call for change">
												<meta itemprop="description" content="It was highly emotional, with occasional outbursts of anger.  That is the funeral service for 22-year-old Stephon Clark in Sacramento, 11 days after Clark was shot an killed by police, who mistook the cell phone he had in his hand for a gun. The Rev. Al Sharpton delivered the eulogy.  ">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3280006_1280x720.jpg" alt="Al Sharpton hugs Stephon Clarks brother Stevante at his funeral in Sacramento, Calif. on Thursday, March 29, 2018." title="Funeral for Stephon Clark brings emotion, call for change">
											</noscript>
										</div><div class="headline">Funeral for Stephon Clark brings emotion, call for change</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-30T00:58:31Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/timeline-police-shooting-deaths-that-shocked-the-nation/3279172/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165.jpg" data-imgalt="" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3279165_032818-cc-police-shooting-deaths-split-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165_1280x720.jpg">
												<meta itemprop="headline caption text" content="Stephon Clark, Alton Sterling and other police shooting deaths that shocked the nation">
												<meta itemprop="description" content="Take a look back at nine recent police shooting deaths that shocked the nation. Warning: graphic.">
												<img src="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3279165_1280x720.jpg" alt="" title="Stephon Clark, Alton Sterling and other police shooting deaths that shocked the nation">
											</noscript>
										</div><div class="headline">TIMELINE: Police shooting deaths that shocked the nation</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-30T00:39:42Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/rev-al-sharpton-gives-touching-eulogy-for-stephon-clark/3278365/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421.jpg" data-imgalt="Stephon Clark is seen in this undated image." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3278421_032218-kgo-stephon-clark-img_Image_00-00-19,17.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421_1280x720.jpg">
												<meta itemprop="headline caption text" content="Reverend Al Sharpton gives touching eulogy for Stephon Clark">
												<meta itemprop="description" content="The city of Sacramento is on edge ahead of the funeral for a 22-year-old unarmed black man killed by police in his grandparents' backyard a week ago.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3278421_1280x720.jpg" alt="Stephon Clark is seen in this undated image." title="Reverend Al Sharpton gives touching eulogy for Stephon Clark">
											</noscript>
										</div><div class="headline">Rev. Al Sharpton gives touching eulogy for Stephon Clark</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-29T21:21:08Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc7news.com/tag/stephon-clark/">More Stephon Clark <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/automotive/tesla-says-autopilot-was-on-during-deadly-mountain-view-crash/3285375/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400.jpg" data-imgalt="A crashed Tesla Model X appears in Mountain View, Calif. in March, 2018." data-topic="automotive" data-dynamic="https://cdn.abcotvs.com/dip/images/3285400_033018-kgo-tesla-crash-side-img_Image_00-00-07,06.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400_1280x720.jpg">
												<meta itemprop="headline caption text" content="Tesla says Autopilot was on during deadly Mountain View crash">
												<meta itemprop="description" content="There was a major announcement from Tesla Friday evening about last week's crash in Mountain View that killed an engineer from Apple. The company confirms the autopilot "was" engaged when the Model X slammed into a collapsed safety barrier.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400_1280x720.jpg" alt="A crashed Tesla Model X appears in Mountain View, Calif. in March, 2018." title="Tesla says Autopilot was on during deadly Mountain View crash">
											</noscript>
										</div><div class="headline">Tesla says Autopilot was on during deadly Mountain View crash</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T06:22:20Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/bay-area-mom-remembers-beloved-son-killed-in-accident-after-drinking-at-usc/3283564/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/590611.jpg" data-imgalt="Police announced on March 30, 2015 that missing UC Berkeley student Eloi Vasquez, 19, was found dead on a freeway in Los Angeles." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/590611_033015-kgo-eloi-vasquez-closeup-smile-good-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/590611_1280x720.jpg">
												<meta itemprop="headline caption text" content="Bay Area mother remembers beloved son killed in accident after drinking at USC">
												<meta itemprop="description" content="A Marin County mother says a California university failed her teenage son, who was killed in a tragic accident after drinking too much at a frat party. Now, she hopes to help other students.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/590611_1280x720.jpg" alt="Police announced on March 30, 2015 that missing UC Berkeley student Eloi Vasquez, 19, was found dead on a freeway in Los Angeles." title="Bay Area mother remembers beloved son killed in accident after drinking at USC">
											</noscript>
										</div><div class="headline">Bay Area mom remembers beloved son killed in accident after drinking at USC</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-30T23:45:29Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/business/san-jose-law-firm-sued-over-ada-lawsuits-/3285189/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308.jpg" data-imgalt="This is an undated image of a disabled parking space in the Bay Area." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/3285308_033018-kgo-disabled-parking-img_Image_00-00-05,09.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308_1280x720.jpg">
												<meta itemprop="headline caption text" content="San Jose law firm sued over ADA lawsuits ">
												<meta itemprop="description" content="Michele Bernal co-owns Blossom True Value Hardware in Mountain View-the business has been in the family since the early 70s.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308_1280x720.jpg" alt="This is an undated image of a disabled parking space in the Bay Area." title="San Jose law firm sued over ADA lawsuits ">
											</noscript>
										</div><div class="headline">San Jose law firm sued over ADA lawsuits </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T06:26:44Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/automotive/exclusive-autopilot-part-of-tesla-crash-investigation-i-team-rides-in-model-x-to-site/3284757/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3284801.jpg" data-imgalt="The ABC7 News I-Teams Dan Noyes drives to the crash site in Mountain View where a Tesla driver died on Friday, March 30, 2018." data-topic="automotive" data-dynamic="https://cdn.abcotvs.com/dip/images/3284801_033018-kgo-noyes-drive-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3284801_1280x720.jpg">
												<meta itemprop="headline caption text" content="EXCLUSIVE: Autopilot part of Tesla crash investigation, I-Team rides in Model X to site">
												<meta itemprop="description" content="A Tesla Model X owner took Dan Noyes and the ABC7 I-Team to the site of the crash one week ago. What is it about a Tesla's autopilot that may have contributed to the death of an Apple engineer?">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3284801_1280x720.jpg" alt="The ABC7 News I-Teams Dan Noyes drives to the crash site in Mountain View where a Tesla driver died on Friday, March 30, 2018." title="EXCLUSIVE: Autopilot part of Tesla crash investigation, I-Team rides in Model X to site">
											</noscript>
										</div><div class="headline">EXCLUSIVE: Autopilot part of Tesla crash investigation, I-Team rides in Model X to site</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T02:30:36Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/society/kickball-team-accused-of-trying-to-boot-members-of-public-from-dolores-park/3285626/"><div class="headline">Kickball team accused of trying to boot members of public from Dolores Park</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T06:24:58Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/science/peninsula-cities-band-together-as-sea-level-rise-threatens-homes-businesses/3284416/"><div class="headline">Peninsula cities band together as sea level rise threatens homes, businesses</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T01:53:43Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/technology/iphone-update-lets-you-turn-off-battery-slow-down-setting/3283501/"><div class="headline">iPhone update lets you turn off battery slow-down setting</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-30T22:16:40Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/shopping/finneys-friday-free-stuff-contra-costa-home-and-garden-show-moso-natural/46776/"><div class="headline">FINNEY&#39;S FRIDAY FREE STUFF: Contra Costa Home &amp; Garden Show, Moso Natural</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T00:47:57Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/weather/what-trees-to-cut-down-alameda-grapples-with-decisions-after-tree-fell-on-dad/3284338/"><div class="headline">What trees to cut down? Alameda grapples with decisions after tree fell on dad</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T00:02:52Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/community-events/meet-michael-finney-at-san-joses-santana-row/3274827/"><div class="headline">Meet Michael Finney at San Jose&#39;s Santana Row</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T02:53:03Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/politics/rep--mark-desaulnier-discusses-rollback-of-emission-standards-/3285090/"><div class="headline">Rep.  Mark DeSaulnier discusses rollback of emission standards </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T02:39:46Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/business/credit-union-suing-sf-over-worthless-taxi-medallions/3284947/"><div class="headline">Credit union suing SF over &#39;worthless&#39; taxi medallions</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T01:56:59Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/sports/video-warriors-coach-says-players-are-free-to-participate-in-sacramento-protests/3284607/"><div class="headline">VIDEO: Warriors coach says players are free to participate in Sacramento protests</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-03-31T01:00:52Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7news.com/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind/3283128/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- TOP VIDEO -->
		<section class="top-video inner">
			<hr>	
			<div class="section-header">Top Video</div>
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/automotive/tesla-says-autopilot-was-on-during-deadly-mountain-view-crash/3285375/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400.jpg" data-imgalt="A crashed Tesla Model X appears in Mountain View, Calif. in March, 2018." data-topic="automotive" data-dynamic="https://cdn.abcotvs.com/dip/images/3285400_033018-kgo-tesla-crash-side-img_Image_00-00-07,06.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400_1280x720.jpg">
													<meta itemprop="headline caption text" content="Tesla says Autopilot was on during deadly Mountain View crash">
													<meta itemprop="description" content="There was a major announcement from Tesla Friday evening about last week's crash in Mountain View that killed an engineer from Apple. The company confirms the autopilot "was" engaged when the Model X slammed into a collapsed safety barrier.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3285400_1280x720.jpg" alt="A crashed Tesla Model X appears in Mountain View, Calif. in March, 2018." title="Tesla says Autopilot was on during deadly Mountain View crash">
												</noscript>
											</div><div class="headline">Tesla says Autopilot was on during deadly Mountain View crash</div><div class="lastmodified"><time class="timeago" datetime="2018-03-31T06:22:20Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/bay-area-mom-remembers-beloved-son-killed-in-accident-after-drinking-at-usc/3283564/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/590611.jpg" data-imgalt="Police announced on March 30, 2015 that missing UC Berkeley student Eloi Vasquez, 19, was found dead on a freeway in Los Angeles." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/590611_033015-kgo-eloi-vasquez-closeup-smile-good-img.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/590611_1280x720.jpg">
													<meta itemprop="headline caption text" content="Bay Area mother remembers beloved son killed in accident after drinking at USC">
													<meta itemprop="description" content="A Marin County mother says a California university failed her teenage son, who was killed in a tragic accident after drinking too much at a frat party. Now, she hopes to help other students.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/590611_1280x720.jpg" alt="Police announced on March 30, 2015 that missing UC Berkeley student Eloi Vasquez, 19, was found dead on a freeway in Los Angeles." title="Bay Area mother remembers beloved son killed in accident after drinking at USC">
												</noscript>
											</div><div class="headline">Bay Area mom remembers beloved son killed in accident after drinking at USC</div><div class="lastmodified"><time class="timeago" datetime="2018-03-30T23:45:29Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/business/san-jose-law-firm-sued-over-ada-lawsuits-/3285189/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308.jpg" data-imgalt="This is an undated image of a disabled parking space in the Bay Area." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/3285308_033018-kgo-disabled-parking-img_Image_00-00-05,09.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308_1280x720.jpg">
													<meta itemprop="headline caption text" content="San Jose law firm sued over ADA lawsuits ">
													<meta itemprop="description" content="Michele Bernal co-owns Blossom True Value Hardware in Mountain View-the business has been in the family since the early 70s.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3285308_1280x720.jpg" alt="This is an undated image of a disabled parking space in the Bay Area." title="San Jose law firm sued over ADA lawsuits ">
												</noscript>
											</div><div class="headline">San Jose law firm sued over ADA lawsuits </div><div class="lastmodified"><time class="timeago" datetime="2018-03-31T06:26:44Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/fashion/snoop-dogg-signs-autographs-at-oaklands-dope-era-store/3284478/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3284570.jpg" data-imgalt="" data-topic="fashion" data-dynamic="https://cdn.abcotvs.com/dip/images/3284570_033018-kgo-snoop-dogg-img_Image_00-00-00,27.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3284570_1280x720.jpg">
													<meta itemprop="headline caption text" content="Snoop Dogg signs autographs at Oakland&#39;s Dope ERA store">
													<meta itemprop="description" content="Hundreds of fans lined up outside a clothing store in Oakland Friday to meet a rap legend -- Snoop Dogg.">
													<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3284570_1280x720.jpg" alt="" title="Snoop Dogg signs autographs at Oakland&#39;s Dope ERA store">
												</noscript>
											</div><div class="headline">Snoop Dogg signs autographs at Oakland&#39;s Dope ERA store</div><div class="lastmodified"><time class="timeago" datetime="2018-03-31T05:28:08Z"></time></div></a></div></div>
			<a class="button button-block" href="http://abc7news.com/video/">More Video <div class="arrow-blue arrow-pos-right"></div></a>		
		</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->
	
	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123073" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">Live Well Network/Laff TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KGO-TV San Francisco. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22sticky:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22sticky:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22sticky:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22sticky:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22sticky:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">North Bay</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/cannabis/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California-Cannabis-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California-Cannabis-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">California Cannabis Watch</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KGO-TV San Francisco

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kgo_news_cs" data-caid="3283128" data-sfid="205985" data-keyValues="tag=officer-involved-shooting&tag=officer-involved-shooting&tag=man-killed&tag=fatal-shooting&tag=police&tag=police-involved-shooting&tag=crime&tag=violence&tag=memorial&tag=stephon-clark&tag=funeral&tag=police-shooting&tag=sacramento&_otv_dom=abc7news.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.3.1/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/breaking-news/1.0.3/breaking-news.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.9.4/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/3.0.7/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkgoresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KGO-TV";
	chartbeatAcct = "kgo.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'crime-safety/post_video/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind-id=3283128',
	    'station': 'kgo',
	    'topic': 'crime-safety',
	    'contentType': 'post_video',
	    'channel': 'crime-safety',
	    'contentID': '3283128'
	}

	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.9/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "crime-safety";
			tracker.options[tracker.pagename] = "crime-safety/post_video/doctor-hired-by-family-says-stephon-clark-shot-7-times-from-behind-id=3283128";
			tracker.options[tracker.hier] = "abcotv/crime-safety";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "3283128";
			tracker.options[tracker.headline] = "Doctor hired by family says Sacramento police shot Stephon Clark 7 times from behind";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "kgo";
			tracker.options[tracker.domain] = "abc7news.com";
			tracker.options[tracker.origin] = "kgo";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 SAN FRANCISCO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "crime-safety";
			tracker.options[tracker.tags] = "officer-involved-shooting,officer-involved-shooting,man-killed,fatal-shooting,police,police-involved-shooting,crime,violence,memorial,stephon-clark,funeral,police-shooting";
			tracker.options[tracker.places] = "sacramento";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKGO-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.3/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>