
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>&#39;We can use peace&#39;: Trump and Pope Francis meet | abc7news.com</title>
			<link rel="amphtml" href="http://abc7news.com/amp/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="President Donald Trump and Pope Francis met at the Vatican on Wednesday.">
	<meta name="keywords" content="Trump meets with Pope Francis,President Trump and Pope meet at Vatican,pope francis,pope,president donald trump,us world,the white house,middle east,israel,iran,palestine,arab league,united nations,military,business,economy,russia">
	<meta name="news_keywords" content="Trump meets with Pope Francis,President Trump and Pope meet at Vatican">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="5pfTcc5VD6Q9EQFJaeOvydQ0pD-CHWmj76Yzw6jkT5I">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7news.com/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7news.com/2031039/">
	<meta property="og:title" content="&#39;We can use peace&#39;: Trump and Pope Francis meet">
	<meta property="og:description" content="President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican on Wednesday">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2030104_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 San Francisco">
	<meta property="fb:app_id" content="479764485457445">
	<meta property="fb:pages" content="57427307078">
	
	<meta property="article:publisher" content="https://facebook.com/abc7news">
	<meta property="article:section" content="President Donald Trump">
	<meta property="article:tag" content="Trump meets with Pope Francis,President Trump and Pope meet at Vatican,pope francis,pope,president donald trump,us world,the white house,middle east,israel,iran,palestine,arab league,united nations,military,business,economy,russia">
	<meta property="article:published_time" content="2017-05-24T15:16:42.000Z">
	<meta property="article:expiration_time" content="2017-06-06T08:00:00.000Z">
	<meta property="article:modified_time" content="2017-05-24T15:59:30.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="&#39;We can use peace&#39;: Trump and Pope Francis meet">
	<meta name="twitter:description" content="President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican on Wednesday">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2030104_1280x720.jpg">
	<meta name="twitter:site" content="@abc7newsbayarea">
	<meta name="twitter:creator" content="@abc7newsbayarea">
<link rel="alternate" href="http://abc7news.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.2.5/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.0/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/kgo-common/1.0.0/kgo-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.0.2/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.0/top.min.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "2031039",
    "productId": "otvkgoWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>
</head>

<body id="top" class="kgo body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22header:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22header:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22header:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22header:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22header:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">North Bay</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark"><a class="feature-action" href="/video/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>TOP VIDEOS</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7news.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/kgo_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/assignment7/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Assignment-7_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Assignment-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Assignment 7</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			

			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc7news.com/tag/president-donald-trump/">PRESIDENT DONALD TRUMP</a></div><h1 class="headline">&#39;We can use peace&#39;: Trump and Pope Francis meet</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.com%2F2031039%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.com%2F2031039%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.com/2031039/" data-via="abc7newsbayarea" data-text="&#39;We can use peace&#39;: Trump and Pope Francis meet" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=&#39;We can use peace&#39;: Trump and Pope Francis meet&body=President Donald Trump and Pope Francis met at the Vatican on Wednesday. - http://abc7news.com/2031039/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F2031039%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F2031039%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F2031039%2F&text=%26%2339%3BWe+can+use+peace%26%2339%3B%3A+Trump+and+Pope+Francis+meet&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=&#39;We can use peace&#39;: Trump and Pope Francis meet&body=President Donald Trump and Pope Francis met at the Vatican on Wednesday. - http://abc7news.com/2031039/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-videoClip"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="'We can use peace': Trump and Pope Francis meet">
			<meta itemprop="description" content="President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican. (Evan Vucci)">
			<meta itemprop="thumbnailUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2030104.jpg">
			<meta itemprop="contentURL" content="http://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/052417-kgo-6am-pope-trump-vid_web.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2017-05-24">
			<div class="video-player-default video-poster" data-url="http://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/052417-kgo-6am-pope-trump-vid_web.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2030104.jpg" data-imgalt="'We can use peace': Trump and Pope Francis meet"  data-video-id="2030909" data-playlist-id="" data-station="kgo" data-headline="'We can use peace': Trump and Pope Francis meet" data-caption="President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican. (Evan Vucci)"></div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="http://abc7news.com/video/embed/?pid=2030909" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican. (Evan Vucci)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption ap byline">
		<div class="origin-logo origin-image ap byline"><span class="ap byline">AP</span></div></div></div><div class="meta"><time class="timeago" datetime="2017-05-24T15:59:29Z">Wednesday, May 24, 2017 08:59AM</time></div><div class="body-text"><div class="dateline">VATICAN CITY -- </div>President Donald Trump and Pope Francis, two leaders with contrasting styles and differing worldviews, met at the Vatican on Wednesday, setting aside their previous clashes to broadcast a tone of peace for an audience around the globe.<br><br>Trump, midway through a grueling nine-day, maiden international journey, called upon the pontiff in a private, 30-minute meeting laden with religious symbolism and ancient protocol.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>Neither man, unquestionably two of the most famous in the world, repeated their prior criticism of the other. The statements released afterward were deliberately vague and contained only hints of areas of disagreement. Trump smiled broadly, the pope smiled less, but both agreed, at least for a day, to settle on the same message: the need to avoid conflict.<br><br>That theme was reflected in their words and their gifts.<br><br><b>RELATED: <a href="http://abc7news.com/news/analysis-trump-avoids-phrase-radical-islamic-terrorism-in-first-middle-east-speech/2019859/">Trump avoids phrase 'radical Islamic terrorism' in first Middle East speech</a></b><br><br>The pope, upon completing their meeting, gave the president a medal featuring an olive branch.<br><br>"We can use peace," said the president, concurring with the symbolism.<br><br>Francis also gave a message of peace and three bound papal documents that to some degree define his papacy and priorities, including the family and the environment.<br><br><b>RELATED: <a href="http://abc7news.com/news/analysis-trump-avoids-phrase-radical-islamic-terrorism-in-first-middle-east-speech/2019859/">Trump avoids phrase 'radical Islamic terrorism' in first Middle East speech</a></b><br><br>The pope told Trump he signed the message "personally for you." Trump said he would read the books.<br><br>In exchange, Trump presented the pontiff with a custom-bound, first-edition set of Martin Luther King Jr.'s works, an engraved stone from the King memorial in Washington and a bronze sculpture of a flowering lotus titled "Rising Above."<br><br>"I think you'll enjoy them. I hope you do," Trump said.<br><br>When Trump departed, he told the pope: "Thank you, I won't forget what you said."<br><br>The visit began with a handshake after each man arrived, Trump in a lengthy motorcade, Francis in a Ford Focus. The president was heard thanking the pope and saying it was "a great honor" to be there. They posed for photographs and then sat down at the papal desk, the pope unsmiling, as their private meeting began.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>It ended a half hour later when Francis rang the bell in his private study. The pontiff was then introduced to members of Trump's delegation, including his wife Melania, his daughter Ivanka and son-in-law Jared Kushner, as well as aides Hope Hicks and Dan Scavino.<br><br>Smiling for the staff, Francis had a light moment with the first lady, asking via translator, "What do you give him to eat, potica?" referring to a favorite papal dessert from her native Slovenia.<br><br>The first lady laughed and said "Yes." She and Ivanka covered their heads in a sign of papal respect, a gesture they did not partake in Saudi Arabia.<br><br>Afterward, as he met with Italian Prime Minister Paolo Gentiloni, Trump said of the pope: "He is something."<br><br>"We had a fantastic meeting," the president said. "It was an honor to be with the pope."<br><br>Trump tweeted later that the meeting was the "honor of a lifetime." A statement from the Vatican later said "satisfaction was expressed" at their "joint commitment in favor of life" and that there was hoped-for collaboration on health care, assistance to immigrants and protection of Christian communities in the Middle East.<br><br>U.S. Secretary of State Rex Tillerson said Trump and the pope talked extensively about extreme terrorist threats and extremism, and the radicalization of young people. Tillerson said climate change and migration issues came up in Trump's meeting with the cardinal secretary of state.<br><br>In recent days, Francis and Trump have been in agreement on a need for Muslim leaders to do more against extremists in their own communities. But there are few other areas where their views align.<br><br>The president's prior anti-Muslim rhetoric - including his musing that Islam "hates" the West - is the antithesis of what the pope has been preaching about a need for dialogue with Muslims. Francis also differs sharply with Trump on the need to combat climate change and economic inequality.<br><br>Trump's predecessor, Barack Obama, had a private audience with Francis at the Vatican in 2014 that lasted 50 minutes. But the timing Wednesday was tight as Francis had his weekly Wednesday general audience. The thousands of pilgrims on hand forced Trump's motorcade to enter Vatican City from a side entrance rather than the grand entrance through St. Peter's Square.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>The meeting, which concluded Trump's tour of the world's largest monotheistic religions, comes after the president and pope collided head-on early last year, when Francis was sharply critical of Trump's campaign pledge to build an impenetrable wall on the Mexican border and his declaration that the United States should turn away Muslim immigrants and refugees.<br><br>"A person who thinks only about building walls, wherever they may be, and not building bridges, is not Christian," Francis said at the time. The pontiff has been a vocal advocate for aiding refugees, particularly those fleeing the violence in Syria, deeming it both a "moral imperative" and "Christian duty" to help.<br><br>Trump then called Francis "disgraceful" for doubting his faith.<br><br>Though both Trump and Francis are known for their unpredictability, papal visits with heads of state are carefully arranged bits of political and religious theater that follow a specific program, with little room for deviation or unwanted surprises. Trump, the 13th president to visit the Vatican, also toured the Sistine Chapel.<br><br>Trump's visit to the Eternal City follows two stops in the Middle East where he visited the cradles of Islam and Judaism. In Saudi Arabia, he addressed dozens of Arab leaders and urged them to fight extremists at home and isolate Iran, which he depicted as a menace to the region. In Israel, Trump reaffirmed his commitment to strong ties with the nation's longtime ally and urged Israelis and the Palestinians to begin the process of reaching a peace deal. No details or timetable have yet to be established for negotiations.<br><br>But while Trump received extravagantly warm welcomes in Riyadh and Jerusalem, the reception could grow cooler now that he's reached Europe, site of widespread protests after his election. Climate change activists projected the words "Planet Earth First" on the massive dome of St. Peter's Basilica at the Vatican Tuesday night and protests are expected after Trump arrives in Brussels for a NATO meeting and Sicily for a G-7 gathering.<br><br><b><a href="http://abc7news.com/tag/President-Donald-Trump">Click here</a> for more stories, photos, and video on President Donald Trump.</b><br> <div class="shortcode-container"><div class="shortcode-video"><div class="video-player-default video-poster" data-video-id="2009470" data-url="http://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/051817-kgo-1245p-trump-presser-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2009469.jpg" data-imgalt="trump presser"></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="http://abc7news.com/video/embed/?pid=2009470" frameborder="0" allowfullscreen></iframe></textarea></div><p>President Donald Trump has welcomed the president of Colombia to the White House for their first official meeting.</p></div></div></div> <div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7news.com/topic/news/" class="button">news</a><a href="http://abc7news.com/tag/pope-francis/" class="button">pope francis</a><a href="http://abc7news.com/tag/pope/" class="button">pope</a><a href="http://abc7news.com/tag/president-donald-trump/" class="button">President Donald Trump</a><a href="http://abc7news.com/tag/us-world/" class="button">u.s. & world</a><a href="http://abc7news.com/tag/the-white-house/" class="button">the white house</a><a href="http://abc7news.com/tag/middle-east/" class="button">middle east</a><a href="http://abc7news.com/tag/israel/" class="button">israel</a><a href="http://abc7news.com/tag/iran/" class="button">iran</a><a href="http://abc7news.com/tag/palestine/" class="button">palestine</a><a href="http://abc7news.com/tag/arab-league/" class="button">arab league</a><a href="http://abc7news.com/tag/united-nations/" class="button">united nations</a><a href="http://abc7news.com/tag/military/" class="button">military</a><a href="http://abc7news.com/tag/business/" class="button">business</a><a href="http://abc7news.com/tag/economy/" class="button">economy</a><a href="http://abc7news.com/tag/russia/" class="button">russia</a><div class="clear"></div>
	</div><div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.com%2F2031039%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.com%2F2031039%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.com/2031039/" data-via="abc7newsbayarea" data-text="&#39;We can use peace&#39;: Trump and Pope Francis meet" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=&#39;We can use peace&#39;: Trump and Pope Francis meet&body=President Donald Trump and Pope Francis met at the Vatican on Wednesday. - http://abc7news.com/2031039/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F2031039%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F2031039%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F2031039%2F&text=%26%2339%3BWe+can+use+peace%26%2339%3B%3A+Trump+and+Pope+Francis+meet&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=&#39;We can use peace&#39;: Trump and Pope Francis meet&body=President Donald Trump and Pope Francis met at the Vatican on Wednesday. - http://abc7news.com/2031039/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2017 by The Associated Press. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc7news.com/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		<section class="comments inner">
	<a class="button button-block expand-button comments-button" href="#">
		<div class="comments-icon">Load Comments</div>
	</a>
	<div class="comments-expanded"> 
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = "abckgo"; // Required - Replace example with your forum shortname
			var disqus_identifier = "abckgo-ce2031039";
		</script>
		<noscript>Please enable JavaScript to view comments.</noscript>
		<div class="clear"></div>
	</div>
</section><!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><section class="featuredTag headlines-list inner">
				<div class="section-header">PRESIDENT DONALD TRUMP</div>
	
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/news/disruptive-passenger-in-trump-cap-delays-shanghai-flight/2028534/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/2028538.jpg" data-imgalt="Passengers captured video of an unruly passenger on board a United Airlines flight from Shanghai to Newark, New Jersey on Sunday, May 21, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/2028538_1280x720.jpg">
												<meta itemprop="headline caption text" content="Disruptive passenger in Trump cap delays Shanghai flight">
												<meta itemprop="description" content="A disruptive passenger on a United Airlines flight from Shanghai to New Jersey was asked to get off the plane in a politically tinged altercation.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/2028538_1280x720.jpg" alt="Passengers captured video of an unruly passenger on board a United Airlines flight from Shanghai to Newark, New Jersey on Sunday, May 21, 2017." title="Disruptive passenger in Trump cap delays Shanghai flight">
											</noscript>
										</div><div class="headline">Disruptive passenger in Trump cap delays Shanghai flight</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T00:08:20Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/news/politicians-world-leaders-react-to-manchester-attack/2026659/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/creativecontent/images/cms/2026764.jpg" data-imgalt="Image of Donald Trump, Justin Trudeau and Angela Merkel">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/creativecontent/images/cms/2026764_1280x720.jpg">
												<meta itemprop="headline caption text" content="Politicians, world leaders react to Manchester attack">
												<meta itemprop="description" content="President Donald Trump, Prime Minister of Canada Justin Trudeau and Chancellor of Germany Angela Merkel were among the leaders who expressed their condolences. ">
												<img src="http://cdn.abclocal.go.com/content/creativecontent/images/cms/2026764_1280x720.jpg" alt="Image of Donald Trump, Justin Trudeau and Angela Merkel" title="Politicians, world leaders react to Manchester attack">
											</noscript>
										</div><div class="headline">Politicians, world leaders react to Manchester attack</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-23T13:58:33Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/politics/trump-tests-waters-for-achieving-middle-east-peace/2024107/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2022563.jpg" data-imgalt="President Donald Trump visits the Western Wall, Monday, May 22, 2017, in Jerusalem. (AP Photo/Evan Vucci)">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2022563_1280x720.jpg">
												<meta itemprop="headline caption text" content="President Trump tests waters for achieving Middle East peace in trip to Israel">
												<meta itemprop="description" content="President Donald Trump is testing the waters for achieving peace in the Middle East during his trip to Israel.">
												<img src="http://cdn.abclocal.go.com/content/wabc/images/cms/automation/vod/2022563_1280x720.jpg" alt="President Donald Trump visits the Western Wall, Monday, May 22, 2017, in Jerusalem. (AP Photo/Evan Vucci)" title="President Trump tests waters for achieving Middle East peace in trip to Israel">
											</noscript>
										</div><div class="headline">Trump tests waters for achieving Middle East peace</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-22T21:51:15Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="video"><a href="/news/trump-says-he-didnt-mention-israel-in-meeting-with-russians/2023463/"><div class="headline">Trump says he didn&#39;t mention Israel in meeting with Russians</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-22T19:25:15Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc7news.com/tag/president-donald-trump/">More President Donald Trump <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="topic headlines-list inner">			
				<div class="section-header">NEWS</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="file"><a href="/news/manchester-residents-grapple-with-deadliest-uk-terror-attack-since-2005/2031113/"><div class="image" ><img src='http://a.abcnews.com/images/International/NC-ManchesterSolidarity-04-jrl-170524_16x9_992.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.abcnews.com/images/International/NC-ManchesterSolidarity-04-jrl-170524_16x9_992.jpg">
												<meta itemprop="headline caption text" content="Manchester residents grapple with deadliest UK terror attack since 2005">
												<meta itemprop="description" content="People attend a candlelit vigil to mourn the victims of Manchester terror attack at Albert Square in Manchester, Britain on May 23, 2017.">
												<img src="http://a.abcnews.com/images/International/NC-ManchesterSolidarity-04-jrl-170524_16x9_992.jpg" alt="http://a.abcnews.com/images/International/NC-ManchesterSolidarity-04-jrl-170524_16x9_992.jpg" title="Manchester residents grapple with deadliest UK terror attack since 2005">
											</noscript>
										</div><div class="headline">Manchester residents grapple with deadliest UK terror attack since 2005</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T16:16:41Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="file"><a href="/news/police-looking-at-network-in-manchester-attack/2030229/"><div class="image" ><img src='http://a.abcnews.com/images/International/ap-manchester-er-170524_16x9_992.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.abcnews.com/images/International/ap-manchester-er-170524_16x9_992.jpg">
												<meta itemprop="headline caption text" content="Police looking at &#39;network&#39; in Manchester attack">
												<meta itemprop="description" content="Police activity continues in connection to the Monday night explosion when a suicide bomber killed more than 20 people leaving an Ariana Grande concert at Manchester Arena, May 24, 2017.">
												<img src="http://a.abcnews.com/images/International/ap-manchester-er-170524_16x9_992.jpg" alt="http://a.abcnews.com/images/International/ap-manchester-er-170524_16x9_992.jpg" title="Police looking at &#39;network&#39; in Manchester attack">
											</noscript>
										</div><div class="headline">Police looking at &#39;network&#39; in Manchester attack</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T16:09:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="file"><a href="/news/flynn-hit-with-more-subpoenas-may-be-held-in-contempt/2028416/"><div class="image" ><img src='http://a.abcnews.com/images/Blotter/ap-michael-flynn-jc-170517_16x9_992.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.abcnews.com/images/Blotter/ap-michael-flynn-jc-170517_16x9_992.jpg">
												<meta itemprop="headline caption text" content="Flynn hit with more subpoenas, may be held in contempt">
												<meta itemprop="description" content="In this Feb. 10, 2017 file photo, then-National Security Adviser Michael Flynn sits in the East Room of the White House in Washington.">
												<img src="http://a.abcnews.com/images/Blotter/ap-michael-flynn-jc-170517_16x9_992.jpg" alt="http://a.abcnews.com/images/Blotter/ap-michael-flynn-jc-170517_16x9_992.jpg" title="Flynn hit with more subpoenas, may be held in contempt">
											</noscript>
										</div><div class="headline">Flynn hit with more subpoenas, may be held in contempt</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T16:07:35Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/news/7-things-to-know-before-you-go-wednesday/1007135/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031011.jpg" data-imgalt="seven things am">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031011_1280x720.jpg">
												<meta itemprop="headline caption text" content="7 Things to know before you go from ABC7 News: Wednesday">
												<meta itemprop="description" content="The fourth victim in the Manchester Arena attack has been identified; plus, passengers arrived safely at SFO after a fire broke out on a plane while it was taxiing on the runway at the Newark Airport.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031011_1280x720.jpg" alt="seven things am" title="7 Things to know before you go from ABC7 News: Wednesday">
											</noscript>
										</div><div class="headline">7 Things to know before you go: Wednesday</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T15:18:33Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc7news.com/topic/news/">More News <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/health/wisconsin-food-company-linked-to-deadly-nacho-cheese-botulism-outbreak/2030775/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/2023469.jpg" data-imgalt="Martin Galindo, pictured here with his family, died in May 2017 after being hit by a rare case of botulism from food purchased at a gas station in Walnut Grove, Calif.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/2023469_1280x720.jpg">
												<meta itemprop="headline caption text" content="Wisconsin food company linked to deadly nacho cheese botulism outbreak">
												<meta itemprop="description" content="Martin Galindo, pictured here with his family, died in May 2017 after being hit by a rare case of botulism from food purchased at a gas station in Walnut Grove, Calif.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/2023469_1280x720.jpg" alt="Martin Galindo, pictured here with his family, died in May 2017 after being hit by a rare case of botulism from food purchased at a gas station in Walnut Grove, Calif." title="Wisconsin food company linked to deadly nacho cheese botulism outbreak">
											</noscript>
										</div><div class="headline">Wisconsin food company linked to deadly nacho cheese botulism outbreak</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T15:00:02Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/news/1-dead-after-officer-involved-shooting-in-south-san-francisco/2030469/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456.jpg" data-imgalt="South San Francisco police car, Wednesday, May 24, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 dead after officer-involved shooting in South San Francisco">
												<meta itemprop="description" content="Police say they shot and killed a man armed with a shotgun in a South San Francisco neighborhood.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456_1280x720.jpg" alt="South San Francisco police car, Wednesday, May 24, 2017." title="1 dead after officer-involved shooting in South San Francisco">
											</noscript>
										</div><div class="headline">1 dead after officer-involved shooting in South San Francisco</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T14:25:37Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/travel/passengers-arrive-at-sfo-after-plane-evacuation-at-nj-airport/2030508/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918.jpg" data-imgalt="United plane catches fire on Tuesday, May 23, 2017 appears in Newark, N.J.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918_1280x720.jpg">
												<meta itemprop="headline caption text" content="Passengers arrive at SFO after plane evacuation at NJ airport">
												<meta itemprop="description" content="The ordeal is finally over for people on a United flight bound for San Francisco. There were 131 people on board when a fire broke out in New Jersey.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918_1280x720.jpg" alt="United plane catches fire on Tuesday, May 23, 2017 appears in Newark, N.J." title="Passengers arrive at SFO after plane evacuation at NJ airport">
											</noscript>
										</div><div class="headline">Passengers arrive at SFO after plane evacuation at NJ airport</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T14:40:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="image"><a href="/family/socal-mom-who-went-to-classes-w--quadriplegic-son-gets-mba/2031023/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/2030783.jpg" data-imgalt="Judy OConnor and her son, MBA graduate Marty OConnor, are seen during commencement at Chapman University in Orange, Calif. on Saturday, May 20, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/2030783_1280x720.jpg">
												<meta itemprop="headline caption text" content="Orange County mom who went to classes with quadriplegic son gets honorary MBA">
												<meta itemprop="description" content="Judy O&#39;Connor and her son, MBA graduate Marty O&#39;Connor, are seen during commencement at Chapman University in Orange, Calif. on Saturday, May 20, 2017.">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/2030783_1280x720.jpg" alt="Judy OConnor and her son, MBA graduate Marty OConnor, are seen during commencement at Chapman University in Orange, Calif. on Saturday, May 20, 2017." title="Orange County mom who went to classes with quadriplegic son gets honorary MBA">
											</noscript>
										</div><div class="headline">SoCal mom who went to classes w&#47; quadriplegic son gets MBA</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T15:20:57Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/business/graco-recalls-25k-car-seats;-webbing-may-not-hold-child-in-crash/2031059/"><div class="headline">Graco recalls 25K car seats; webbing may not hold child in crash</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T16:13:11Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/education/dublin-unified-school-board-rejects-proposal-to-build-school-near-jail/2030625/"><div class="headline">Dublin Unified school board rejects proposal to build school near jail</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T13:00:02Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/police-in-manchester-make-3-more-arrests-in-concert-bombing/2030674/"><div class="headline">Police in Manchester make 3 more arrests in concert bombing</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T14:35:06Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/news/police-looking-at-network-in-manchester-attack/2030229/"><div class="headline">Police looking at &#39;network&#39; in Manchester attack</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T16:09:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/portrait-emerges-of-salman-abedi-suspected-manchester-bomber/2028402/"><div class="headline">Portrait emerges of Salman Abedi, suspected Manchester bomber</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T13:04:40Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/mom-daughter-hit-by-shrapnel-after-leaving-manchester-arena/2030773/"><div class="headline">Mom, daughter hit by shrapnel after leaving Manchester Arena</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T15:11:47Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/science/billions-in-unclaimed-property-awaits-reunion-with-rightful-owners/2029509/"><div class="headline">Billions in unclaimed property awaits reunion with rightful owners</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T06:39:58Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/news/7-things-to-know-before-you-go-wednesday/1007135/"><div class="headline">7 Things to know before you go: Wednesday</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-05-24T15:18:33Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7news.com/news/we-can-use-peace-trump-and-pope-francis-meet/2031039/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- TOP VIDEO -->
		<section class="top-video inner">
			<hr>	
			<div class="section-header">Top Video</div>
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/news/abc7-news-morning-digest-wednesday/1709873/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031005.jpg" data-imgalt="ABC7 News Morning Digest: Wednesday">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031005_1280x720.jpg">
												<meta itemprop="headline caption text" content="ABC7 News Morning Digest: Wednesday">
												<meta itemprop="description" content="Here are your top Bay Area stories for Wednesday, May 24, 2017.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2031005_1280x720.jpg" alt="ABC7 News Morning Digest: Wednesday" title="ABC7 News Morning Digest: Wednesday">
											</noscript>
										</div><div class="headline">ABC7 News Morning Digest: Wednesday</div><div class="lastmodified"><time class="timeago" datetime="2017-05-24T15:07:45Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/news/police-in-manchester-make-3-more-arrests-in-concert-bombing/2030674/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/ktrk/images/cms/2030259.jpg" data-imgalt="Manchester terror">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/ktrk/images/cms/2030259_1280x720.jpg">
												<meta itemprop="headline caption text" content="Police in Manchester make 3 more arrests in concert bombing">
												<meta itemprop="description" content="Police in Manchester say they have arrested three more men in connection with the suicide bombing at a pop concert that killed 22 people.">
												<img src="http://cdn.abclocal.go.com/content/ktrk/images/cms/2030259_1280x720.jpg" alt="Manchester terror" title="Police in Manchester make 3 more arrests in concert bombing">
											</noscript>
										</div><div class="headline">Police in Manchester make 3 more arrests in concert bombing</div><div class="lastmodified"><time class="timeago" datetime="2017-05-24T14:35:06Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/news/1-dead-after-officer-involved-shooting-in-south-san-francisco/2030469/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456.jpg" data-imgalt="South San Francisco police car, Wednesday, May 24, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 dead after officer-involved shooting in South San Francisco">
												<meta itemprop="description" content="Police say they shot and killed a man armed with a shotgun in a South San Francisco neighborhood.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/2030456_1280x720.jpg" alt="South San Francisco police car, Wednesday, May 24, 2017." title="1 dead after officer-involved shooting in South San Francisco">
											</noscript>
										</div><div class="headline">1 dead after officer-involved shooting in South San Francisco</div><div class="lastmodified"><time class="timeago" datetime="2017-05-24T14:25:37Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/travel/passengers-arrive-at-sfo-after-plane-evacuation-at-nj-airport/2030508/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918.jpg" data-imgalt="United plane catches fire on Tuesday, May 23, 2017 appears in Newark, N.J.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918_1280x720.jpg">
												<meta itemprop="headline caption text" content="Passengers arrive at SFO after plane evacuation at NJ airport">
												<meta itemprop="description" content="The ordeal is finally over for people on a United flight bound for San Francisco. There were 131 people on board when a fire broke out in New Jersey.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/2030918_1280x720.jpg" alt="United plane catches fire on Tuesday, May 23, 2017 appears in Newark, N.J." title="Passengers arrive at SFO after plane evacuation at NJ airport">
											</noscript>
										</div><div class="headline">Passengers arrive at SFO after plane evacuation at NJ airport</div><div class="lastmodified"><time class="timeago" datetime="2017-05-24T14:40:12Z"></time></div></a></div></div>
			<a class="button button-block" href="http://abc7news.com/video/">More Video <div class="arrow-blue arrow-pos-right"></div></a>		
		</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->

				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">Live Well Network/Laff TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., KGO-TV San Francisco. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22sticky:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22sticky:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22sticky:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22sticky:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22sticky:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">North Bay</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/assignment7/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Assignment-7_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Assignment-7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Assignment 7</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., KGO-TV San Francisco

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kgo_news" data-caid="2031039" data-sfid="205985" data-keyValues="tag=pope-francis&tag=pope&tag=president-donald-trump&tag=us-world&tag=the-white-house&tag=middle-east&tag=israel&tag=iran&tag=palestine&tag=arab-league&tag=united-nations&tag=military&tag=business&tag=economy&tag=russia&_otv_dom=abc7news.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.0.1/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.0.2/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.3.8/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.0/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/2.0.0/player.min.js"></script>


<script>
(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkgoresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KGO-TV";
	chartbeatAcct = "kgo.abclocal.go.com";

	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.0/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "news";
			tracker.options[tracker.pagename] = "news/post_video/&39we-can-use-peace&39-trump-and-pope-francis-meet-id=2031039";
			tracker.options[tracker.hier] = "abcotv/news";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "2031039";
			tracker.options[tracker.station] = "kgo";
			tracker.options[tracker.domain] = "abc7news.com";
			tracker.options[tracker.origin] = "ap";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 SAN FRANCISCO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "news";
			tracker.options[tracker.tags] = "pope-francis,pope,president-donald-trump,us-world,the-white-house,middle-east,israel,iran,palestine,arab-league,united-nations,military,business,economy,russia";
			tracker.options[tracker.places] = "";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";
			
			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};
			
		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKGO-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.0/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>