
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 6ffd1daea331 | 2875 | 2a9dfde36963bd10a782fb43328aa4e97480b2ed | Sat, 29 Aug 2020 21:11:16 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus live updates: California surpasses 690,000 cases of COVID-19 - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="California has a total of 693,839 cases of COVID-19, according to latest state date released Saturday morning. The state saw an increase of 144 deaths related to COVID-19 on Friday, bringing the death toll to 12,834."/><meta data-react-helmet="true" name="keywords" content="coronavirus bay area live updates, bay area coronavirus update, california coronavirus, bay area shelter in place, bay area coronavirus lockdown, coronavirus bay area ca, coronavirus map bay area, sf bay area coronavirus, bay area coronavirus news, coronavirus in bay area, coronavirus bay area cases, san mateo county, san mateo watch list, businesses closed in san mateo, CA watch list,"/><meta data-react-helmet="true" name="tags" content="outbreak,coronavirus-california,coronavirus,infection,china,us-world,virus"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/6395169"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/6395169/"/><meta data-react-helmet="true" property="og:title" content="Coronavirus live updates: California surpasses 690,000 cases of COVID-19"/><meta data-react-helmet="true" property="og:description" content="California has a total of 693,839 cases of COVID-19, according to latest state date released Saturday morning. The state saw an increase of 144 deaths related to COVID-19 on Friday, bringing the death toll to 12,834."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/6395169/"/><meta data-react-helmet="true" name="twitter:title" content="Coronavirus live updates: California surpasses 690,000 cases of COVID-19"/><meta data-react-helmet="true" name="twitter:description" content="California has a total of 693,839 cases of COVID-19, according to latest state date released Saturday morning. The state saw an increase of 144 deaths related to COVID-19 on Friday, bringing the death toll to 12,834."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-08-29T20:53:21.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-08-29T20:53:09.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Coronavirus live updates: California surpasses 690,000 cases of COVID-19"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/2a9dfde36963-release-08-26-2020.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/6395169"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/coronavirus-bay-area-live-updates-update-california-shelter-in-place/6395169/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/coronavirus-bay-area-live-updates-update-california-shelter-in-place/6395169/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>TIPS: How to help, stay safe during and after a wildfire</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/tips-how-to-help-stay-safe-during-and-after-a-wildfire/6378576/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Latest evacuations, road closures due to Bay Area fires</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/latest-evacuations-road-closures-due-to-bay-area-fires/6386285/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Track wildfires across CA with this interactive map</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/track-wildfires-across-ca-with-this-interactive-map/6378340/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Here&#x27;s what schools could look like in the COVID-19 era</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/education/heres-what-schools-could-look-like-in-the-covid-19-era/6355514/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>MAP: Everything that&#x27;s open, forced to close in Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/map-everything-thats-open-forced-to-close-in-bay-area/6265416/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>LIVE: Track air quality levels across the Bay Area</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7176">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/coronavirus-bay-area-live-updates-update-california-shelter-in-place/6395169/","@type":"WebPage"},"headline":"Coronavirus live updates: California surpasses 690,000 cases of COVID-19","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png"},"datePublished":1598734401,"dateModified":1598734389,"author":[{"@type":"Person"}],"dateline":"SAN FRANCISCO (KGO) --","articleSection":{"name":"health"},"about":{"@type":"Thing","name":"Coronavirus"},"publisher":{"name":"kgo","logo":{"url":"https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/default_300x169.jpg","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Coronavirus live updates: California surpasses 690,000 cases of COVID-19","keywords":"coronavirus bay area live updates, bay area coronavirus update, california coronavirus, bay area shelter in place, bay area coronavirus lockdown, coronavirus bay area ca, coronavirus map bay area, sf bay area coronavirus, bay area coronavirus news, coronavirus in bay area, coronavirus bay area cases, san mateo county, san mateo watch list, businesses closed in san mateo, CA watch list,","description":"California has a total of 693,839 cases of COVID-19, according to latest state date released Saturday morning. The state saw an increase of 144 deaths related to COVID-19 on Friday, bringing the death toll to 12,834.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fcoronavirus-updates-ca-surpasses-690000-cases-of-covid-19%2F6395169%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/&amp;text=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;body=California%20has%20a%20total%20of%20693%2C839%20cases%20of%20COVID-19%2C%20according%20to%20latest%20state%20date%20released%20Saturday%20morning.%20The%20state%20saw%20an%20increase%20of%20144%20deaths%20related%20to%20COVID-19%20on%20Friday%2C%20bringing%20the%20death%20toll%20to%2012%2C834.%20-%20https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">Coronavirus live updates: California surpasses 690,000 cases of COVID-19</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fcoronavirus-updates-ca-surpasses-690000-cases-of-covid-19%2F6395169%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/&amp;text=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;body=California%20has%20a%20total%20of%20693%2C839%20cases%20of%20COVID-19%2C%20according%20to%20latest%20state%20date%20released%20Saturday%20morning.%20The%20state%20saw%20an%20increase%20of%20144%20deaths%20related%20to%20COVID-19%20on%20Friday%2C%20bringing%20the%20death%20toll%20to%2012%2C834.%20-%20https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-playlist"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="The latest videos about coronavirus in the US"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/043020-coronavirus-what-is-a-vaccine-vid.m3u8?ad._v=2&amp;ad=undefined_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-04-30T18:56:52Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fcoronavirus-updates-ca-surpasses-690000-cases-of-covid-19%2F6395169%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/&amp;text=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;body=California%20has%20a%20total%20of%20693%2C839%20cases%20of%20COVID-19%2C%20according%20to%20latest%20state%20date%20released%20Saturday%20morning.%20The%20state%20saw%20an%20increase%20of%20144%20deaths%20related%20to%20COVID-19%20on%20Friday%2C%20bringing%20the%20death%20toll%20to%2012%2C834.%20-%20https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- The <a href="https://abc7news.com/coronavirus/">COVID-19 pandemic</a> is having a major impact across the world and also in cities across Northern California. The latest number of confirmed cases in the U.S. can be found at the <a rel="nofollow" href="https://www.cdc.gov/coronavirus/2019-ncov/cases-updates/cases-in-us.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fcases-in-us.html" target="_blank">CDC's 2019 Novel Coronavirus in the U.S. page</a>. (The CDC updates the webpage on Monday, Wednesday and Friday.)<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>Join anchor Kristen Sze for ABC7's daily interactive newscast about the novel coronavirus outbreak in the Bay Area and other hot topics. You can <a href="https://abc7news.com/health/watch-at-3-pm-abc7-coverage-of-covid-19-in-bay-area/6052977/">check here to stream the show Monday-Friday at 3 p.m.</a></b><br><ul><br><li><b>GET HELP: <a href="https://abc7news.com/feature/health/covid-19-help-information-and-resources/6109856/">Resources and information about COVID-19</a></b></li><br><li><b>CA WATCH LIST: <a href="https://abc7news.com/california-county-watch-list-counties-on-covid-watchlist-ca/6265270/">California counties where COVID-19 is getting worse</a></b></li><br><li><b>COVID-19 RISK CALCULATOR: <a href="https://abc7news.com/feature/covid-19-risk-calculator-the-safest-riskiest-things-you-want-to-do-right-now/6254129/">Quiz yourself on the safest, most dangerous things you can do as CA reopens</a></b></li><br><li><b>LIFE AFTER COVID-19: <a href="https://abc7news.com/feature/heres-what-restaurants-gyms-flights-will-look-like-after-covid-19/6182711/">Here's what restaurants, gyms, schools, sports will look like when they reopen</a></b></li><br><li><b>LATEST LOCAL CASES: <a href="https://abc7news.com/health/coronavirus-updated-number-of-covid-19-cases-deaths-in-bay-area/6008027/">Updated number of COVID-19 cases, deaths in San Francisco Bay Area</a></b></li></ul><br><b>Here are the latest developments on the respiratory illness in the U.S.: </b><br><h2><b>Aug. 29, 2020</b></h2><br><b>11 a.m. </b><br><b>California surpasses 690,000 cases of COVID-19</b><br>California has a total of 693,839 cases of COVID-19, an increase of 4,981 cases in a 24-hour-period, according to latest state date released Saturday morning. The seven-day positivity rate is at 5.5 percent. California saw an increase of 144 deaths related to COVID-19 on Friday, bringing the death toll to 12,834. More than 4,000 patients are hospitalized with the virus and nearly 1,300 are in the ICU, the data shows.<br><br><h2><b>Aug. 28, 2020</b></h2><br><b>7:30 a.m.</b><br><b>SF restaurant sales down 91%, study finds</b><br>A new study finds restaurant sales are down in San Francisco by 91 percent since the pandemic began in Mid-March. Eater SF reports: the chamber of commerce received data from credit card companies on city businesses. The data does not include cash sales, although most businesses now accept credit cards because of concerns of spreading the virus.<br><br><b>4:30 a.m.</b><br><b>Specific businesses reopening in Alameda County</b><br>A round of <a href="https://abc7news.com/health/new-rules-whats-reopening-and-whats-not-in-alameda-co/6388438/">new reopenings is set for Alameda County today</a>, including hair salons, nail salons and wineries -- with a big asterisk. The county is only allowing businesses to reopen for very limited outdoor activities. What that means is hair salons, barbershops, nail salons, waxing services, skincare services and massage shops can all offer services outside, as long as they follow the <a href="https://abc7news.com/health/newsom-allows-salon-operations-to-move-outdoors/6325481/">rules laid out by Gov. Newsom earlier this summer</a>.<br><br><h2><b>Aug. 26, 2020</b></h2><br><br><b>12 p.m.<br>Gov. Newsom denounces new CDC guidelines</b><br>Gov. Newsom denounced the new guidelines set by the CDC which now says people do not have to get tested if they came into contact with someone who contracted COVID-19. "I don't agree with the new CDC guidance, period, full stop. It's not the policy in the state of California. We will not be influenced by that change. We're influenced by those who are experts in the field who feel very differently." See more on<a href="https://abc7news.com/politics/ca-preparing-for-twindemic-as-flu-season-approaches-newsom-says/6389736/"> today's press conference here</a>.<br><br><b>10:30 a.m.</b><br>23 more COVID-19 deaths in Bay Area<br>Health officials say there have been 23 more deaths and 1,518 new COVID-19 cases in the Bay Area in the past 24 hours.<br><br><b>9:15 a.m.</b><br>UCSF gives update on COVID-19<br>UC San Francisco professors and health experts are giving an update on COVID-19 and the flu season.<br><br><h2><b>Aug. 25, 2020</b></h2><br><b>1:30 p.m.<br>Alameda Co. to allow outdoor hair salons, nail salons, barbershops to open</b><br>The Alameda County Public Health Department has issued a new health order that will allow several outdoor activities and services to resume on Aug. 28. Those include outdoor swimming pools and outdoor hair salons, nail salons, barbershops, waxing services, skin<br>care and non-medical massages. However, services that would require a person to remove their face mask like eyebrow threading and waxing and eyelash treatments are excluded from this order. For more information <a rel="nofollow" href="https://covid-19.acgov.org/covid19-assets/docs/press/press-release-2020.08.21.pdf" target="_blank">click here.</a><br><br><b>12:30 p.m.<br>CA gets federal funds to pay additional $300 per week in benefits</b><br>Millions of out-of-work Californians will soon be able to receive an additional $300 in unemployment benefits. The announcement comes after the federal government approved the state's application for funding for the Lost Wages Assistance Program. Get the <a href="https://abc7news.com/finance/ca-approved-for-extra-$300-per-week-in-unemployment-benefits/6388168/">full story here</a>.<br><br><b>12 p.m.<br>Dr. Mark Ghaly gives COVID-19 update in CA </b><br>Health and Human Services Secretary Dr. Mark Ghaly gives an update on the coronavirus pandemic in California. <a href="https://abc7news.com/health/live-dr-ghaly-gives-ca-coronavirus-update/6388205/">Watch live here. </a><br><br><b>11 a.m.<br>49ers to hold season opener without fans at Levi's Stadium</b><br>The 49ers will begin the season on Sept.13 against the Arizona Cardinals without fans in attendance at Levi's Stadium. See<a rel="nofollow" href="https://www.49ers.com/news/49ers-statement-fan-attendance-levis-stadium-2020" target="_blank"> details here. </a><br><br><b><h2>Aug. 18, 2020</h2></b><br><br><b>6 a.m.</b><br><b>Positive tests after SF police academy</b><br>Several people have tested positive following the most recent San Francisco Police Academy graduation. First, a class member tested positive on Friday, then members of the staff. More tests have come back positive since then, and those who are infected are self-quarantining. There are two other academy classes in session and so far there are no positives in those classes.<br><br><b><h2>Aug. 17, 2020</h2></b><br><b>7 a.m.</b><br><b>First day of school for SFUSD</b><br>San Francisco Unified students start today with distance learning. There will be at least two hours of live instruction per day. Those without access to computers can connect with their teachers by phone.<br><br><b><h2>Aug. 14, 2020</h2></b><br><b>10 a.m.</b><br><b>SF Unified gives update on distance learning</b><br>San Francisco Unified School District officials gave an update on the impact of COVID-19 and what distance learning will look like this year. The school year starts on Monday.<br><br><b><h2>Aug. 13, 2020</h2></b><br><br><b>2:50 p.m.<br>Alcatraz Island to reopen for outdoor tours Monday</b><br>Alcatraz Island will reopen to the public Monday after being closed for five months due to the coronavirus pandemic, according to the East Bay Times. For now, only outdoor tours will be available to prevent the spread of the virus. The cell blocks and other indoor areas of the historic prison will remain closed.<br><br><b>1:30 p.m.<br>Stanford scraps on-campus housing for undergraduate students amid pandemic</b><br>Freshman, sophomore and undergraduate transfer students at Stanford will not able to live in on-campus housing during the fall quarter due to COVID-19, the university's president announced Thursday. This news comes as nearly all undergraduate course instruction is expected to be done remotely because of the pandemic. Students with special circumstances will still be allowed in the on-campus housing, according to the university. California issued new guidelines for higher education just last week as the state still grapples with the virus. The guidance does not allow for communal dining or the use of indoor common spaces.<br><br>"If public health conditions allow, we plan to invite frosh, sophomores and new transfer students to be in residence on campus for the winter quarter, and juniors and seniors for the spring quarter," <a rel="nofollow" href="https://healthalerts.stanford.edu/covid-19/2020/08/13/autumn-update/">the university president said in a statement.</a><br><br><b>7 a.m.</b><br><b>Oakland teachers to vote on distance learning deal</b><br>Over the next week, the Oakland Teachers Union and the board of education will vote on a deal over how to handle distance learning. After months of talks and negotiations, the district and its teachers' union reached a tentative agreement. The new school year started on Monday. Specific details were not released, but the terms would offer teachers flexibility and ensure students have live interactions.<br><br><b><h2>Aug. 12, 2020</h2></b><br><br><b>10 a.m.<br>UCSF scientists develop nasal spray to fight COVID-19</b><br>As the world waits for a coronavirus vaccine, scientists at UCSF<a href="https://abc7news.com/health/ucsf-scientists-develop-nasal-spray-to-fight-covid-19/6367080/"> say they have developed </a>molecules which can help fight the virus. They say these synthetic antibodies, called AeroNabs, can administered as a nasal spray to protect people from coronavirus.<br><br><b>9:30 a.m.</b><br><b>State Superintendent Tony Thurmond to give update on reopening schools</b><br>State Superintendent of Public Instruction Tony Thurmond will give an update on the California Department of Education's efforts to support schools as they resume learning this fall.<br><br><b>6:30 a.m.</b><br><b>Contra Costa Co. to open new testing sites</b><br>Contra Costa County health officials say two new testing centers in Richmond should be up and running this week. The county is also providing additional equipment at its two lab facilities to get test results in one-to-two days.<br><br><b><h2>Aug. 11, 2020</h2></b><br><b>1:20 p.m.<br>Pac-12 postpones fall sports amid pandemic</b><br>The Pac-12 Conference postpones fall sports and plans to return in the spring. <a href="https://abc7news.com/6365882/"> Read latest here.</a><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>Update on the 2020-21 Pac-12 season below.<a href=https://t.co/G6VxDO2VM2>https://t.co/G6VxDO2VM2</a></p>&mdash; Pac-12 Conference (@pac12) <a href=https://twitter.com/pac12/status/1293280042839969793?ref_src=twsrc%5Etfw>August 11, 2020</a></blockquote></div><br><br><b>1:00 p.m.<br>Santa Clara Co. health officials give update on COVID-19 </b><br>Health officials are giving the latest on COVID-19 in Santa Clara County through the lens of race and equity at a board of supervisors meeting.<br><br><b>12:15 p.m.</b><br><b>Big Ten Conference postpones fall sports season amid coronavirus pandemic</b><br>The Big Ten Conference has decided to postpone fall sports, including football, sources confirmed to ESPN's Mark Schlabach on Tuesday. Read the <a href="https://abc7news.com/sports/big-ten-conference-postpones-fall-sports-season/6365766/">latest here</a>.<br><br><b>9:30 a.m.</b><br><b>Contra Costa Co. to vote on CARES Act funds</b><br>Contra Costa County supervisors are expected to vote on whether to use CARES Act money to pay for 24 new sheriff's deputies rather than health services.<br><br><b>5:15 a.m.</b><br><b>Santa Clara County supervisors to vote on eviction moratorium</b><br>Today the Santa Clara County Board of Supervisors may vote to extend the eviction moratorium through September. If they don't, more than 43,000 families will be at risk of homelessness. Read the<a href="https://abc7news.com/health/live-santa-clara-co-health-officials-give-latest-update-on-covid-19/6365303/"> full story here.</a><br><br><b><h2>Aug. 10, 2020</h2></b><br><b>11 a.m.</b><br><b>CCSF faculty, students give update on back-to-school challenges</b><br>City College of San Francisco instructors and students are giving an update on back-to-school challenges as the fall semester begins, mostly online, on August 15.<br><br><b>5:15 a.m.</b><br><b>Self-administered testing kiosk reopens in Berkeley</b><br>A self-testing site is back open in Berkeley. ABC7 News first reported the testing kiosk last month. You swab your own mouth. City officials say it was so popular they brought it back for an extended pilot program. The kiosk at the Berkeley Adult school parking lot on San Pablo Avenue will be open from 9 a.m. to 6 p.m. today through Friday. You need an appointment to get tested. Results are expected within two days.<br><br><b><h2>Aug. 9, 2020</h2></b><br><br><b>6:50 p.m.</b><br><b>Another San Quentin death row inmate dies from COVID-19 complications</b><br>Condemned inmate Pedro Arias, 58, died Sunday from COVID-19 related complications, authorities said. Arias is believed to be the 25th San Quentin inmate to succumb to coronavirus related complications. A coroner will determine the exact cause of his death.<br><br>Arias was sentenced to death in Sacramento County on Feb. 22, 1990, for first-degree murder and second-degree robbery while armed with a firearm. He was also sentenced to life without parole for kidnapping for ransom/extortion, penetration with a foreign object, attempted sodomy, lewd and lascivious acts on a child under 14, sodomy of a child under 14, two counts of forcible rape, second-degree robbery and enhancements for the use of a firearm.<br><br>He was admitted onto death row on March 5, 1990.<br><br><b>10:45 a.m.<br>California tops 554,000 COVID-19 cases</b><br>California reported another 8,373 cases of coronavirus Saturday, marking a total of 554,160 cases statewide. Another 104 people died of the virus, bringing the death toll to 10,293. California's seven-day positivity rate stands at 5.7 percent, as of Sunday.<br><br><b>10:15 a.m.<br>San Quentin State Prison guard dies of COVID-19</b><br>A guard at San Quentin State Prison in Marin County has died of coronavirus<a href="https://www.cdcr.ca.gov/covid19/cdcr-cchcs-covid-19-status/">, the California Department of Corrections reported Sunday morning.</a> State records show this is the first COVID-19 related death of a staff member at the prison. Eight other staff members at California prisons have died of COVID-19 so far.<br><br>The wife of Sgt. Gilbert Polanco told ABC7 News her husband died this morning at a hospital in San Jose.<br><br><b>RELATED: <a href="https://abc7news.com/san-quentin-covid-outbreak-cases-prison/6325165/">San Quentin coronavirus: Army veteran, corrections sergeant on life support, battling COVID-19</a></b><br><br>Last month, the army veteran and corrections sergeant at San Quentin was in the ICU battling COVID-19 on a ventilator. Sgt. Polanco was a South Bay native and had worked at the prison since the late 1980s.<br><br>In a statement Sunday afternoon, CDCR Secretary Ralph Diaz expressed his condolences.<br><br>"Sergeant Gilbert Polanco is an example of the best of CDCR and his passing deeply saddens us all. His dedication to public service will not be forgotten," Diaz said. "On behalf of a grateful department we extend our prayers of comfort and condolences to the Polanco family during these difficult times."<br><br>The acting warden at San Quentin said Polanco was a beloved colleague and friend.<br><br>"Our hearts are broken as we awaken to the news of the passing of our beloved Sergeant, colleague, and friend," said Acting San Quentin Warden Ron Broomfield. "Sgt. Gilbert Polanco demonstrated unwavering commitment and bravery as a peace officer working the frontline every day during this devastating pandemic. His memory is carried on in the hearts of all the men and women who continue to battle this deadly virus at San Quentin. We mourn together with his family and pray for their peace and comfort in the midst of their immeasurable loss."<br><br><b><h2>Aug. 8, 2020</h2></b><br><b>1 p.m.<br>California case total rises by more than 7,000</b><br>California saw an increase of 7,371 COVID-19 cases on Friday, bringing the state's total to 545,787. Another 178 Californians have died of the virus, marking 10,189 fatalities. The seven-day positivity rate in the state is at 5.6 percent. Alameda County has the eighth highest number of cases in California and Santa Clara County, once the epicenter of the virus, ranks 10th.<br><br><b><h2>Aug. 7, 2020 </h2></b><br><br><b>9 a.m.<br>More than 10K COVID-19 deaths reported in CA</b><br>California has <a href="https://abc7news.com/health/latest-figures-show-10000-californians-dead-of-coronavirus-/6359660/">surpassed</a> 10,000 deaths from the coronavirus, making it the U.S. state with the third-highest number of deaths since the pandemic broke out earlier this year<br><br><b>6:30 a.m.</b><br>Sonoma is joining the growing list of counties where you can be fined for not following health orders. The Board of Supervisors has voted to fine individuals $100 if they're caught not wearing a mask or ignoring social distancing guidelines. Fines for businesses now start at $1,000. Enforcement will focus on education first before fines are handed out. San Mateo County passed a similar ordinance this week.Marin, Napa, and Contra Costa counties are also issuing fines.<br><br><b><h2>Aug. 6, 2020 </h2></b><br><b>6:15 a.m.</b><br><b>Santa Clara University to begin school year online</b><br>Santa Clara University has announced it will begin the year with nearly all of its courses held online and will keep on-campus housing closed, with some exceptions. Some 5,500 undergraduates attend Santa Clara.<br><br><b><h2>Aug. 5, 2020 </h2></b><br><br><b>11 a.m.</b><br><b>Reps call for extension of unemployment benefits</b><br>Reps. Mike Thompson, Anna Eshoo and Jerry McNerney are giving an update on extending emergency unemployment benefits in the next COVID-19 package.<br><br>"Many employees all same the same thing -- these benefits are vital to them and their survival. What opponents often don't take into consideration is when someone loses their job, they don't just lose their salary, but they also lose their health benefits," said Rep Thompson.<br><br>Negotiations are set to continue today on Capitol Hill on the stimulus bill. Both top Democrats and White House officials say a deal could be reached by the end of the week and approved as early as next week.<br><br><b>Misreported data makes COVID-19 situation look better than it is, Santa Clara Co. health officer says</b><br>The coronavirus pandemic is far from over, Santa Clara County Health Officer Dr. Sara Cody<a href="https://abc7news.com/health/were-feeling-blind-data-makes-situation-look-better-than-it-is-dr-cody-says/6355444/"> warned in a press conference</a>, and misreported COVID-19 data at the state level may be making the situation look rosier than it actually is.<br><br><b>9 a.m.<br>Brace for 3rd wave of coronavirus, says top epidemiologist at UCSF.</b><br>While some experts say California is still in the first wave of coronavirus cases, UCSF's head of disease and global epidemiology Dr. George Rutherford told reporters Wednesday that a "third wave" -- or surge -- of cases is essentially inevitable.<br><br><b>5:15 a.m.</b><br><b>Tech issue led to COVID-19 cases being underreported in California</b><br>California officials now say numbers of COVID-19 cases are being underreported because of a technical problem. It's a technical problem with the electronic system used by state and local health departments. Monday the state saw a significant drop in cases, leading the governor to say the state had possibly turned a corner in its fight against COVID-19, but now it looks like that might just be because of this technical problem.  They are not sure when or if they are going to be able to fix the problem, so they are also working on a manual process to get the information through the system and to local health departments.<br><br><b><h2>Aug. 4, 2020 </h2></b><br><br><b>4:20 p.m.<br>San Mateo Co. passes ordinance to implement fines for not wearing face masks</b><br>The Board of Supervisors unanimously approved an urgency ordinance also implementing fines for violating health orders, refusing to wear a face covering. Individuals can receive a $100 fine for the first violation, $200 for the second and $500 for additional violations with the same year. Businesses risk a minimum fine of $250 and a maximum of $3,000 per violation depending on the gravity of the health risk.<br><b>4 p.m.<br>Santa Cruz Co. passes ordinance to impement fines for not wearing face coverings</b><br>Santa Cruz County Board of Supervisors unanimously approved an urgency ordinance implementing fines for violations of a state or local health order regarding COVID-19. The ordinance allows law enforcement officers or designated administrative staff to issue citations rather than penalize violations through misdemeanors, which carry fines of $1,000 and up to six months in jail. The citations will result in fines of $100 for the first offense, $200 for the second offense and $500 for a third within a calendar year, and is effective immediately.<br><br><b>2:45 p.m.</b><br><b>Great America to remain closed for rest of 2020 due to COVID-19 pandemic</b><br>Great America officials announced Tuesday that the Santa Clara theme park will remain closed for the rest of 2020 due to the pandemic and its uncertainty. Park officials say they are disappointed they can't welcome guests back this season but safety is a top priority.<br><br><b>11:30 a.m.</b><br>San Francisco Director of Health Dr. Grant Colfax said the city remains in the "red zone" on at least one of its key COVID-19 indicators. The city is seeing about 90 new cases a day. Any number of 50 lands the city in the "red zone," meaning reopening will stay paused.<br><br>As of Tuesday, there are 6,989 known coronavirus cases in San Francisco and there have been 61 deaths.<br><br>"It took us 38 days to go from 2,000 to 3,000 cases. It took half as long to go from 3,000 to 4,000. And in just 10 days in July, we went from 5,000 to 6,000 cases of COVID-19," said Colfax. "And now, as August begins, we are about to cross the 7,000 mark."<br><br>The Department of Disability and Aging Services Executive Director Shireen McSpadden and SFAC Galleries Director Meg Shiffler also gave updates on the city's efforts to address food insecurity and art commissioned to recognize healthcare workers.<br><br><b>6:25 a.m.</b><br>Today the San Mateo County Board of Supervisors will consider an emergency ordinance imposing fines for businesses and individuals who violate the state's public health orders. The first offense would cost $100, the second time it would double and a third offense is $500. At first, officials will approach a person or business not implementing mask wearing and provide a free mask. Multiple county departments would be allowed to cite. If the board approves the ordinance, it goes into effect immediately.<br><br><b><h2>Aug. 3, 2020 </h2></b><br><b>10 a.m.</b><br>Public health officials, doctors, state lawmakers and renters are holding a virtual news conference on potential health impacts of California's impending eviction crisis with statewide emergency eviction protections expected to end Aug. 14.<br><br><b>6:30 a.m.</b><br><b>13 PAC-12 football players threaten to boycott season</b><br>Three Bay Area college football players, two from Cal and one from Stanford, have reportedly joined other PAC-12 student-athletes in threatening to boycott the coming season. The 13 players are demanding greater protections against COVID-19, money paid to student-athletes, and ending racial injustice. The group also believes coaches, the PAC-12's commissioner, and school leaders should take voluntary pay cuts. Another demand calls for Stanford to use endowment money to fund eleven sports due to be cut, that's according to the Players Tribune.<br><br><b><h2>Aug. 2, 2020 </h2></b><br><br><b>7:05 p.m.<br>San Quentin death row inmate dies from complications related to COVID-19</b><br>Condemned San Quentin inmate Orlando G. Romero, 48, died from COVID-19 complications on Sunday, officials announced. Romero was sentenced to death in Riverside County on Aug. 28, 1996, for first-degree murder and second-degree robbery while armed with a firearm. He was also sentenced to three life-with-parole sentences: one for attempted first-degree murder armed with a firearm, another for attempted first-degree murder and other numerous offenses, and the third for kidnap/robbery while armed with a firearm and several robbery offenses. He was admitted onto death row on Sept. 4, 1996. There are currently 715 people on California's death row.<br><br>Romero is the 11th condemned prisoner at San Quentin to die since late June, the Department of Corrections said. He was the 20th San Quentin prisoner overall to die from complications of COVID-19, according to the Marin County Health and Human Services.<br><br><b>12:30 p.m.<br>California reports 132 deaths from COVID-19 on Saturday, total cases top 509,000</b><br>California now as 509,162 cases of COVID-19, according to latest data from state officials. A total of 132 people died Saturday of the virus, bringing the state death toll to 9,356. California has tested more than 8 million people during the pandemic.<br><br><b><h2>Aug. 1, 2020</h2></b><br><br><b>6 p.m.<br>State orders specific indoor businesses to close in San Mateo Co.</b><br>The state has informed San Mateo County that due to being more than 3 days on the <a href="https://abc7news.com/health/coronavirus-watch-list-ca-counties-where-covid-19-is-getting-worse/6265270/">COVID-19 watch list</a>, specific indoor businesses must cease operations beginning 12:01 a.m. Sunday, Aug. 2, 2020.<br><br>Businesses that must close include, gyms, places of worship and cultural ceremonies, personal care services, hair salons and shopping malls. The businesses that cannot operate outside must close, according to county guidance <a rel="nofollow" href="https://cmo.smcgov.org/press-release/update-additional-businesses-close-sunday-aug-2-2020" target="_blank">here</a>.<br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>UPDATE: The state has informed San Mateo County that due to being more than 3 days on the COVID monitoring list, specific indoor businesses must cease operations beginning 12:01 a.m. Sunday, Aug. 2, 2020. Details: <a href=https://t.co/Kd1z6v2Hch>https://t.co/Kd1z6v2Hch</a></p>&mdash; County of San Mateo (@sanmateoco) <a href=https://twitter.com/sanmateoco/status/1289723605169782784?ref_src=twsrc%5Etfw>August 2, 2020</a></blockquote></div><br><br><b>12 p.m.<br>California surpasses 500,000 cases</b><br><br>California has more than a half-million cases of COVID-19 as of Saturday, according to latest data from state health officials. The seven-day average of new cases is at 7,819, down from more than 10,000 the previous week.<br><br>The state has a total of 500,130 cases with 9,224 deaths, an increase of 219 deaths in the previous 24 hours.<br><br>A total of 6,459 are hospitalized in California with the virus, the data shows.<br><br><b>11 a.m.<br>Businesses open for now in San Mateo County</b><br>Certain businesses in San Mateo County that were likely to close Saturday because of the county's status on the state's COVID-19 watch list are able to stay open for now, the county said Saturday morning. The county said it remains in discussion with state officials and as of today, San Mateo County's status remains the same. The county said it will inform businesses and the public when something changes.<br><br>County officials had said earlier this week that gyms, places of worship, salons and shopping malls should be prepared to close at 12:01 a.m. on Aug. 1.<br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>The County of San Mateo remains in discussion with the state and as of Aug. 1 our status on the COVID-19 Monitoring List remains the same, without the additional business closures being required. We will inform businesses and public when we have confirmation of any status change.</p>&mdash; County of San Mateo (@sanmateoco) <a href=https://twitter.com/sanmateoco/status/1289608287495757825?ref_src=twsrc%5Etfw>August 1, 2020</a></blockquote></div><br><br><b><h2>July 31, 2020</h2></b><br><b>2 p.m.<br>Contra Costa County asks residents to stop the spread of COVID-19</b><br>Contra Costa Health Services implored residents to do their part to contain the coronavirus pandemic. ICU beds in the county are already at 47% capacity, health officials said. A Richmond doctor gave an impassioned speech, imploring people to wear masks and socially distance.<br><br>"A grocery clerk should not have to fight a grown man to wear a mask. That's not their job," said Dr. Desmond Carson. "Our rights are going to kill us. Our rights to not wear a mask, that bulls--t is going to kill us." Hear his full speech <a href="https://abc7news.com/health/richmond-doctor-tells-off-coronavirus-deniers-in-passionate-speech/6345657/">here</a>.<br><br><b>1:30 p.m.<br>California teenager dies of COVID-19</b><br>A teenager in the Central Valley has died of COVID-19, marking the first death of a young person related to the virus, according to state health officials. The California Department of Health said in a statement the patient had underlying health conditions.<br><br>"Our hearts go out to the family and loved ones of this young person whose death is a tragic and powerful reminder of how serious COVID-19 can be," said Dr. Sonia Angell, public health officer and director of the California Department of Public Health.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>State officials have not given any more information on the teenager's death.<br><br><b>RELATED: <a href="https://abc7news.com/health/central-ca-teen-dies-of-covid-19-health-officials-say/6345549/">Central Valley teenager dies of COVID-19, marking 1st death of a young person in state, officials say</a></b><br><br><b>1p.m.<br>Lowe's announces it will help associates impacted by COVID-19 with additional $100 million in bonuses</b><br>Lowe's announced today it will provide an additional $100 million in bonuses to assist associates with unforeseen expenses and hardships, increasing the company's total commitment to associates and communities during the pandemic to nearly $600 million, the company said on its <a href="https://corporate.lowes.com/newsroom/press-releases/lowes-boosts-total-pandemic-assistance-nearly-600-million-additional-bonus-support-frontline-associates-august-07-30-20">website</a>. Full-time hourly associates will receive $300, and part-time and seasonal associates will receive $150 on Aug. 21 - matching the funds provided to all hourly associates in March, May and earlier this month.<br><br><b>11 a.m.<br>Lawmakers hold virtual town hall for businesses impacted by COVID-19</b><br>Assemblymember Kansen Chu is hosting a virtual Town Hall with California State Treasurer Fiona Ma to discuss the resources available to small business owners impacted by COVID-19.<br><br><b>6:30 a.m.<br>Field hospital set up at SF's Presidio</b><br>A building in San Francisco's Presidio has been turned into a medical facility to care for coronavirus patients. City officials are concerned hospitals could become overrun with patients.<br><br><b><h2>July 30, 2020</h2></b><br><br><b>12 p.m.<br>California Pizza Kitchen files for bankruptcy</b><br>California Pizza Kitchen's CEO announced that the company is filing for Chapter 11 bankruptcy amid the coronavirus pandemic. Read the <a href="https://abc7news.com/business/california-pizza-kitchen-files-for-bankruptcy-amid-pandemic/6343094/">full story here</a>.<br><br><b>11 a.m.</b><br><b>COVID-19 cases rise above 51,000 in Bay Area</b><br>Confirmed <a href="https://abc7news.com/health/coronavirus-updated-number-of-covid-19-cases-deaths-in-bay-area/6008027/">COVID-19 cases have risen to 51,155 in the Bay Area</a>, an increase of 1,336 in the past 24 hours.  Total deaths have reached 797 with eight more deaths since yesterday.<br><br><b>10 a.m.<br>COVID-19 hospitalizations are highest ever and getting worse, health director says</b><br>More than four months into the pandemic, the coronavirus is still spreading at an alarming rate in San Francisco, the city's health director warned in a press conference Thursday. The number of patients hospitalized for COVID-19 in the city is "higher than it's ever been before and continues to climb," Dr. Grant Colfax said. As of Thursday, 107 people were in the hospital and 25% of those were in intensive care, he said. Read more on his warning <a href="https://abc7news.com/health/sf-covid-19-hospitalizations-highest-ever-and-getting-worse-health-director-says/6342921/">here.</a><br><br><b>6:15 a.m.<br>Distance learning plan approved for Berkeley schools</b><br>Berkeley's school board has approved a distance-learning plan for when classes begin next month. For elementary students, teachers will meet with families online during the first two weeks. Middle and high school students will attend classes remotely four days per week. Schools will follow strict safety rules if campuses are allowed to re-open.<br><br><b><h2>July 29, 2020</h2></b><br><b>1:15 p.m.<br>US COVID-19 death toll passes 150K </b><br>The United States has become the worst-affected country, with more than 4.3 million diagnosed cases. On Wednesday, the U.S. death toll climbed over 150,000 and now stands at 150,034.<br><br><b>11:25 a.m.<br>California breaks record for single-day COVID-19 deaths</b><br>An additional 197 lives were lost to COVID-19 in California Tuesday, the state reported. That breaks the record for most single-day deaths since the beginning of the coronavirus pandemic. Another 8,755 people also tested positive.<br><br><b>11 a.m.<br>San Mateo Co. added to state watch list</b><br>San Mateo County was added to the state's COVID-19 <a href="https://abc7news.com/health/coronavirus-watch-list-ca-counties-where-covid-19-is-getting-worse/6265270/">watch list</a>. With the addition of San Mateo, every Bay Area county is now on the watch list.<br><br><b>6:15 a.m.</b><br><b>COVID-19 testing to take place at BART hub in SF</b><br>A new testing initiative is believed to be the first in the nation program to offer COVID-19 testing at a transit hub. Health officials are hoping to make it as easy as possible for members of the LatinX community to get tested on their way to work. The testing will take place at the 24th Street Mission BART Plaza Wednesdays and Fridays from 7am to 6 pm. starting today and for the next three weeks.<br><br><b><h2>July 28, 2020</h2></b><br><br><b>7:15 p.m.<br>Contra Costa Co. to fine those who violate health order</b><br>The Contra Costa County Board of Supervisors on Tuesday unanimously approved an ordinance establishing administrative fines for violating public health orders related to the novel coronavirus, including not wearing face coverings, social distancing and improper gatherings. Contra Costa County supervisors said that voluntary compliance with the COVID-19-related county health order was not enough.<br><br><b>12 p.m.<br>87 hand sanitizer products recalled due to methanol, FDA warns</b><br>87 different hand sanitizers are now being recalled because they've tested positive for a toxic chemical called methanol, or wood alcohol. See more about the products on the FDA's <a href="https://abc7news.com/health/fda-list-of-recalled-hand-sanitizers/6332012/">expanded list here.</a><br><br><b>6 a.m.</b><br><b>Contra Costa Co. to consider fines for health order violations</b><br>You may soon be fined if you violate Contra Costa County health orders including not wearing a mask. Today, the Board of Supervisors will consider citations ranging from $100 for individuals and up to $1,000 for businesses.<br><br><b><h2>July 27, 2020</h2></b><br><br><b>9:20 p.m.<br>Santa Cruz Co. added to state's watch list</b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The California Department of Public Health has added Santa Cruz County to the state's COVID-19 watch list. The orders go into effect at 12:01 a.m. on Tuesday, July 28, 2020. They include the closure of indoor services and modifications for:<br><ul><br><li>Gyms and fitness centers</li><br><li>Personal care services</li><br><li>Places of worship and cultural ceremonies</li><br><li>Offices for non-critical infrastructure sectors</li><br><li>Indoor shopping malls</li><br></ul><br><br><b>4:30 p.m.<br>Regal movie theaters to reopen Aug. 21</b><br>Regal has announced its plans to reopen theaters on Aug. 21. The reopening plans include guidelines that require all movie goers to wear masks in the lobby, however, once in the auditorium they can remove the masks to eat and drink. Regal says where required by state or county mandate, auditorium capacity will be reduced by 50%. For more on the new guidelines <a rel="nofollow" href="https://www.regmovies.com/static/en/us/corona-virus-response" target="_blank">click here.</a><br><br><b>1 p.m.<br>Newsom announces $52M investment to aid Central Valley</b><br>Gov. Gavin Newsom announced a $52 million investment in the Central Valley to enhance COVID-19 response. The money comes from a grant from the federal government. Get the<a href="https://abc7news.com/health/newsom-announces-$52m-investment-to-help-central-valley-amid-pandemic/6336809/"> full story here</a>.<br><br><b>6:20 a.m.</b><br><b>Contra Costa Co. considering fines for health order violations</b><br>You may soon be fined if you violate Contra Costa County health orders during this pandemic. Health orders allow for small gatherings of up to 12 people from multiple households. Masks are required for everyone over the age of two. The Board of Supervisors is considering fines ranging from $100 to $500 dollars for individuals and up to $1,000 for businesses. The board will take up the issue at its meeting tomorrow.<br><br><b>5:45 a.m.</b><br><b>Santa Clara Co. rolling out wristband system at testing sites</b><br>Santa Clara County is rolling out a new wristband system at its walk-up COVID-19 testing sites to reduce the amount of time waiting in line. Officials say when wristbands run out, people will be directed to other testing options nearby.<br><br><b><h2>July 26, 2020</h2></b><br><br><b>6:40 p.m.<br>Another inmate from San Quentin dies from COVID-19, officials say</b><br><a href="https://abc7news.com/society/inmate-shares-how-massive-covid-19-outbreak-started-at-san-quentin/6307270/">San Quentin</a> inmate Johnny Avila Jr., 62, was pronounced dead Sunday morning at an outside hospital from what appears to be complications related to COVID-19, a <a rel="nofollow" href="https://www.cdcr.ca.gov/news/2020/07/26/condemned-inmate-johnny-avila-jr-dies/" target="_blank">release</a> from the California Department of Corrections and Rehabilitation said.  An exact cause of death will be determined by the coroner. Avila was sentenced to death in Fresno County on March 21, 1996, for two counts of first-degree murder. He had been on death row since March 31, 1995. There are currently 716 people on California's death row.<br><br><b>1:30 p.m.</b><br><b>Santa Cruz County added to CA watch list</b><br>Santa Cruz County is the latest to be added to California's COVID-19 monitoring list, according to county officials Sunday. The county has been flagged since Thursday after reporting a continuous rise in positive cases. This would force closures of non-essential offices, malls, indoor dining and more.<br><br><u><b>RELATED STORIES & VIDEOS:</b></u><br><ul><br><li><a href="https://abc7news.com/feature/health/covid-19-help-information-and-resources/6109856/">COVID-19 Help: Comprehensive list of resources, information</a></li><br><li><a href="https://abc7news.com/feature/health/coronavirus-how-close-was-california-to-becoming-a-new-york-level-crisis/6108354/">INTERACTIVE TIMELINE: How close was CA to becoming a NY-level crisis?</a></li><br><li><a href="https://abc7news.com/coronavirus/">Live updates about coronavirus outbreak in US, around the world</a></li><br><li><a href="https://abc7news.com/health/coronavirus-heres-what-goes-into-creating-vaccine-for-covid-19/6133094/">What will it take to get a COVID-19 vaccine and how will it be made? </a></li><br><li><a href="https://abc7news.com/health/heres-how-ca-coronavirus-cases-stack-up-to-other-hot-spots/6127023/">How California's COVID-19 cases stack up against other hot spot states</a></li><br><li><a href="https://abc7news.com/health/coronavirus-everything-you-need-to-know-about-bay-areas-shelter-in-place-order/6019152/">Everything you need to know about the Bay Area's shelter-in-place order</a></li><br><li><a href="https://abc7news.com/health/coronavirus-pandemic-timeline-of-major-moments/6047519">Coronavirus Timeline: Tracking major moments of COVID-19 pandemic in San Francisco Bay Area/</a></li><br><li><a href="https://abc7news.com/health/where-can-i-get-tested-for-coronavirus-in-the-bay-area/6082277/">List: Where can I get tested for COVID-19 in the Bay Area?</a></li><br><li><a href="https://abc7news.com/society/covid-19-diaries-bay-area-residents-share-stories-during-novel-coronvirus-crisis/6093326/">COVID-19 Diaries: Personal stories of Bay Area residents during novel coronavirus pandemic</a></li><br><li><a href="https://abc7news.com/health/doctors-note-dr-alok-patel-gives-his-insight-into-covid-19-pandemic/6090843/">Coronavirus Doctor's Note: Dr. Alok Patel gives his insight into COVID-19 pandemic</a></li><br><li><a href="https://abc7news.com/health/coronavirus-what-does-covid-19-do-to-your-body/6053285/">What does COVID-19 do to your body and why does it spread so easily?</a></li><br><li><a href="https://abc7news.com/finance/stimulus-check-calculator-how-much-money-to-expect-from-covid-19-bill/6056170/">Stimulus calculator: How much money should you expect from coronavirus relief bill </a></li><br><li><a href="https://abc7news.com/society/watch-race-and-coronavirus-a-bay-area-conversation/6064269/">WATCH: 'Race & Coronavirus: A Bay Area Conversation' virtual town hall about COVID-19 impact on Asian American community</a></li><br><li><a href="https://abc7news.com/society/watch-race-and-coronavirus-a-bay-area-conversation/6133506/">WATCH: 'Race & Coronavirus: A Bay Area Conversation' virtual town hall about COVID-19 impact on African American community</a></li><br><li><a href="https://abc7news.com/society/race-and-coronavirus-a-bay-area-conversation/6133629/">WATCH: 'Race & Coronavirus: A Bay Area Conversation' virtual town hall about COVID-19 impact on Latino community</a></li><br><li><a href="https://abc7news.com/business/what-to-know-about-rent-payments-amid-coronavirus-outbreak/6069214/">What Bay Area tenants need to know about rent payments, eviction amid COVID-19 outbreak</a></li><br><li><a href="https://abc7news.com/health/heres-how-shelter-in-place-can-slow-coronavirus-spread/6028299/">Here's how shelter in place, stay at home orders can slow spread of COVID-19</a></li><br><li><a href="https://abc7news.com/health/coronavirus-tips-what-americans-need-to-know/5971803/">Symptoms, prevention, and how to prepare for a COVID-19 outbreak in the US </a></li><br><li><a href="https://abc7news.com/health/coronavirus-closures-jcpenney-macys-temporarily-closing-stores/6015525/">List of stores, companies closing due to coronavirus pandemic</a></li><br><li><a href="https://abc7news.com/finance/cancelled-late-fees-free-services-available-amid-covid-19-crisis/6024729/">Canceled late fees, free services available amid COVID-19 crisis </a></li><br><li><a href="https://abc7news.com/health/coronavirus-crisis-how-you-can-help/6010878/">Here's how you can help during COVID-19 pandemic</a></li><br><li><a href="https://abc7news.com/education/maintaining-learning-how-to-maintain-learning-during-school-closures/6011211/">How to maintain learning during school closures </a></li><br><li><a href="https://abc7news.com/health/100+-products-that-protect-you-against-novel-coronavirus-germs/5973798/">No masks but here are 100+ products that may help protect you against novel coronavirus germs </a></li><br><li><a href="https://abc7news.com/health/these-pandemics-killed-millions-around-the-world/5974174/">Here's a look at some of history's worst pandemics that have killed millions</a></li><br></ul> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/san-francisco/">san francisco</a><a class="button" href="/place/san-jose/">san jose</a><a class="button" href="/place/marin/">marin</a><a class="button" href="/place/san-mateo/">san mateo</a><a class="button" href="/place/oakland/">oakland</a><a class="button" href="/tag/outbreak/">outbreak</a><a class="button" href="/tag/coronavirus-california/">coronavirus california</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/infection/">infection</a><a class="button" href="/tag/china/">china</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/virus/">virus</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fcoronavirus-updates-ca-surpasses-690000-cases-of-covid-19%2F6395169%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/&amp;text=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20live%20updates%3A%20California%20surpasses%20690%2C000%20cases%20of%20COVID-19&amp;body=California%20has%20a%20total%20of%20693%2C839%20cases%20of%20COVID-19%2C%20according%20to%20latest%20state%20date%20released%20Saturday%20morning.%20The%20state%20saw%20an%20increase%20of%20144%20deaths%20related%20to%20COVID-19%20on%20Friday%2C%20bringing%20the%20death%20toll%20to%2012%2C834.%20-%20https%3A//abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6395169/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="related headlines-list inner"><div class="section-header"><div>RELATED</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/7-things-to-know-about-coronavirus/5911755/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5912051_020720-kgo-coronavirus-faq-img_Image_15-35-32,08.jpg" data-imgalt="" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5912051_020720-kgo-coronavirus-faq-img_Image_15-35-32,08.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5912051_020720-kgo-coronavirus-faq-img_Image_15-35-32,08.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">7 things to know about coronavirus</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/deadly-coronavirus-gets-a-name-covid-19/5921186/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5921193_021120coronavirus.jpg" data-imgalt="The World Health Organization has announced an official name the deadly coronavirus: COVID-19." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5921193_021120coronavirus.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5921193_021120coronavirus.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Deadly coronavirus gets a name: COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/coronavirus-evacuee-recalls-uncomfortable-flight-with-infected-patients-/5939379/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5941569_021720-kgo-corona-return-img_Image_16-02-04,09.jpg" data-imgalt="Americans quarantined on the Diamond Princess cruise ship over Coronavirus fears have been allowed to return to the U.S. Evacuees, as well as infected patients were transported to the Travis Air Force Base in Fairfield and Lackland Air Force Base in Texas." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5941569_021720-kgo-corona-return-img_Image_16-02-04,09.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5941569_021720-kgo-corona-return-img_Image_16-02-04,09.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus evacuee recalls uncomfortable flight with infected patients </div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/coronavirus-updates-ca-surpasses-690000-cases-of-covid-19/6393195/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png" data-imgalt="Here&#x27;s a look at the latest videos about novel coronavirus and the spread in the U.S. and across the world." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6026008_CORONAVIRUS-PANDEMIC-08_1280x720.png?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus updates: CA surpasses 690,000 cases of COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/coronavirus-updated-number-of-covid-19-cases-deaths-in-bay-area/6008027/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5971709_022720-kgo-shutterstock-coronavirus-3d-render-graphic-good-img.jpg" data-imgalt="Here&#x27;s a look at the latest videos about novel coronavirus and the spread in the U.S. and across the world." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5971709_022720-kgo-shutterstock-coronavirus-3d-render-graphic-good-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5971709_022720-kgo-shutterstock-coronavirus-3d-render-graphic-good-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus: Updated number of COVID-19 cases, deaths in Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/nevada-man-becomes-first-in-the-us-to-catch-covid-19-twice/6393798/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6394131_082820-ktrk-reinfection-roxie-vid.jpg" data-imgalt="Nevada may have evidence of the United States&#x27; first confirmed case of COVID-19 re-infection." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6394131_082820-ktrk-reinfection-roxie-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6394131_082820-ktrk-reinfection-roxie-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Nevada man becomes first in the US to catch COVID-19 twice</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/business/napa-co-to-reopen-indoor-dining-gyms-churches-on-monday/6394601/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6394627_082820-kgo-napa-restaurant-exterior-img_Image_22-42-21,15.jpg" data-imgalt="Starting Monday Napa County will be allowed to reopen indoor nails salons, retail, churches, gyms and restaurants." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/6394627_082820-kgo-napa-restaurant-exterior-img_Image_22-42-21,15.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6394627_082820-kgo-napa-restaurant-exterior-img_Image_22-42-21,15.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Napa Co. to reopen indoor dining, gyms, churches on Monday</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/muni-operator-dies-after-becoming-severely-ill-while-on-route/6395151/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/483275_012015-kgo-sf-muni-img.jpg" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/483275_012015-kgo-sf-muni-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/483275_012015-kgo-sf-muni-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Muni operator dies after becoming &#x27;severely ill&#x27; while on route</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/map-ca-counties-that-can-cant-reopen-under-new-rules/6393906/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg" data-imgalt="California is moving away from the &quot;watch list&quot; system of tracking COVID-19 trends and instead moving to a four-tier, color coded classification system." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Map: CA counties that can, can&#x27;t reopen under new rules</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/wildfire-updates-scu-complex-fire-grows-to-374471-acres-cal-fire-says/6394951/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6380282_082020-kgo-bay-area-wildfires-landing-closeup-img.jpg" data-imgalt="Falling trees a new hazard, new focus for SCU Complex Fire, National Guard on front lines. Here&#x27;s the latest on the fires burning in the Bay Area." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/6380282_082020-kgo-bay-area-wildfires-landing-closeup-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6380282_082020-kgo-bay-area-wildfires-landing-closeup-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Wildfire updates: SCU Complex fire grows to 374,471 acres, CAL FIRE says</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/more-than-a-dozen-arrested-in-oakland-protests-police-say/6394911/"><div class="headline">More than a dozen arrested in Oakland protests, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/sj-mayors-home-vandalized-as-hundreds-protest-downtown/6394638/"><div class="headline">SJ mayor&#x27;s home vandalized as hundreds protest downtown</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/black-panther-star-chadwick-boseman-dies-of-cancer-at-43--/6394421/"><div class="headline">&#x27;Black Panther&#x27; star Chadwick Boseman dies of cancer at 43  </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/death-toll-from-hurricane-laura-rises-to-16;-many-from-co/6395107/"><div class="headline">Death toll from Hurricane Laura rises to 16; many from CO</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/fake-gofundme-for-firefighter-aims-to-scam-donors/6392529/"><div class="headline">Fake GoFundMe for firefighter aims to scam donors</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/entertainment/this-was-hard-to-hear-about-reactions-to-chadwick-bosemans-death/6394711/"><div class="headline">&#x27;This was hard to hear about&#x27;: Reactions to Chadwick Boseman&#x27;s death</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/business/napa-co-to-reopen-indoor-dining-gyms-churches-on-monday/6394601/"><div class="headline">Napa Co. to reopen indoor dining, gyms, churches on Monday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/community-events/this-week-in-abc7-originals/6393964/"><div class="headline">This Week in ABC7 Originals</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bay-area-fire-evacuee-writes-daughter-letter-after-home-burns-down/6394156/"><div class="headline">Bay Area fire evacuee writes daughter letter after home burns down</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/2a9dfde36963-release-08-26-2020.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/2a9dfde36963-release-08-26-2020.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/2a9dfde36963-release-08-26-2020.1/client/story.js"></script>
            </body>
        </html>
    