<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Watch new &#39;Avengers: Endgame,&#39; &#39;Captain Marvel&#39; spots from Super Bowl 2019 | abc7news.com</title>
			<link rel="amphtml" href="https://abc7news.com/amp/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="Watch new television spots promoting &#34;Captain Marvel&#34; and &#34;Avengers: End Game&#34; that Marvel released during Super Bowl 53. ">
	<meta name="keywords" content="Avengers trailer,Avengers Endgame,Avengers End Game,Captain Marvel trailer,Captain Marvel,Marvel,Marvel trailers,Super Bowl commerciacls,movie news,marvel,super bowl 53,super bowl commercial,super bowl,nfl,football">
	<meta name="news_keywords" content="Avengers trailer,Avengers Endgame,Avengers End Game,Captain Marvel trailer,Captain Marvel,Marvel,Marvel trailers,Super Bowl commerciacls,">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="5pfTcc5VD6Q9EQFJaeOvydQ0pD-CHWmj76Yzw6jkT5I">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&pt=302756, app-argument=https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://abc7news.com/5119333/">
	<meta property="og:title" content="Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots">
	<meta property="og:description" content="The Super Bowl wasn&#39;t just a big night for football fans, it was also a touchdown for Marvel fans with a new look at &#34;Captain Marvel&#34; and &#34;Avengers: End Game.&#34;">
	<meta property="og:image" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/120918-cc-avengers-title-treatment-img.jpg">
	<meta property="og:site_name" content="ABC7 San Francisco">
	<meta property="fb:app_id" content="479764485457445">
	<meta property="fb:pages" content="57427307078">
	
	<meta property="article:publisher" content="https://facebook.com/abc7news">
	<meta property="article:section" content="Marvel">
	<meta property="article:tag" content="Avengers trailer,Avengers Endgame,Avengers End Game,Captain Marvel trailer,Captain Marvel,Marvel,Marvel trailers,Super Bowl commerciacls,movie news,marvel,super bowl 53,super bowl commercial,super bowl,nfl,football">
	<meta property="article:published_time" content="2019-02-04T00:04:46.000Z">
	<meta property="article:modified_time" content="2019-02-04T00:41:59.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots">
	<meta name="twitter:description" content="The Super Bowl wasn&#39;t just a big night for football fans, it was also a touchdown for Marvel fans with a new look at &#34;Captain Marvel&#34; and &#34;Avengers: End Game.&#34;">
	<meta name="twitter:image" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/120918-cc-avengers-title-treatment-img.jpg">
	<meta name="twitter:site" content="@abc7newsbayarea">
	<meta name="twitter:creator" content="@abc7newsbayarea">
<link rel="alternate" href="https://abc7news.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/" />
	<link rel="manifest" href="https://abc7news.com/manifest.json">
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/core/2.1.6/core.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/library/1.0.3/library.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/kgo-common/1.0.1/kgo-common.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/story/2.0.5/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/top/1.0.8/top.min.js"></script>

<!-- ChartBeat Tag -->
<script>
    (function() {
	    var chartbeatPath = document.location.pathname;
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23214;
        _sf_async_config.domain = window.location.hostname;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = document.location.href.split('/')[3];
        _sf_async_config.authors = "creative content";
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'paid']);
        /** CONFIGURATION END **/

		if(chartbeatPath != "/extras/partners/tracking") {
	        function loadChartbeat() {
	            var chartbeatMain = document.createElement('script');
	            var n = document.getElementsByTagName('script')[0];
	            chartbeatMain.type = 'text/javascript';
	            chartbeatMain.async = true;
	            chartbeatMain.src = '//static.chartbeat.com/js/chartbeat.js';
	            n.parentNode.insertBefore(chartbeatMain, n);
	        }
	        loadChartbeat();
	    }
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "5119333",
    "productId": "otvkgoWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="kgo body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>

<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>Blizzard Warning</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="https://abc7news.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>
<li class="breaking-news-story 1 off" style="display:none">
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>Winter Storm Warning</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="https://abc7news.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>
<li class="breaking-news-story 2 off" >
	<div class="breaking-news-content" lpos="breaking_news">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">LIVE VIDEO</span>
	<span>Track the weather on Live Doppler 7</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="/live/7704" class="button">Watch Now</a></div>
	
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
				<li class=""></li>
				
				<li class=""></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<header id="feature-container" class="feature-dark"><a class="feature-action" href="/video/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH<span class="feature-watch-live"> LIVE</span></p></a><div id="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autocomplete="off" /><input type="submit" class="search-btn" value="Search" /></form></div><div class="feature-search-close"></div><div id="feature-header-left"><span class="feature-menu"><div class="menu-icon"></div></span><a class="feature-logo" href="/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div id="feature-header-right" class="has-breaking"><div class="feature-nav-local"><div class="local-links"><span><a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22header:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">San Francisco</a></span><span><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22header:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">East Bay</a></span><span><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22header:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">South Bay</a></span><span><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22header:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Peninsula</a></span><span><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22header:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">North Bay</a></span></div></div><a id="feature-local-expand" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 9.6"><style>.a{fill:#FFF;}</style><circle cx="5.4" cy="4.8" r="0.9" class="a"/><circle cx="10" cy="4.8" r="0.9" class="a"/><circle cx="14.6" cy="4.8" r="0.9" class="a"/><g opacity="0.5"><path d="M17.2 9.3H2.8c-1.4 0-2.5-1.1-2.5-2.5V2.8c0-1.4 1.1-2.5 2.5-2.5h14.4c1.4 0 2.5 1.1 2.5 2.5v4C19.7 8.2 18.6 9.3 17.2 9.3zM2.8 1c-1 0-1.8 0.8-1.8 1.8v4c0 1 0.8 1.8 1.8 1.8h14.4c1 0 1.8-0.8 1.8-1.8V2.8c0-1-0.8-1.8-1.8-1.8H2.8z" class="a"/></g></svg></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit" href="#overlay_popup_nav_form">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-login-container"><a class="feature-logged-out login register" href="#">Log In</a><a class="feature-logged-in" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div><div class="feature-weather-container weather-mobile"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, <span></span></div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<div class="subnav-search-bar">
						<form class="form-search frame-search" action="/search/?query=" method="get">
							<input type="text" class="search-bar-input" id="subnav-search-bar" name="query" placeholder="Search abc7news.com" autocomplete="off" />
							<input type="submit" class="search-btn" id="feature-search-btn" value="Search" />
						</form>
					</div>
					<a class="subnav-main-btn" href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>
						<span class="subnav-video"></span>Videos
					</a>
					<a class="subnav-main-btn" href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>
						<span class="subnav-photos"></span>Photos
					</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/traffic/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}">Traffic</a>
							<a class="subnav-mobile-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a class="subnav-desktop-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="https://abc7news.com/localish/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Localish_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Localish%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Localish</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows nav-sections-station-info">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">

					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">
					<svg version="1.1" viewBox="0 0 41 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-32 -1236)" fill="#fff"><g transform="translate(17 1208)"><g transform="translate(15 28)"><path d="m39.068 24h-36.743c-1.8654-2.2682-2.7393-5.3213-2.1343-8.4259 1.0756-5.5174 6.403-9.1239 11.921-8.0752 0.78987-2.3847 2.3976-4.5112 4.7168-5.9162 5.1706-3.1298 11.899-1.4739 15.03 3.6978 1.5517 2.5679 1.9215 5.5174 1.2716 8.2237 0.50978-0.017926 1.0252 0.0067223 1.5461 0.10644 3.6917 0.72097 6.0949 4.2922 5.3779 7.9783-0.17366 0.88959-0.52098 1.6991-0.98594 2.4111zm-18.55-16l-5.8214 6.4109h4.4067v6.3151h2.8298v-6.3151h4.4064l-5.8214-6.4109z"/></g></g></g></g></svg>
				</a>
			</div>
			<a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us:</div>
					<div class="frame-social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 33 33" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-35 -988)" fill="#fff"><g transform="translate(25 949.67)"><g transform="translate(10.612 26.225)"><path d="m30.833 12.85h-29.333c-0.737 0-1.334 0.597-1.334 1.333v29.334c0 0.736 0.597 1.333 1.334 1.333h15.666v-12h-4v-5h4v-4c0-4.133 2.617-6.167 6.304-6.167 1.766 0 3.284 0.132 3.726 0.19v4.32l-2.557 1e-3c-2.005 0-2.473 0.953-2.473 2.351v3.305h5l-1 5h-4l0.08 12h8.587c0.736 0 1.333-0.597 1.333-1.333v-29.334c0-0.736-0.597-1.333-1.333-1.333"/></g></g></g></g></svg></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-226 -1295)" fill="#fff" fill-rule="nonzero"><path d="m255.71 1298.3c-1.0742 0.48173-2.2315 0.80843-3.4423 0.95424 1.2366-0.75121 2.189-1.938 2.6357-3.3518-1.1573 0.69399-2.4401 1.1979-3.804 1.4692-1.0964-1.1776-2.6505-1.914-4.3725-1.914-3.3094 0-5.9912 2.7132-5.9912 6.0595 0 0.47435 0.053526 0.93579 0.15504 1.3806-4.9779-0.25287-9.3911-2.6652-12.346-6.3308-0.51496 0.89518-0.81028 1.9362-0.81028 3.0454 0 2.1023 1.0576 3.9572 2.6634 5.0425-0.98193-0.02953-1.9048-0.3027-2.7114-0.75675-0.001846 0.02584-0.001846 0.05168-0.001846 0.07752 0 2.9366 2.0635 5.384 4.8063 5.9396-0.50388 0.13843-1.0336 0.21226-1.5781 0.21226-0.38576 0-0.76044-0.03876-1.1277-0.1089 0.76228 2.4087 2.9735 4.1584 5.5962 4.2083-2.0488 1.6242-4.6346 2.5914-7.4401 2.5914-0.48358 0-0.96162-0.02954-1.4286-0.08306 2.6523 1.7184 5.8011 2.7224 9.1843 2.7224 11.019 0 17.042-9.2323 17.042-17.239 0-0.26394-0.003692-0.52419-0.018457-0.78444 1.1702-0.85272 2.1872-1.9196 2.9901-3.134"/></g></g></svg></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-275 -1295)" fill="#fff" fill-rule="nonzero"><g transform="translate(275.84 1295.4)"><path d="m21.15 0h-18.3c-1.575 0-2.85 1.275-2.85 2.85v18.3c0 1.575 1.275 2.85 2.85 2.85h18.3c1.575 0 2.85-1.275 2.85-2.85v-18.3c0-1.575-1.275-2.85-2.85-2.85zm-3.15 3h2.25c0.45 0 0.75 0.3 0.75 0.75v2.25c0 0.45-0.3 0.75-0.75 0.75h-2.25c-0.45 0-0.75-0.3-0.75-0.75v-2.25c0-0.45 0.3-0.75 0.75-0.75zm-6 4.425c2.55 0 4.65 2.025 4.65 4.575s-2.1 4.575-4.65 4.575-4.65-2.025-4.65-4.575c0.075-2.55 2.1-4.575 4.65-4.575zm9 14.325h-18c-0.45 0-0.75-0.3-0.75-0.75v-11.25h3c-0.375 0.6-0.525 1.575-0.525 2.25 0 4.05 3.3 7.275 7.275 7.275 4.05 0 7.275-3.3 7.275-7.275 0-0.675-0.075-1.725-0.6-2.25h3v11.25c0.075 0.45-0.225 0.75-0.675 0.75z"/></g></g></g></svg></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><svg version="1.1" viewBox="0 0 38 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-319 -1295)" fill="#fff" fill-rule="nonzero"><path d="m356.74 1319.4h-36.778l6.77e-4 -20.339 18.388 15.196 18.39-15.196-6.76e-4 20.339zm0.11115-24l-18.501 14.325-18.356-14.325h36.857z"/></g></g></svg></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="side-left two-col"><span class="social-icons left-outer"><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc7news.com%2F5119333%2F&text=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&body=Watch new television spots promoting &#34;Captain Marvel&#34; and &#34;Avengers: End Game&#34; that Marvel released during Super Bowl 53.  - https://abc7news.com/5119333/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span></div><div class="main-wide main-left two-col ">
		<!-- LEAD STORY -->
		<section class="lead-story inner post"><div class="taxonomy"><a href="/tag/marvel/">MARVEL</a></div><h1 class="headline">Marvel drops new &#39;Avengers: Endgame,&#39; &#39;Captain Marvel&#39; spots during Super Bowl: WATCH</h1><div class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc7news.com%2F5119333%2F&text=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&body=Watch new television spots promoting &#34;Captain Marvel&#34; and &#34;Avengers: End Game&#34; that Marvel released during Super Bowl 53.  - https://abc7news.com/5119333/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></div><div class="top-media headline-list-item type-videoClip">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="&#39;Avengers: Endgame&#39; drops first trailer; Hawkeye, Ant Man are back">
			<meta itemprop="description" content="Watch the first trailer for Avengers: Endgame, which Marvel released on Friday, Dec. 7, 2018. (Marvel)">
			<meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4868144_120918-cc-avengers-title-treatment-img.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/120718-cc-avengers-trailer-vid.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2018-12-07">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/120718-cc-avengers-trailer-vid.m3u8?ad._v=2&ad=kgo_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4868144_120918-cc-avengers-title-treatment-img.jpg" data-imgalt="&#39;Avengers: Endgame&#39; drops first trailer; Hawkeye, Ant Man are back"  data-video-id="4854249" data-playlist-id="" data-station="kgo" data-headline="&#39;Avengers: Endgame&#39; drops first trailer; Hawkeye, Ant Man are back" data-caption="Watch the first trailer for "Avengers: Endgame," which Marvel released on Friday, Dec. 7, 2018. (Marvel)" data-dynamic="https://cdn.abcotvs.com/dip/images/4868144_120918-cc-avengers-title-treatment-img.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=4854249" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Watch the first trailer for "Avengers: Endgame," which Marvel released on Friday, Dec. 7, 2018. (Marvel)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<div class="story-body-wrapper post"><div class="side-left-inner">
			<span class="social-icons left-inner">
				<span class="share-text">SHARE</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc7news.com%2F5119333%2F&text=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&body=Watch new television spots promoting &#34;Captain Marvel&#34; and &#34;Avengers: End Game&#34; that Marvel released during Super Bowl 53.  - https://abc7news.com/5119333/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span>
		</div>
		
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kgo byline">
		<div class="origin-logo origin-image kgo byline"><span class="kgo byline">kgo</span></div></div></div><div class="meta"><time class="timeago" datetime="2019-02-04T00:41:57Z">Sunday, February 03, 2019 04:41PM</time></div><div class="body-text">The Super Bowl wasn't just a big night for football fans, it was also a touchdown for Marvel fans.<br><br>During the Sunday night broadcast, the studio released new television spots promoting two hotly anticipated upcoming releases: "Captain Marvel" and "Avengers: Endgame."<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>HIGHER. FURTHER. FASTER. Watch the brand-new <a href=https://twitter.com/hashtag/CaptainMarvel?src=hash&amp;ref_src=twsrc%5Etfw>#CaptainMarvel</a> spot that aired during the big game. See it in theaters March 8. Get tickets now: <a href=https://t.co/5ULr8WMKAX>https://t.co/5ULr8WMKAX</a> <a href=https://t.co/NmwBaGKIks>pic.twitter.com/NmwBaGKIks</a></p>&mdash; Marvel Studios (@MarvelStudios) <a href=https://twitter.com/MarvelStudios/status/1092210312000880640?ref_src=twsrc%5Etfw>February 3, 2019</a></blockquote></div> <br><br>Set in the 1990s, "Captain Marvel" is an all-new adventure from a previously unseen period in the history of the Marvel Cinematic Universe that follows the journey of Carol Danvers (Brie Larson) as she becomes one of the universe's most powerful heroes. When a galactic war between two alien races reaches Earth, Danvers finds herself and her allies at the center of it all.<br><br>"Captain Marvel" hits theaters in the United States on March 8, 2019.<br><br> <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>“Some people move on. But not us.” Watch the brand-new <a href=https://twitter.com/hashtag/AvengersEndgame?src=hash&amp;ref_src=twsrc%5Etfw>#AvengersEndgame</a> spot that aired during the big game. See the film in theaters April 26. <a href=https://t.co/nAdYyQW4ia>pic.twitter.com/nAdYyQW4ia</a></p>&mdash; Marvel Studios (@MarvelStudios) <a href=https://twitter.com/MarvelStudios/status/1092203843071270912?ref_src=twsrc%5Etfw>February 3, 2019</a></blockquote></div>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>Meanwhile, "Endgame" is the closely guarded conclusion to the "Infinity War" saga.<br><br><a href="/entertainment/watch-avengers-endgame-drops-first-trailer/4852667/">In the first trailer</a>, Scarlett Johansson's Black Widow character explains that Thanos really did erase half the population. "Infinity War" ended on that cliffhanger as many of Marvel's superheroes dissolved into the air. It went on to become the highest grossing film in the Marvel Cinematic Universe with over $2 billion in ticket sales.<br><br>"Avengers: Endgame" will hit theaters in the United States on April 26, 2019.<br><br><i>The Walt Disney Company is the parent company of Marvel Studios and this station.</i>
			
					<div class="report-typo"><a href="https://abc7news.com/extras/reporttypo?url=https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/" target="_blank">Report a Typo</a></div>
				
			<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="/topic/entertainment/" class="button">entertainment</a><a href="/tag/movie-news/" class="button">movie news</a><a href="/tag/marvel/" class="button">marvel</a><a href="/tag/super-bowl-53/" class="button">Super Bowl 53</a><a href="/tag/super-bowl-commercial/" class="button">super bowl commercial</a><a href="/tag/super-bowl/" class="button">Super Bowl</a><div class="clear"></div>
	</div>
	<span class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc7news.com%2F5119333%2F&text=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc7news.com%2F5119333%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Watch Marvel&#39;s new &#39;Avengers,&#39; &#39;Captain Marvel&#39; spots&body=Watch new television spots promoting &#34;Captain Marvel&#34; and &#34;Avengers: End Game&#34; that Marvel released during Super Bowl 53.  - https://abc7news.com/5119333/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span><div class="clear"></div><div class="meta"></div></section><div class="clear"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-inner"></div><div class="clear"></div></div>
		<div class="side-wide-inner two-col" data-set="right-sidebar-content"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-outer"><hr />
	<div class="outbrainArticle">
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div></div>
		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right two-col" data-set="right-sidebar-content">
		<div class="side1"><!-- ad banner -->
			<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>
			<!-- outbrain sidebar append large -->
			<div class="outbrainSidebar-pos-large"><section id="outbrain-sidebar" class="outbrainSidebarTwoCol inner">
		<hr>
		<div class="OUTBRAIN" data-src="https://abc7news.com/entertainment/watch-marvels-new-avengers-captain-marvel-spots/5119333/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div><!-- RELATED STORIES -->
		<section class="related headlines-list inner">
			<div class="section-header">Related</div>

			<!-- 4 STORIES WITH IMAGE -->
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/entertainment/watch-captain-marvel-official-trailer-released/4275229/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wpvi/images/cms/4275239.jpg" data-imgalt="" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/4275239_091818captainmarvel.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wpvi/images/cms/4275239_1280x720.jpg">
													<meta itemprop="headline caption text" content="WATCH: &#34;Captain Marvel&#34; official trailer released">
													<meta itemprop="description" content="">
													<img src="https://cdns.abclocal.go.com/content/wpvi/images/cms/4275239_1280x720.jpg" alt="" title="WATCH: &#34;Captain Marvel&#34; official trailer released">
												</noscript>
											</div><div class="headline">WATCH: &#34;Captain Marvel&#34; official trailer released</div><div class="lastmodified"><time class="timeago" datetime="2018-09-18T13:08:36Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/entertainment/new-captain-marvel-trailer-released-watch-it-here/4816445/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/120318-cc-captain-marvel-trailer-still-img.jpg" data-imgalt="" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/4825768_120318-cc-captain-marvel-trailer-still-img.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/120318-cc-captain-marvel-trailer-still-img.jpg">
													<meta itemprop="headline caption text" content="New &#39;Captain Marvel&#39; trailer released: Watch it here">
													<meta itemprop="description" content="Everything begins with a hero. Watch the brand-new trailer for Marvel Studios' Captain Marvel.">
													<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/120318-cc-captain-marvel-trailer-still-img.jpg" alt="" title="New &#39;Captain Marvel&#39; trailer released: Watch it here">
												</noscript>
											</div><div class="headline">New &#39;Captain Marvel&#39; trailer released: Watch it here</div><div class="lastmodified"><time class="timeago" datetime="2018-12-04T03:29:58Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/entertainment/watch-avengers-endgame-drops-first-trailer/4852667/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/120918-cc-avengers-title-treatment-img.jpg" data-imgalt="" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/4868144_120918-cc-avengers-title-treatment-img.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/120918-cc-avengers-title-treatment-img.jpg">
													<meta itemprop="headline caption text" content="&#39;Avengers: Endgame&#39; drops first trailer; Hawkeye, Ant Man are back">
													<meta itemprop="description" content="Watch the first trailer for "Avengers: Endgame," which Marvel released on Friday, Dec. 7, 2018.">
													<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/120918-cc-avengers-title-treatment-img.jpg" alt="" title="&#39;Avengers: Endgame&#39; drops first trailer; Hawkeye, Ant Man are back">
												</noscript>
											</div><div class="headline">WATCH: &#39;Avengers: Endgame&#39; drops first trailer</div><div class="lastmodified"><time class="timeago" datetime="2018-12-07T17:55:54Z"></time></div></a></div></div>
		</section>
		<hr class="related-hr"><section class="featuredTag headlines-list inner">
				<div class="section-header">MARVEL</div>
	
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/entertainment/these-disney-movies-are-hitting-the-big-screen-in-2019/5010316/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/013119-cc-disney-marvel-movies-2019-vid.jpg" data-imgalt="" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5114898_013119-cc-disney-marvel-movies-2019-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/013119-cc-disney-marvel-movies-2019-vid.jpg">
												<meta itemprop="headline caption text" content="Disney, Marvel 2019 movie releases include &#39;Avengers: Endgame&#39; and live-action &#39;Aladdin,&#39; &#39;The Lion King&#39;">
												<meta itemprop="description" content="From Marvel's follow-up to ''Avengers: Infinity War'' to Pixar's ''Toy Story 4'' to a new ''Star Wars'' episode, here's what you can expect from Disney and in the Marvel Cinematic Universe in 2019.">
												<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/automation/vod/013119-cc-disney-marvel-movies-2019-vid.jpg" alt="" title="Disney, Marvel 2019 movie releases include &#39;Avengers: Endgame&#39; and live-action &#39;Aladdin,&#39; &#39;The Lion King&#39;">
											</noscript>
										</div><div class="headline">These Disney movies are hitting the big screen in 2019</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-01-31T20:31:27Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/entertainment/black-panther-returning-to-theaters-for-free-screenings/5110116/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativecontent/images/cms/2538606.jpg" data-imgalt="" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/2538606_101617-cc-black-panther-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativecontent/images/cms/2538606_1280x720.jpg">
												<meta itemprop="headline caption text" content="&#39;Black Panther&#39; returning to theaters for free Black History Month screenings">
												<meta itemprop="description" content="WAKANDA FOREVER: Audience members of all ages can get a free ticket to see 'Black Panther,' but you need to book it ASAP!">
												<img src="https://cdns.abclocal.go.com/content/creativecontent/images/cms/2538606_1280x720.jpg" alt="" title="&#39;Black Panther&#39; returning to theaters for free Black History Month screenings">
											</noscript>
										</div><div class="headline">&#39;Black Panther&#39; returning to theaters for free screenings</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-01-28T21:29:00Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/entertainment/spider-man-far-from-home-trailer-released/5082313/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wpvi/images/cms/011519-wpvi-Spider-ManTrailerBetter-web-vid.jpg" data-imgalt="Spider-Man: Far From Home swings into theaters on July 5, 2019." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5082475_011519-wpvi-Spider-ManTrailerBetter-web-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wpvi/images/cms/011519-wpvi-Spider-ManTrailerBetter-web-vid.jpg">
												<meta itemprop="headline caption text" content="&#39;Spider-Man: Far From Home&#39; trailer released">
												<meta itemprop="description" content="'Spider-Man: Far From Home' swings into theaters on July 5, 2019.">
												<img src="https://cdns.abclocal.go.com/content/wpvi/images/cms/011519-wpvi-Spider-ManTrailerBetter-web-vid.jpg" alt="Spider-Man: Far From Home swings into theaters on July 5, 2019." title="&#39;Spider-Man: Far From Home&#39; trailer released">
											</noscript>
										</div><div class="headline">&#39;Spider-Man: Far From Home&#39; trailer released</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-01-15T21:25:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/family/aquaman-jason-momoa-crashes-newlyweds-wedding-photo-shoot/4969954/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/122518-ewn-6am-aquaman-trident-photos-wedding-vid.jpg" data-imgalt="Aquaman crashes newlyweds wedding photo shoot" data-topic="family" data-dynamic="https://cdn.abcotvs.com/dip/images/4966257_122518-ewn-6am-aquaman-trident-photos-wedding-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/122518-ewn-6am-aquaman-trident-photos-wedding-vid.jpg">
												<meta itemprop="headline caption text" content="&#39;Aquaman&#39; Jason Momoa crashes newlyweds&#39; Hawaiian wedding photo shoot">
												<meta itemprop="description" content="Aquaman crashes newlyweds' wedding photo shoot">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/122518-ewn-6am-aquaman-trident-photos-wedding-vid.jpg" alt="Aquaman crashes newlyweds wedding photo shoot" title="&#39;Aquaman&#39; Jason Momoa crashes newlyweds&#39; Hawaiian wedding photo shoot">
											</noscript>
										</div><div class="headline">&#39;Aquaman&#39; Jason Momoa crashes newlyweds&#39; wedding photo shoot</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-26T17:12:28Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="/tag/marvel/">More marvel <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="featuredTag-hr"><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list"></div><section class="topic two-col headlines-list inner">
				<div class="section-header">ARTS & ENTERTAINMENT</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/entertainment/alfonso-cuaron-wins-directors-guild-award-for-roma/5119209/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-getty-cuaron-dga-social-img.jpg" data-imgalt="DGA Feature Film Award winner for Roma Alfonso Cuaron speaks onstage during the 71st Annual Directors Guild Of America Awards at The Ray Dolby Ballroom on February 02, 2019." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5119224_020319-cc-getty-cuaron-dga-social-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-getty-cuaron-dga-social-img.jpg">
												<meta itemprop="headline caption text" content="Alfonso Cuaron wins Directors Guild award for &#39;Roma&#39;">
												<meta itemprop="description" content="DGA Feature Film Award winner for &#39;Roma&#39; Alfonso Cuaron speaks onstage during the 71st Annual Directors Guild Of America Awards at The Ray Dolby Ballroom on February 02, 2019.">
												<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-getty-cuaron-dga-social-img.jpg" alt="DGA Feature Film Award winner for Roma Alfonso Cuaron speaks onstage during the 71st Annual Directors Guild Of America Awards at The Ray Dolby Ballroom on February 02, 2019." title="Alfonso Cuaron wins Directors Guild award for &#39;Roma&#39;">
											</noscript>
										</div><div class="headline">Alfonso Cuaron wins Directors Guild award for &#39;Roma&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T22:21:44Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/entertainment/rapper-21-savage-in-federal-immigration-custody-in-georgia/5119173/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-ap-21-savage-img.jpg" data-imgalt="21 Savage performs as the opener for Post Malon at the Cellairis Amphitheatre at Lakewood on Sunday, June 10, 2018, in Atlanta." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5119153_020319-cc-ap-21-savage-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-ap-21-savage-img.jpg">
												<meta itemprop="headline caption text" content="Rapper 21 Savage in federal immigration custody in Georgia">
												<meta itemprop="description" content="Authorities in Atlanta say rapper 21 Savage is in federal immigration custody after he overstayed his visa, which expired in July 2006.">
												<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319-cc-ap-21-savage-img.jpg" alt="21 Savage performs as the opener for Post Malon at the Cellairis Amphitheatre at Lakewood on Sunday, June 10, 2018, in Atlanta." title="Rapper 21 Savage in federal immigration custody in Georgia">
											</noscript>
										</div><div class="headline">Rapper 21 Savage in federal immigration custody in Georgia</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T21:44:17Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/entertainment/super-bowl-53-full-list-of-performers/5069737/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/011319-cc-ap-super-bowl-halftime-show-img.jpg" data-imgalt="Maroon 5, Big Boi and Travis Scott will perform at this years Super Bowl halftime show in Atlanta. " data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5069745_011319-cc-ap-super-bowl-halftime-show-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/011319-cc-ap-super-bowl-halftime-show-img.jpg">
												<meta itemprop="headline caption text" content="Super Bowl 2019 halftime show to feature Maroon 5, Big Boi and Travis Scott">
												<meta itemprop="description" content="Maroon 5, Big Boi and Travis Scott will perform at this year's Super Bowl halftime show in Atlanta.">
												<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/011319-cc-ap-super-bowl-halftime-show-img.jpg" alt="Maroon 5, Big Boi and Travis Scott will perform at this years Super Bowl halftime show in Atlanta. " title="Super Bowl 2019 halftime show to feature Maroon 5, Big Boi and Travis Scott">
											</noscript>
										</div><div class="headline">Super Bowl 53: Full list of performers</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T20:52:13Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/entertainment/jussie-smollett-strikes-emotional-chord-attackers-wont-win/5119017/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wpvi/images/cms/020319-wpvi-smollett-concert-video-vid.jpg" data-imgalt="Jussie Smollett strikes emotional chord: Attackers wont win. Gray Hall reports during Action News at 6 a.m. on February 3, 2019." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5118768_020319-wpvi-smollett-concert-video-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wpvi/images/cms/020319-wpvi-smollett-concert-video-vid.jpg">
												<meta itemprop="headline caption text" content="Jussie Smollett strikes emotional chord: Attackers won&#39;t win">
												<meta itemprop="description" content="Jussie Smollett strikes emotional chord: Attackers won't win. Gray Hall reports during Action News at 6 a.m. on February 3, 2019.">
												<img src="https://cdns.abclocal.go.com/content/wpvi/images/cms/020319-wpvi-smollett-concert-video-vid.jpg" alt="Jussie Smollett strikes emotional chord: Attackers wont win. Gray Hall reports during Action News at 6 a.m. on February 3, 2019." title="Jussie Smollett strikes emotional chord: Attackers won&#39;t win">
											</noscript>
										</div><div class="headline">Jussie Smollett strikes emotional chord: Attackers won&#39;t win</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T18:58:15Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="/topic/entertainment/">More Arts & Entertainment <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="topic-hr"><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="post"><a href="/sports/gladys-knights-national-anthem-performance-before-super-bowl-2019-video/5119168/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319ccapsuperbowlpreshowAP19034854311578.jpg" data-imgalt="Gladys Knight sings the national anthem before the NFL Super Bowl 53 football game between the Los Angeles Rams and the New England Patriots Sunday, Feb. 3, 2019, in Atlanta." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5119320_020319ccapsuperbowlpreshowAP19034854311578.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319ccapsuperbowlpreshowAP19034854311578.jpg">
												<meta itemprop="headline caption text" content="Gladys Knight&#39;s national anthem performance before Super Bowl 53: VIDEO">
												<meta itemprop="description" content="Gladys Knight sings the national anthem before the NFL Super Bowl 53 football game between the Los Angeles Rams and the New England Patriots Sunday, Feb. 3, 2019, in Atlanta.">
												<img src="https://cdns.abclocal.go.com/content/creativeContent/images/cms/020319ccapsuperbowlpreshowAP19034854311578.jpg" alt="Gladys Knight sings the national anthem before the NFL Super Bowl 53 football game between the Los Angeles Rams and the New England Patriots Sunday, Feb. 3, 2019, in Atlanta." title="Gladys Knight&#39;s national anthem performance before Super Bowl 53: VIDEO">
											</noscript>
										</div><div class="headline">Watch Gladys Knight&#39;s national anthem performance before Super Bowl</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-04T00:40:44Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/sports/poll-most-americans-want-the-rams-to-win-super-bowl-liii/5119099/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/020319-cnn-rams-poll-wins-vid.jpg" data-imgalt="Call it Brady fatigue, but most Americans dont want to see him win a sixth ring." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5118989_020319-cnn-rams-poll-wins-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/020319-cnn-rams-poll-wins-vid.jpg">
												<meta itemprop="headline caption text" content="Poll: Most Americans want the Rams to win Super Bowl LIII">
												<meta itemprop="description" content="Call it Brady fatigue, but most Americans don't want to see him win a sixth ring.">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/020319-cnn-rams-poll-wins-vid.jpg" alt="Call it Brady fatigue, but most Americans dont want to see him win a sixth ring." title="Poll: Most Americans want the Rams to win Super Bowl LIII">
											</noscript>
										</div><div class="headline">Poll: Most Americans want the Rams to win Super Bowl LIII</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T19:57:19Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/multiple-house-fires-reported-after-small-plane-crashes-in-socal/5119270/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/kabc/images/cms/automation/vod/020319-kabc-ugc-oc-plane-crash-vid.jpg" data-imgalt="Firefighters on Sunday afternoon were responding to two house fires amid reports of a small plane crash in Yorba Linda, authorities said." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5119247_020319-kabc-ugc-oc-plane-crash-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/kabc/images/cms/automation/vod/020319-kabc-ugc-oc-plane-crash-vid.jpg">
												<meta itemprop="headline caption text" content="Multiple house fires reported after small plane crashes in SoCal">
												<meta itemprop="description" content="Firefighters on Sunday afternoon were responding to two house fires amid reports of a small plane crash in Yorba Linda, authorities said.">
												<img src="https://cdns.abclocal.go.com/content/kabc/images/cms/automation/vod/020319-kabc-ugc-oc-plane-crash-vid.jpg" alt="Firefighters on Sunday afternoon were responding to two house fires amid reports of a small plane crash in Yorba Linda, authorities said." title="Multiple house fires reported after small plane crashes in SoCal">
											</noscript>
										</div><div class="headline">Multiple house fires reported after small plane crashes in SoCal</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T23:01:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/chp-2-killed-after-wrong-way-driver-crashes-twice-on-101-in-sf/5118915/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/kgo/images/cms/020319-kgo-sf-101-fatal-img_Image_00-00-00,12.jpg" data-imgalt="Two vehicles are seen after a fatal crash on Highway 101 in San Francisco on Sunday, Feb. 3, 2019." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5118919_020319-kgo-sf-101-fatal-img_Image_00-00-00,12.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/kgo/images/cms/020319-kgo-sf-101-fatal-img_Image_00-00-00,12.jpg">
												<meta itemprop="headline caption text" content="CHP: 2 killed after wrong-way driver crashes twice on 101 in San Francisco">
												<meta itemprop="description" content="At least two people have died and nine others were injured after a wrong-way driver was involved in at least two separate traffic collisions on northbound U.S. Highway 101 in San Francisco.">
												<img src="https://cdns.abclocal.go.com/content/kgo/images/cms/020319-kgo-sf-101-fatal-img_Image_00-00-00,12.jpg" alt="Two vehicles are seen after a fatal crash on Highway 101 in San Francisco on Sunday, Feb. 3, 2019." title="CHP: 2 killed after wrong-way driver crashes twice on 101 in San Francisco">
											</noscript>
										</div><div class="headline">CHP: 2 killed after wrong-way driver crashes twice on 101 in SF</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T18:03:23Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/sports/super-bowl-liii-has-bay-area-connections/5119056/"><div class="headline">Super Bowl LIII has Bay Area connections</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T18:46:56Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/weather/tourists-locals-fight-heavy-rain-and-wind-in-sf/5118651/"><div class="headline">Tourists, locals fight heavy rain and wind in SF</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T07:44:50Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/politics/watch-live-tuesday-president-trump-to-deliver-state-of-the-union/5115199/"><div class="headline">WATCH LIVE TUESDAY: President Trump to deliver State of the Union</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-02T23:02:33Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/44-magnitude-earthquake-strikes-near-eureka/5119232/"><div class="headline">4.4 magnitude earthquake strikes near Eureka</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T22:30:11Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/weather/accuweather-forecast-increasing-rain-showers/39468/"><div class="headline">Accuweather Forecast: Increasing rain showers</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T15:40:32Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/weather/track-the-rain-on-live-doppler-7/419416/"><div class="headline">Track the rain on Live Doppler 7</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-01-29T23:47:47Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/society/navy-pilot-remembered-in-first-all-female-flyover-during-funeral/5119009/"><div class="headline">Navy pilot remembered in first all-female flyover during funeral</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T16:55:54Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/society/hawaii-considers-ban-on-cigarette-sales/5119170/"><div class="headline">Hawaii considers ban on cigarette sales</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T21:12:04Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/entertainment/jussie-smollett-strikes-emotional-chord-attackers-wont-win/5119017/"><div class="headline">Jussie Smollett strikes emotional chord: Attackers won&#39;t win</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2019-02-03T18:58:15Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section>
		</div> <!-- end side1 -->
	</div> <!-- end side-wide -->

	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123073" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo" lpos="footer_logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">Live Well Network/Laff TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->
				<div lpos="footer_search">
					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
					<div class="frame-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links" lpos="footer_legal">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2019 ABC Inc., KGO-TV San Francisco. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kgo_entertainment" data-caid="5119333" data-sfid="205985" data-keyValues="tag=movie-news&tag=marvel&tag=super-bowl-53&tag=super-bowl-commercial&tag=super-bowl&tag=nfl&tag=football&_otv_dom=abc7news.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/core/2.6.5/core.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/breaking-news/1.1.0/breaking-news.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/page/2.2.4/page.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/player/3.4.0/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkgoresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KGO-TV";
	chartbeatAcct = "kgo.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'entertainment/post_video/watch-marvel&39s-new-&39avengers&39-&39captain-marvel&39-spots-id=5119333',
	    'station': 'kgo',
	    'topic': 'entertainment',
	    'contentType': 'post_video',
	    'channel': 'entertainment',
	    'contentID': '5119333'
	}

	requestUrl = "https://cdns.abclocal.go.com/assets/compiled/js/tracker/1.1.1/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "entertainment";
			tracker.options[tracker.pagename] = "entertainment/post_video/watch-marvel&39s-new-&39avengers&39-&39captain-marvel&39-spots-id=5119333";
			tracker.options[tracker.hier] = "abcotv/entertainment";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.referrer] = "";
			tracker.options[tracker.contentid] = "5119333";
			tracker.options[tracker.headline] = "Marvel drops new &#39;Avengers: Endgame,&#39; &#39;Captain Marvel&#39; spots during Super Bowl: WATCH";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "kgo";
			tracker.options[tracker.domain] = "abc7news.com";
			tracker.options[tracker.origin] = "creative+content";
			tracker.options[tracker.byline] = "";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 SAN FRANCISCO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "entertainment";
			tracker.options[tracker.tags] = "movie-news,marvel,super-bowl-53,super-bowl-commercial,super-bowl,nfl,football";
			tracker.options[tracker.places] = "";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKGO-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/ads/1.0.4/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>