
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 94c4aae6153d | 2801 | a7cb2e5ed5d84b6b7d10fdf04babd7470703d6d4 | Sat, 23 May 2020 13:04:43 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Car rental company Hertz files for bankruptcy amid coronavirus pandemic - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Hertz filed for bankruptcy protection Friday, unable to withstand the coronavirus pandemic that has crippled global travel and with it, the heavily indebted 102-year-old car rental company&#x27;s business."/><meta data-react-helmet="true" name="keywords" content="hertz, hertz bankruptcy, bankruptcy, car rental, rental, coronavirus update, coronavirus nyc update, coronavirus update new york, new york coronavirus update, nyc update, coronavirus in nyc, coronavirus nyc, nyc coronavirus, reopen nyc, nyc reopen, new york city reopen, coronavirus update nyc,  corona virus nyc, nyc coronavirus cases, coronavirus news"/><meta data-react-helmet="true" name="tags" content="coronavirus-new-york-city,medical,reopen-nyc,abc7ny-instagram,coronavirus,hospitals,coronavirus-pandemic,coronavirus-new-york,covid-19-pandemic,covid-19-outbreak,covid-19,health,bankruptcy,hospital,nyc-news"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/6206220"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/6206220/"/><meta data-react-helmet="true" property="og:title" content="Car rental company Hertz files for bankruptcy amid coronavirus pandemic"/><meta data-react-helmet="true" property="og:description" content="Hertz filed for bankruptcy protection Friday, unable to withstand the coronavirus pandemic that has crippled global travel and with it, the heavily indebted 102-year-old car rental company&#x27;s business."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6205747_052220-hertz.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/6206220/"/><meta data-react-helmet="true" name="twitter:title" content="Car rental company Hertz files for bankruptcy amid coronavirus pandemic"/><meta data-react-helmet="true" name="twitter:description" content="Hertz filed for bankruptcy protection Friday, unable to withstand the coronavirus pandemic that has crippled global travel and with it, the heavily indebted 102-year-old car rental company&#x27;s business."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6205747_052220-hertz.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-23T10:48:24.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-23T10:48:17.000Z"/><meta data-react-helmet="true" property="article:section" content="business"/><meta data-react-helmet="true" name="title" content="Car rental company Hertz files for bankruptcy amid coronavirus pandemic"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/a7cb2e5ed5d8-release-05-20-2020.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/6206220"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/hertz-bankruptcy-car-rental-coronavirus-update/6206220/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/hertz-bankruptcy-car-rental-coronavirus-update/6206220/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>WATCH LIVE: Crews battle 4-alarm fire at SF&#x27;s Pier 45</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/watch-live-crews-battle-4-alarm-fire-at-sfs-pier-45/6206369/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19: Help, information and resources</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/feature/health/covid-19-help-information-and-resources/6109856/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Life after COVID-19: Here&#x27;s what restaurants, gyms will look like</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/health/life-after-covid-19-heres-what-restaurants-gyms-will-look-like/6179248/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Coronavirus News 3 p.m.: ABC7 special coverage of COVID-19 pandemic in Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/health/coronavirus-news-3-pm-abc7-special-coverage-of-covid-19-pandemic-in-bay-area/6052977/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Puppy choked in shocking confrontation in SF homeless tent</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/puppy-choked-in-shocking-confrontation-in-sf-homeless-tent/6205601/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Eating out during COVID-19: A first-hand account of the new restaurant reality in Napa Co.</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/society/eating-out-during-covid-19-a-first-hand-account-of-the-new-restaurant-reality-in-napa-co/6200031/">Full Story</a></div></div></li><li class="breaking-news-story 6 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Get the latest on the novel coronavirus pandemic here</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/coronavirus/">Full Story</a></div></div></li><li class="breaking-news-story 7 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Videos show impact of novel coronavirus pandemic on Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/health/videos-show-impact-of-novel-coronavirus-pandemic-on-bay-area/6028528/">Full Story</a></div></div></li><li class="breaking-news-story 8 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Support the Bay: Find local businesses open and hiring</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://1013.iheart.com/featured/support-the-bay/">Full Story</a></div></div></li><li class="breaking-news-story 9 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>WATCH LIVE: Crews battle 4-alarm fire at SF&#x27;s Pier 45 at Fisherman&#x27;s Wharf</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/live/7176">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="//abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fbusiness%2Fcar-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic%2F6206220%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/&amp;text=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;body=Hertz%20filed%20for%20bankruptcy%20protection%20Friday%2C%20unable%20to%20withstand%20the%20coronavirus%20pandemic%20that%20has%20crippled%20global%20travel%20and%20with%20it%2C%20the%20heavily%20indebted%20102-year-old%20car%20rental%20company%27s%20business.%20-%20https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus-new-york-city/">coronavirus new york city</a></div><h1 class="headline">Car rental company Hertz files for bankruptcy amid coronavirus pandemic</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->TOM KRISHER</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fbusiness%2Fcar-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic%2F6206220%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/&amp;text=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;body=Hertz%20filed%20for%20bankruptcy%20protection%20Friday%2C%20unable%20to%20withstand%20the%20coronavirus%20pandemic%20that%20has%20crippled%20global%20travel%20and%20with%20it%2C%20the%20heavily%20indebted%20102-year-old%20car%20rental%20company%27s%20business.%20-%20https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Debt and coronavirus push Hertz into bankruptcy protection"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6205747_052220-hertz.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/052320-wpvi-hertz-bankruptcy-6am-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-05-23T10:46:11Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fbusiness%2Fcar-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic%2F6206220%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/&amp;text=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;body=Hertz%20filed%20for%20bankruptcy%20protection%20Friday%2C%20unable%20to%20withstand%20the%20coronavirus%20pandemic%20that%20has%20crippled%20global%20travel%20and%20with%20it%2C%20the%20heavily%20indebted%20102-year-old%20car%20rental%20company%27s%20business.%20-%20https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">NEW YORK CITY -- Hertz filed for bankruptcy protection Friday, unable to withstand the coronavirus pandemic that has crippled global travel and with it, the heavily indebted 102-year-old car rental company's business.<br><br>The Estero, Florida-based company's lenders were unwilling to grant it another extension on its auto lease debt payments past a Friday deadline, triggering the filing in U.S. Bankruptcy Court in Delaware. Hertz and its subsidiaries will continue to operate, according to a release from the company.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>By the end of March, Hertz Global Holdings Inc. had racked up $18.7 billion in debt with only $1 billion of available cash.<br><br>Starting in mid-March, the company - whose car-rental bands also include Dollar and Thrifty - lost all revenue when travel shut down due to the novel coronavirus, and it started missing payments in April. Hertz has also been plagued by management upheaval, naming its fourth CEO in six years on May 18.<br><br>"No business is built for zero revenue," former CEO Kathryn Marinello said on the company's first-quarter earnings conference call May 12. "There's only so long that companies' reserves will carry them."<br><br>In late March, Hertz shed 12,000 workers and put another 4,000 on furlough, cut vehicle acquisitions by 90% and stopped all nonessential spending. The company said the moves would save $2.5 billion per year.<br><br>But the cuts came too late to save Hertz, the nation's No. 2 auto rental company founded in 1918 by Walter L. Jacobs, who started in Chicago with a fleet of a dozen Ford Model Ts. Jacobs sold the company, initially called Rent-A-Car Inc., to John D. Hertz in 1923.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In a note to investors in late April, Jefferies analyst Hamzah Mazari predicted that rival Avis would survive the coronavirus crisis but Hertz had only a 50-50 chance "given it was slower to cut costs."<br><br>On May 18, Hertz took the unusual step of naming operations chief Paul Stone as CEO and announced that Marinello would step down as CEO and from the company's board. Mazari called the change unusual just days before a potential bankruptcy filing. He also noted that CEO changes have been common at Hertz since financier Carl Icahn entered the company in 2014.<br><br>Icahn's holding company is Hertz's largest shareholder, with a 38.9% stake in the company, according to FactSet.<br><br>Deutsche Bank analyst Chris Woronka credited Marinello with reigniting Hertz's revenue growth, writing in a note to investors that it rose 16% in 2018 and 2019 combined.<br><br>Hertz's bankruptcy protection filing was hardly a surprise. In its first-quarter report filed earlier in May with securities regulators, the company said it may not be able to repay or refinance debt and may not have enough cash to keep operating. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/business/">business</a><a class="button" href="/place/new-york-city/">new york city</a><a class="button" href="/tag/coronavirus-new-york-city/">coronavirus new york city</a><a class="button" href="/tag/medical/">medical</a><a class="button" href="/tag/reopen-nyc/">reopen nyc</a><a class="button" href="/tag/abc7ny-instagram/">abc7ny instagram</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/hospitals/">hospitals</a><a class="button" href="/tag/coronavirus-pandemic/">coronavirus pandemic</a><a class="button" href="/tag/coronavirus-new-york/">coronavirus new york</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/bankruptcy/">bankruptcy</a><a class="button" href="/tag/hospital/">hospital</a><a class="button" href="/tag/nyc-news/">nyc news</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fbusiness%2Fcar-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic%2F6206220%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/&amp;text=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Car%20rental%20company%20Hertz%20files%20for%20bankruptcy%20amid%20coronavirus%20pandemic&amp;body=Hertz%20filed%20for%20bankruptcy%20protection%20Friday%2C%20unable%20to%20withstand%20the%20coronavirus%20pandemic%20that%20has%20crippled%20global%20travel%20and%20with%20it%2C%20the%20heavily%20indebted%20102-year-old%20car%20rental%20company%27s%20business.%20-%20https%3A//abc7news.com/business/car-rental-company-hertz-files-for-bankruptcy-amid-coronavirus-pandemic/6206220/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS NEW YORK CITY</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/localish/to-go-boozy-slushies-at-new-drive-in-on-long-island/6182497/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6182496_localish-LSH2699-COACHMEETINGHOUSE-WABC-vid.jpg" data-imgalt="Owner of Long Island&#x27;s Coach Meeting House, Rustan Lundstrum, didn&#x27;t imagine he would be opening a restaurant during the coronavirus pandemic. However, he managed to reimagine his restaurant layout so that they can stay open for business." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/6182496_localish-LSH2699-COACHMEETINGHOUSE-WABC-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6182496_localish-LSH2699-COACHMEETINGHOUSE-WABC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">To-go boozy slushies at new drive-in on Long Island</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/localish/how-to-prevent-mask-ne-aka-mask-acne/6163521/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6163520_localish-GLL2640-MASKACNE-WABC-vid.jpg" data-imgalt="As if living through a global pandemic wasn&#x27;t hard enough... enter a brand new skin issue. It&#x27;s called Mask-Ne (Mask Acne)." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/6163520_localish-GLL2640-MASKACNE-WABC-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6163520_localish-GLL2640-MASKACNE-WABC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">How to prevent &#x27;Mask-Ne&#x27; aka Mask Acne</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/entertainment/broadway-shows-suspended-through-the-summer-due-to-pandemic/6175687/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6007694_031220-wabc-ap-broadway-coronavirus-img.jpg" data-imgalt="Theatre personnel leave the Richard Rodgers theatre that is closed due to COVID-19 concerns in Times Square, Thursday, March 12, 2020, in New York." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/6007694_031220-wabc-ap-broadway-coronavirus-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6007694_031220-wabc-ap-broadway-coronavirus-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Broadway shows suspended through the summer due to pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/38-nyc-kids-have-inflammatory-syndrome-possibly-linked-to-covid-19/6172172/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6170410_051020-wabc-coronavirus-boy-recovering-pmsis-img.jpg" data-imgalt="The New York State Department of Health is investigating at least 85 cases of a mysterious syndrome possibly linked to COVID-19 that may have lead to the deaths of five children." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6170410_051020-wabc-coronavirus-boy-recovering-pmsis-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6170410_051020-wabc-coronavirus-boy-recovering-pmsis-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">38 NYC kids have inflammatory syndrome possibly linked to COVID-19</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Business/Consumer"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/watch-live-crews-battle-4-alarm-fire-at-sfs-pier-45/6206369/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6206425_052320-kgo-sf-pier-45-fire-img_Image_05-31-01,00.jpg" data-imgalt="" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6206425_052320-kgo-sf-pier-45-fire-img_Image_05-31-01,00.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6206425_052320-kgo-sf-pier-45-fire-img_Image_05-31-01,00.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">WATCH LIVE: Crews battle 4-alarm fire at SF&#x27;s Pier 45</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/santa-cruz-county-warns-of-possible-holiday-weekend-crowds-as-tourists-flock-to-beaches/6205909/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6205954_052220-kgo-people-on-santa-cruz-beach-img_Image_00-01-09,08.jpg" data-imgalt="An eerie silence consumes the once lively Santa Cruz Beach Boardwalk. The carousel isn&#x27;t spinning and rides aren&#x27;t running, but the closure is doing little to keep people away." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6205954_052220-kgo-people-on-santa-cruz-beach-img_Image_00-01-09,08.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6205954_052220-kgo-people-on-santa-cruz-beach-img_Image_00-01-09,08.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Santa Cruz County warns of possible holiday weekend crowds as tourists flock to beaches</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/life-after-covid-19-heres-what-restaurants-gyms-will-look-like/6179248/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6180433_LIFE-AFTER-COVID_1280x720-3.jpg" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6180433_LIFE-AFTER-COVID_1280x720-3.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6180433_LIFE-AFTER-COVID_1280x720-3.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Life after COVID-19: Here&#x27;s what restaurants, gyms will look like</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/memorial-day-weekend-activities-whats-allowed-and-whats-not-amid-covid-19-crisis/6204539/"><div class="headline">Memorial Day Weekend activities: What&#x27;s allowed and what&#x27;s not amid COVID-19 crisis</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/tom-hanks-celebrates-graduating-seniors-at-his-alma-mater-oaklands-skyline-hs/6205645/"><div class="headline">Tom Hanks celebrates graduating seniors at his alma mater, Oakland&#x27;s Skyline HS</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/community-events/watch-monday-abc7-to-provide-live-coverage-of-memorial-day-ceremony/6203221/"><div class="headline">WATCH MONDAY: ABC7 to provide live coverage of Memorial Day ceremony</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/heres-how-sf-residents-can-negotiate-rent-decrease-during-covid-19-crisis/6204754/"><div class="headline">Here&#x27;s how SF residents can negotiate rent decrease during COVID-19 crisis</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/san-jose-earthquakes-shea-salinas-talks-return-of-mls-----with-authority/6205791/"><div class="headline">San Jose Earthquakes&#x27; Shea Salinas talks return of MLS --  With Authority</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/social-bubbles-bay-area-residents-plan-small-gatherings-amid-pandemic/6205367/"><div class="headline">Social bubbles: Bay Area residents plan small gatherings amid pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/shopping/san-francisco-retail-shops-survive-first-week-selling-curbside-/6205486/"><div class="headline">San Francisco retail shops survive first week selling curbside </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="snippet"><a class="AnchorLink" tabindex="0" target="_blank" href="https://abc7news.com/coronavirus/"><div class="headline">Get the latest on the novel coronavirus pandemic here</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/coronavirus-updated-number-of-covid-19-cases-deaths-in-bay-area/6008027/"><div class="headline">Coronavirus: Updated number of COVID-19 cases, deaths in Bay Area</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7news.com/">Home</a><a href="//abc7news.com/weather/">Weather</a><a href="//abc7news.com/traffic/">Traffic</a><a href="//abc7news.com/watch/">Watch</a><a href="//abc7news.com/photos/">Photos</a><a href="//abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7news.com/san-francisco/">San Francisco</a><a href="//abc7news.com/east-bay/">East Bay</a><a href="//abc7news.com/south-bay/">South Bay</a><a href="//abc7news.com/peninsula/">Peninsula</a><a href="//abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="//abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="//abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="//abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="//abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="//abc7news.com/about">About ABC7 Bay Area</a><a href="//abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="//abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="//abc7news.com/community/">Take Action in Your Community</a><a href="//abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="//abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/a7cb2e5ed5d8-release-05-20-2020.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/a7cb2e5ed5d8-release-05-20-2020.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/a7cb2e5ed5d8-release-05-20-2020.2/client/story.js"></script>
            </body>
        </html>
    