        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 082c4b4ca708 | 1933 | 639594e3c1b3c2125cee33852d069a632015cda9 | Sat, 09 Mar 2019 04:43:26 GMT -->
                <title data-react-helmet="true">New species of killer whale discovered off Chile coast | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="A new species of killer whale has been discovered off the southern coast of Chile."/><meta data-react-helmet="true" name="keywords" content="orca, killer whale, scripps institution of oceanography, type d killer whale"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"/><meta data-react-helmet="true" property="og:title" content="New species of killer whale discovered off Chile coast"/><meta data-react-helmet="true" property="og:description" content="A new species of killer whale has been discovered off the southern coast of Chile."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5176801_080919whales-clean.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"/><meta data-react-helmet="true" name="twitter:title" content="New species of killer whale discovered off Chile coast"/><meta data-react-helmet="true" name="twitter:description" content="A new species of killer whale has been discovered off the southern coast of Chile."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5176801_080919whales-clean.jpg"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-08T05:55:00.000Z"/><meta data-react-helmet="true" name="title" content="New species of killer whale discovered off Chile coast"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta http-equiv="refresh" content="1200" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                
                <link href="https://cdns.abclocal.go.com" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/639594e3c1b3-1.0.401/client/css/abcotv.css" /><link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/639594e3c1b3-1.0.401/client/css/story.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"/>
            </head>
            <body>
                <div id="abcotv"><div id="espn-analytics" data-reactroot=""><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Weather Advisory</span></div></div><div class="breaking-news-button"><a class="button" href="/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Watch ABC7 News streaming live now</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="button" href="/live/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/san-francisco/">San Francisco</a></span><span><a href="/east-bay/">East Bay</a></span><span><a href="/south-bay/">South Bay</a></span><span><a href="/peninsula/">Peninsula</a></span><span><a href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div><div class="feature-weather-container weather-mobile"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather icon-weather_"></div></a></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/video/" data-clink="**Filler**"><span class="subnav-video"></span>Video</a><a class="subnav-main-btn" href="/photos/" data-clink="**Filler**"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/san-francisco/">San Francisco</a></span><span><a href="/east-bay/">East Bay</a></span><span><a href="/south-bay/">South Bay</a></span><span><a href="/peninsula/">Peninsula</a></span><span><a href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/7onyourside/">7 On Your Side</a></span><span><a href="/distraction/">Distraction</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/state/">California</a></span><span><a href="/business/">Business</a></span><span><a href="/technology/">Technology</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/iteam/">I-Team</a></span><span><a href="https://abc7news.com/localish/">Localish</a></span><span><a href="/politics/">Politics</a></span><span><a href="/sports/">Sports</a></span><span><a href="/entertainment/">Entertainment</a></span><span><a href="/health/">Health</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about">About ABC7</a></span><span><a href="/about/newsteam/">Meet the News Team</a></span><span><a href="/community/">Our Community</a></span><span><a href="/contests/">Contests, Promotions &amp; Rules</a></span><span><a href="/jobs/">Jobs &amp; Internships</a></span><span><a href="http://ureport.abc7news.com/">uReport: Your Photos &amp; Videos</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">ABC7 Live Newscasts</a></span><span><a href="/beyond-the-headlines/">Beyond The Headlines with Cheryl Jennings</a></span><span><a href="http://abc7news.com/specials/">ABC7 Specials</a></span><span><a href="/tvlistings/">TV Listings</a></span><span><a href="http://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a href="http://abc7news.com/uncategorized/live-well-laff/715190/">Live Well Network/Laff TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" data-clink="**Filler**"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" data-clink="**Filler**"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" data-clink="**Filler**"></a><a class="follow-btn follow-btn--email" href="/newsletters" data-clink="**Filler**"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div class="ad-container"><div class="ad responsive-ad ad-banner" ></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpets-animals%2Fnew-species-of-killer-whale-discovered-off-chile-coast%2F5176051%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/&amp;text=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;via=abc7newsbayarea&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;body=A%20new%20species%20of%20killer%20whale%20has%20been%20discovered%20off%20the%20southern%20coast%20of%20Chile.%20-%20https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/pets-animals">Pets &amp; Animals</a></div><h1 class="headline">New species of killer whale discovered off Chile coast</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpets-animals%2Fnew-species-of-killer-whale-discovered-off-chile-coast%2F5176051%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/&amp;text=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;via=abc7newsbayarea&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;body=A%20new%20species%20of%20killer%20whale%20has%20been%20discovered%20off%20the%20southern%20coast%20of%20Chile.%20-%20https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div itemProp="video" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="New species of killer whale discovered off Chile coast"/><meta itemProp="description"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5176801_080919whales-clean.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/030719-kabc-6pm-new-killer-whale-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate"/><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/030719-kabc-6pm-new-killer-whale-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5176801_080919whales-clean.jpg" data-video-id="5176051" data-station="kgo" data-headline="New species of killer whale discovered off Chile coast" data-caption="A new species of killer whale has been discovered off the southern coast of Chile." data-rsid="wdgotvkgoresponsive" data-pagename="pets-animals/post_video/new-species-of-killer-whale-discovered-off-chile-coast=5176051" data-topic="Pets &amp; Animals" data-contenttype="post" data-channel="misc" data-content-id="5176051" data-gpt="false"></div></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://abc7news.com/video/embed/?pid=5176051&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>A new species of killer whale has been discovered off the southern coast of Chile.</p></div></div></div></section><div class="story-body-wrapper post"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpets-animals%2Fnew-species-of-killer-whale-discovered-off-chile-coast%2F5176051%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/&amp;text=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;via=abc7newsbayarea&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;body=A%20new%20species%20of%20killer%20whale%20has%20been%20discovered%20off%20the%20southern%20coast%20of%20Chile.%20-%20https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"><span class="text-callout">Email</span></a></li></ul></div><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline">By <!-- -->ABC7.com staff</div></div><time class="meta lastmodified"> </time><div class="body-text"> A new species of killer whale has been discovered off the southern coast of Chile. <br>  <br> Researchers from San Diego's Scripps Institution of Oceanography say the whales look distinctly different than orcas. <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> Their signature white eyepatch is smaller, and their heads are bit more rounded than other killer whales. <br>  <br> The species is being called Type D. And it turns out they may not be so new after all. <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> For decades, there have been tales from fisherman and tourists who say they've seen the whale. <br>  <br> But this is the first time scientists can confirm their existence. <div class="report-typo">
            <a target="_blank" href="/extras/reporttypo?url=https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/">Report a Typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/pets-animals">pets &amp; animals</a><a class="button" href="/tag/whale">whale</a><a class="button" href="/tag/animal-news">animal news</a><a class="button" href="/tag/us-world">us world</a></div></div><div class="meta">Copyright © 2019 KABC-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/" data-ob-template="abclocal"></div></div></div></section></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpets-animals%2Fnew-species-of-killer-whale-discovered-off-chile-coast%2F5176051%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/&amp;text=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;via=abc7newsbayarea&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=New%20species%20of%20killer%20whale%20discovered%20off%20Chile%20coast&amp;body=A%20new%20species%20of%20killer%20whale%20has%20been%20discovered%20off%20the%20southern%20coast%20of%20Chile.%20-%20https%3A//abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"><span class="text-callout">Email</span></a></li></ul></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="ad-container adRectangle-pos-medium"><div class="ad responsive-ad ad-rectangle ad-halfpage adRectangle-pos-medium" ></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/" data-ob-template="abclocal"></div></div></div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc7news.com/pets-animals/new-species-of-killer-whale-discovered-off-chile-coast/5176051/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a href="/entertainment/pitbull-rocks-downtown-sf-for-salesforces-20th-anniversary/5178179/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5178201_030819-kgo-salesforce-pitbull.jpg" data-imgalt="Pitbull performs in downtown San Francisco during a street party to celebrate Salesforce&#x27;s 20th anniversary." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5178201_030819-kgo-salesforce-pitbull.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5178201_030819-kgo-salesforce-pitbull.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Pitbull rocks downtown SF for Salesforce&#x27;s 20th anniversary</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/entertainment/east-bay-orchestra-performs-at-national-competition/5178250/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5178319_030819-kgo-fremont-orchestra-img_Image_17-22-14,00.jpg" data-imgalt="An East Bay junior high school&#x27;s advanced orchestra was the only program in California invited to participate in a national festival" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5178319_030819-kgo-fremont-orchestra-img_Image_17-22-14,00.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5178319_030819-kgo-fremont-orchestra-img_Image_17-22-14,00.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">East Bay orchestra performs at national competition</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/week-after-heavy-rain-and-flooding-clean-up-continues-in-north-bay/5178399/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5178405_030819-kgo-barlow-clean-up-img_Image_15-59-57,07.jpg" data-imgalt="It hasn&#x27;t been easy to get a look inside Sebastopol&#x27;s The Barlow Market district since last week&#x27;s flood." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5178405_030819-kgo-barlow-clean-up-img_Image_15-59-57,07.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5178405_030819-kgo-barlow-clean-up-img_Image_15-59-57,07.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Week after heavy rain and flooding clean-up continues in North Bay</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/sports/comedy-with-cousins-the-funny-side-of-the-warriors-star-center/5177867/"><div class="headline">Comedy with Cousins: The funny side of the Warriors&#x27; star center</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/traffic/caltrans-says-relief-on-the-way-for-silicon-valley-peninsula-commuters-/5177598/"><div class="headline">Caltrans says relief on the way for Silicon Valley, Peninsula commuters </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/health/berkeley-doctors-new-book-focuses-on-connecting-bodily-mental-health/5178490/"><div class="headline">Berkeley doctor&#x27;s new book focuses on connecting bodily, mental health</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/health/free-dental-clinic-in-vallejo-will-help-hundreds/5178098/"><div class="headline">Free dental clinic in Vallejo will help hundreds</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/education/deal-reached-between-san-ramon-valley-teachers-district/5178132/"><div class="headline">Deal reached between San Ramon Valley teachers, district</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/business/too-much-rain-hurts-flowers-in-bay-area/5178169/"><div class="headline">Too much rain hurts flowers in Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/entertainment/taking-on-the-toughest-dance-in-the-sleeping-beauty/5177998/"><div class="headline">Taking on the toughest dance in &#x27;The Sleeping Beauty&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/community-events/south-bay-students-raise-$10000-for-make-a-wish/5177343/"><div class="headline">South Bay students raise $10,000 for Make-A-Wish</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/sports/oracle-park-signs-installed-at-ballpark/5177776/"><div class="headline">&#x27;Oracle Park&#x27; signs installed at ballpark</div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdns.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/7onyourside/">7 On Your Side</a><a href="/distraction/">Distraction</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/business/">Business</a><a href="/technology/">Technology</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">Our Community</a><a href="/contests/">Contests, Promotions &amp; Rules</a><a href="/jobs/">Jobs &amp; Internships</a><a href="http://ureport.abc7news.com/">uReport: Your Photos &amp; Videos</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/beyond-the-headlines/">Beyond The Headlines with Cheryl Jennings</a><a href="http://abc7news.com/specials/">ABC7 Specials</a><a href="/tvlistings/">TV Listings</a><a href="http://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="http://abc7news.com/uncategorized/live-well-laff/715190/">Live Well Network/Laff TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div lpos="footer_search"><div><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search Our Site" autoComplete="off"/><input type="submit" class="search-btn" value="Go"/></form></div><div class="frame-social"><div class="frame-social-action">Follow Us</div><a href="https://facebook.com/abc7news" data-clink="**Filler**"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" alt="facebook"/></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="**Filler**"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" alt="instagram"/></a><a href="https://twitter.com/abc7newsbayarea" data-clink="**Filler**"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" alt="twitter"/></a><a href="/newsletters" data-clink="**Filler**"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" alt="email"/></a><div class="clear"></div></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/7onyourside/">7 On Your Side</a><a href="/distraction/">Distraction</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/business/">Business</a><a href="/technology/">Technology</a></div><div class="footer-sections-group"><a href="/about">About ABC7</a><a href="/about/newsteam/">Meet the News Team</a><a href="/community/">Our Community</a><a href="/contests/">Contests, Promotions &amp; Rules</a><a href="/jobs/">Jobs &amp; Internships</a><a href="http://ureport.abc7news.com/">uReport: Your Photos &amp; Videos</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div class="ad-container"><div class="ad responsive-ad ad-overpage ad-interstitial ad-adhesion ad-prestitial" ></div></div><div><div class="ad-helper large"></div><div class="ad-helper medium"></div><div class="ad-helper small"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/639594e3c1b3-1.0.401/client/abcotv.js"></script><script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/639594e3c1b3-1.0.401/client/story.js"></script>
            </body>
        </html>
    