
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 0e7bdb9de30d | 3001 | 61e738af2e36414410495b8860ac64d216a17ceb | Sat, 26 Dec 2020 14:22:08 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Stimulus Checks: COVID-19 relief hangs in balance as unemployment benefits expire for millions of Americans - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday."/><meta data-react-helmet="true" name="keywords" content="covid relief, unemployment benefits, $600 checks, president donald trump, covid-19 bill, stimulus checks, stimulus bill,"/><meta data-react-helmet="true" name="tags" content="stimulus-funds,us-world,congress,president-donald-trump,unemployment,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/9083442"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/9083442/"/><meta data-react-helmet="true" property="og:title" content="COVID relief hangs in balance as unemployment benefits expire for millions of Americans"/><meta data-react-helmet="true" property="og:description" content="As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/9081518_122620-wpvi-federal-aid-bill-6am-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/9083442/"/><meta data-react-helmet="true" name="twitter:title" content="COVID relief hangs in balance as unemployment benefits expire for millions of Americans"/><meta data-react-helmet="true" name="twitter:description" content="As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/9081518_122620-wpvi-federal-aid-bill-6am-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-26T13:25:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-26T13:26:21Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="COVID relief hangs in balance as unemployment benefits expire for millions of Americans"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/9083442"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/covid-relief-unemployment-benefits-600-checks-president-donald-trump/9083442"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Watch our holiday yule log</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7704">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Should a &#x27;vaccine passport&#x27; be required?</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/should-a-vaccine-passport-be-required/8695673/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>These 13 people defined the Bay Area in 2020</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/feature/society/these-13-people-defined-the-bay-area-in-2020/8829765/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Find out how many people may get a COVID-19 vaccine before you</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/find-out-how-many-people-may-get-a-covid-19-vaccine-before-you/8821951/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Only 1 CA region not under stay-at-home order</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/only-1-ca-region-not-under-stay-at-home-order/6393906/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19 holiday risk: The safest and most dangerous activities</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/covid-19-holiday-risk-the-safest-and-most-dangerous-activities/7275828/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/covid-relief-unemployment-benefits-600-checks-president-donald-trump/9083442","@type":"WebPage"},"headline":"Stimulus Checks: COVID-19 relief hangs in balance as unemployment benefits expire for millions of Americans","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/9081518_122620-wpvi-federal-aid-bill-6am-vid.jpg"},"datePublished":"2020-12-26T13:25:00.000Z","dateModified":"2020-12-26T13:26:21.000Z","author":[{"name":"Rachel Scott","@type":"Person"}],"dateline":"WASHINGTON, D.C. --","articleSection":{"name":"politics"},"about":{"@type":"Thing","name":"covid-19"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"COVID relief hangs in balance as unemployment benefits expire for millions of Americans","keywords":"covid relief, unemployment benefits, $600 checks, president donald trump, covid-19 bill, stimulus checks, stimulus bill,","description":"As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpolitics%2Fcovid-relief-hangs-in-balance-as-unemployment-benefits-expire%2F9083442%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/&amp;text=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;body=As%20COVID%20relief%20hangs%20in%20the%20balance%2C%20millions%20of%20Americans%20out%20of%20work%20will%20lose%20their%20unemployment%20benefits%20Saturday.%20-%20https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/covid-19/">covid-19</a></div><h1 class="headline">COVID relief hangs in balance as unemployment benefits expire for millions of Americans</h1><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Rachel Scott</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpolitics%2Fcovid-relief-hangs-in-balance-as-unemployment-benefits-expire%2F9083442%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/&amp;text=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;body=As%20COVID%20relief%20hangs%20in%20the%20balance%2C%20millions%20of%20Americans%20out%20of%20work%20will%20lose%20their%20unemployment%20benefits%20Saturday.%20-%20https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="COVID relief hangs in the balance"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9081518_122620-wpvi-federal-aid-bill-6am-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/122620-wpvi-federal-aid-bill-6am-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2020-12-26T12:14:29Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpolitics%2Fcovid-relief-hangs-in-balance-as-unemployment-benefits-expire%2F9083442%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/&amp;text=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;body=As%20COVID%20relief%20hangs%20in%20the%20balance%2C%20millions%20of%20Americans%20out%20of%20work%20will%20lose%20their%20unemployment%20benefits%20Saturday.%20-%20https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON, D.C. -- As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday.<br><br>President Donald Trump spent the Christmas holiday on the golf course with the bipartisan stimulus package awaiting his signature.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The president took to Twitter saying he had "many calls and meetings," demanding Congress increase the amount of the stimulus checks from $600 to $2000, writing "give our people the money!"<br><br>But this is a bill his own team helped negotiate. Trump's secretary of treasury Steven Mnuchin days ago promised those stimulus checks would go out next week.<br><br>"People are going to see this money the beginning of next week," Mnuchin said.<br><br>Leaders from both parties are urging the president to sign the bill to get immediate relief to the American people.<br><br>"I beg the president to know how many people in this country are scared," Rep. Debbie Dignell, D-Michigan, said.<br><br>"I hope the president looks at this again and reaches that conclusion that the best thing to do is sign the bill," Senator Roy Blunt, R-Missouri, said.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Unemployment benefits expire Saturday, and if the president continues to hold off, the government shut downs Monday. The federal moratorium on evictions is up in less than a week.<br><br>"And we are facing the very real possibility of tens of millions of people losing their homes this winter during the height of COVID-19. and the consequences of that will be catastrophic for children and families, for communities and for our country's ability to contain the pandemic," Diane Yentel, president and CEO of the National Low Income Housing Coalition, said.<br><br>Stormie Cobb, a mother of three, lost her job during the pandemic and was evicted just one week before Christmas. She waited more than six months for Congress to act. Now, she says she's running out of options.<br><br>"It's been a lot of tears. We've just been in a continual struggle and hoping for another stimulus check," Cobb said. "It feels like you failed as a parent, as a mom, when you have three children who depend on you."<br><br>Democrats already tried to get the amount of those stimulus checks raised to $2,000, but Republicans in the House objected. It's unclear what the president plans to do. If he signs the bill, the American people will get that relief. If he vetoes it, lawmakers will have to come back to Washington to override him. But if he waits another nine days, the bill will expire and the next Congress will have to try and get a new bill passed. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="COVID relief hangs in balance as unemployment benefits expire" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/tag/stimulus-funds/">stimulus funds</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/congress/">congress</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a><a class="button" href="/tag/unemployment/">unemployment</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fpolitics%2Fcovid-relief-hangs-in-balance-as-unemployment-benefits-expire%2F9083442%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/&amp;text=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=COVID%20relief%20hangs%20in%20balance%20as%20unemployment%20benefits%20expire%20for%20millions%20of%20Americans&amp;body=As%20COVID%20relief%20hangs%20in%20the%20balance%2C%20millions%20of%20Americans%20out%20of%20work%20will%20lose%20their%20unemployment%20benefits%20Saturday.%20-%20https%3A//abc7news.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 ABC News Internet Ventures.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>COVID-19</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/vaccine-likely-to-be-effective-against-new-covid-19-strain/8988644/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8988643_DIDIT001_Needle_Still.jpg" data-imgalt="Concerns over the new strain of the coronavirus has manufacturers working to ensure the vaccine will be effective enough." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8988643_DIDIT001_Needle_Still.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8988643_DIDIT001_Needle_Still.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Vaccine likely to be effective against new COVID-19 strain</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/bay-area-icu-capacity-how-close-we-are-to-the-15%25-threshold/8478535/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6057162_032720-kgo-ap-doctors-coronavirus-isolation-room-img.jpg" data-imgalt="Newsom announced a regional stay-at-home order as an &quot;emergency brake&quot; to curb the rampant spread of COVID-19 in California." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6057162_032720-kgo-ap-doctors-coronavirus-isolation-room-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6057162_032720-kgo-ap-doctors-coronavirus-isolation-room-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Bay Area ICU capacity: How close we are to the 15% threshold</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/us-to-require-negative-covid-19-test-from-uk-travelers/9049122/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8446637_120220-kgo-generic-plane-img_Image_00-00-33,05.jpg" data-imgalt="The U.S. is the latest country to announce new restrictions because of a new variant of the coronavirus that is spreading in Britain." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8446637_120220-kgo-generic-plane-img_Image_00-00-33,05.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8446637_120220-kgo-generic-plane-img_Image_00-00-33,05.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">US to require negative COVID-19 test from UK travelers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/covid-19-outbreak-reported-at-dublin-prison/9050099/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9050354_122420-kgo-federal-correctional-institution-dublin-img2_Image_23-06-32,16.jpg" data-imgalt="Recent inmates at the Federal Correctional Institution include Felicity Huffman and Lori Loughlin. Loughlin is currently serving her sentence related  to the college admissions scandal." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9050354_122420-kgo-federal-correctional-institution-dublin-img2_Image_23-06-32,16.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9050354_122420-kgo-federal-correctional-institution-dublin-img2_Image_23-06-32,16.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID-19 outbreak reported at Dublin prison</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="US Politics"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/once-bustling-sf-chinatown-now-empty-on-christmas-day/9065942/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9077237_122520-kgo-sf-chinatown-img_Image_00-00-06,11.jpg" data-imgalt="Eating in San Francisco&#x27;s Chinatown is a tradition for many on Christmas but the pandemic has forced many restaurants to remain closed." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/9077237_122520-kgo-sf-chinatown-img_Image_00-00-06,11.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9077237_122520-kgo-sf-chinatown-img_Image_00-00-06,11.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Once bustling SF Chinatown now empty on Christmas Day</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/feature/society/these-13-people-defined-the-bay-area-in-2020/8829765/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8852973_FACING-2020_APPSAFE_1280x720.jpg" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/8852973_FACING-2020_APPSAFE_1280x720.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8852973_FACING-2020_APPSAFE_1280x720.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">These 13 people defined the Bay Area in 2020</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/firefighters-face-big-risks-on-frontlines-of-covid-19-fight/9074315/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9077108_122520-kgo-firefighters-covid-img_Image_00-00-22,25.jpg" data-imgalt="Before most COVID-19 patients are treated by nurses and doctors at the hospital, there is one group that comes to help them first." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9077108_122520-kgo-firefighters-covid-img_Image_00-00-22,25.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9077108_122520-kgo-firefighters-covid-img_Image_00-00-22,25.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Firefighters face big risks on frontlines of COVID-19 fight</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/from-the-archive-sf-zoo-tiger-attack-in-2007/9072741/"><div class="headline">FROM THE ARCHIVE: SF Zoo tiger attack in 2007</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/live-watch-abc7s-holiday-yule-log/8873191/"><div class="headline">LIVE: Watch ABC7&#x27;s holiday yule log</div></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/politics/new-ca-laws-going-into-effect-in-2021/9039838/"><div class="headline">New CA laws going into effect in 2021</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/bay-area-stay-at-home-order-likely-to-be-extended-officials-say/9068960/"><div class="headline">Bay Area stay-at-home order likely to be extended, officials say</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/food/gingerbread-monolith-appears-in-sf/9070354/"><div class="headline">Gingerbread monolith appears in SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/video-homeowner-surprises-alleged-package-thieves-with-feces-/9066872/"><div class="headline">VIDEO: Homeowner surprises alleged package thieves with feces </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/4-displaced-after-house-fire-in-south-bay/9071057/"><div class="headline">4 displaced after house fire in South Bay</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/vaccine-likely-to-be-effective-against-new-covid-19-strain/8988644/"><div class="headline">Vaccine likely to be effective against new COVID-19 strain</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/norads-santa-tracker-started-by-accident-now-its-a-christmas-tradition/9038403/"><div class="headline">NORAD&#x27;s Santa Tracker started by accident, now it&#x27;s a Christmas tradition</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/story.js"></script>
            </body>
        </html>
    