
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 02b7ba3b46d4 | 2340 | dc0976d8e8a78422b5fdee10aad0978005538496 | Tue, 20 Aug 2019 15:21:51 GMT -->
                <title data-react-helmet="true">ABC7 News Catch-Up: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe. What&#x27;s happening in the Bay Area in 60 seconds."/><meta data-react-helmet="true" name="keywords" content="morning digest, top news stories, bay area news, back to school, sfo, san francisco international airport, sf airport, water bottle ban, mick jagger, rolling stones, buena vista cafe, real estate, housing prices,"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/5480743"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/5480743/"/><meta data-react-helmet="true" property="og:title" content="ABC7 News Catch-Up: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe"/><meta data-react-helmet="true" property="og:description" content="ABC7 NEWS CATCH-UP: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe. What&#x27;s happening in the Bay Area in 60 seconds."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5438860_080219-kgo-sfo-plastic-bottle-ban-img_Image_16-00-40,01.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/5480743/"/><meta data-react-helmet="true" name="twitter:title" content="ABC7 News Catch-Up: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe"/><meta data-react-helmet="true" name="twitter:description" content="ABC7 NEWS CATCH-UP: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe. What&#x27;s happening in the Bay Area in 60 seconds."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5438860_080219-kgo-sfo-plastic-bottle-ban-img_Image_16-00-40,01.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-20T15:17:30.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-20T15:17:30.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="ABC7 News Catch-Up: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//d32rtoyz6r06ud.cloudfront.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/dc0976d8e8a7-release-08-14-2019.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/5480743"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"/><link data-react-helmet="true" rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/dc0976d8e8a7-release-08-14-2019.0/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/san-francisco/">San Francisco</a></span><span><a href="/east-bay/">East Bay</a></span><span><a href="/south-bay/">South Bay</a></span><span><a href="/peninsula/">Peninsula</a></span><span><a href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/san-francisco/">San Francisco</a></span><span><a href="/east-bay/">East Bay</a></span><span><a href="/south-bay/">South Bay</a></span><span><a href="/peninsula/">Peninsula</a></span><span><a href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a href="/iteam/">I-Team</a></span><span><a href="https://abc7news.com/localish/">Localish</a></span><span><a href="/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a href="/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/tag/droneview7/">DroneView7 Videos</a></span><span><a href="/sports/">Sports &amp; Dubs On 7</a></span><span><a href="/tech-business/">Technology &amp; Business</a></span><span><a href="/us-world/">US &amp; World</a></span><span><a href="/state/">California</a></span><span><a href="/politics/">Politics</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about">About ABC7 Bay Area</a></span><span><a href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a href="/community/">Take Action in Your Community</a></span><span><a href="/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a href="/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">ABC7 Live Newscasts</a></span><span><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fabc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe%2F5480743%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/&amp;text=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;body=ABC7%20NEWS%20CATCH-UP%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe.%20What%27s%20happening%20in%20the%20Bay%20Area%20in%2060%20seconds.%20-%20https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/society/">Society</a></div><h1 class="headline">ABC7 News Catch-Up: Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fabc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe%2F5480743%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/&amp;text=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;body=ABC7%20NEWS%20CATCH-UP%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe.%20What%27s%20happening%20in%20the%20Bay%20Area%20in%2060%20seconds.%20-%20https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="ABC7 Catch-Up: Phone-free school, water bottle ban, housing prices, Mick Jagger praises cafe"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5438860_080219-kgo-sfo-plastic-bottle-ban-img_Image_16-00-40,01.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/082019-kgo-morning-catchup-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-08-20T14:55:13Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fabc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe%2F5480743%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/&amp;text=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;body=ABC7%20NEWS%20CATCH-UP%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe.%20What%27s%20happening%20in%20the%20Bay%20Area%20in%2060%20seconds.%20-%20https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">SAN FRANCISCO (KGO) -- Phone-free school, SFO water bottle ban loophole, housing prices, Mick Jagger praises SF cafe. What's happening in the Bay Area in 60 seconds. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/san-francisco/">san francisco</a><a class="button" href="/place/san-francisco-international-airport/">san francisco international airport</a><a class="button" href="/place/san-mateo/">san mateo</a><a class="button" href="/tag/airport-news/">airport news</a><a class="button" href="/tag/back-to-school/">back to school</a><a class="button" href="/tag/education/">education</a><a class="button" href="/tag/travel/">travel</a><a class="button" href="/tag/food/">food</a><a class="button" href="/tag/school/">school</a><a class="button" href="/tag/cellphone-distractions/">cellphone distractions</a><a class="button" href="/tag/music/">music</a><a class="button" href="/tag/housing/">housing</a><a class="button" href="/tag/cellphone/">cellphone</a><a class="button" href="/tag/housing-market/">housing market</a><a class="button" href="/tag/real-estate/">real estate</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fabc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe%2F5480743%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/&amp;text=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=ABC7%20News%20Catch-Up%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe&amp;body=ABC7%20NEWS%20CATCH-UP%3A%20Phone-free%20school%2C%20SFO%20water%20bottle%20ban%20loophole%2C%20housing%20prices%2C%20Mick%20Jagger%20praises%20SF%20cafe.%20What%27s%20happening%20in%20the%20Bay%20Area%20in%2060%20seconds.%20-%20https%3A//abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 KGO-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/" data-ob-template="abclocal"></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><script type="text/javascript" src="https://embed-prod.vemba.io/vemba-embed.js" data-vemba-zone="548730" data-category="Top Stories" data-format-id="45" data-format-max-width="auto" data-autoplay="false"> </script><div class="meta text-center">From CNN Newsource affiliates</div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc7news.com/society/abc7-catch-up-phone-free-school-water-bottle-ban-housing-prices-mick-jagger-praises-cafe/5480743/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a target="_self" href="/travel/sfo-plastic-water-bottle-ban-doesnt-apply-to-larger-bottles/5480473/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5480701_082019-kgo-water-bottles-sfo-2-img.jpg" data-imgalt="A ban on the sale of single-use plastic water bottles is now in effect at the airport, but it does not apply to bottles larger than a liter." data-topic="travel" data-dynamic="https://cdn.abcotvs.com/dip/images/5480701_082019-kgo-water-bottles-sfo-2-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5480701_082019-kgo-water-bottles-sfo-2-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">SFO plastic water bottle ban doesn&#x27;t apply to larger bottles</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a target="_self" href="/ghost-ship-trial-deliberation-restarts-after-jurors-dismissed/5478720/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5480027_081919-kgo-ghost-ship-trial-sketch-img_Image_00-00-00,04.jpg" data-imgalt="Four months into the trial, 10 days into deliberations and now the jury panel must start over." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5480027_081919-kgo-ghost-ship-trial-sketch-img_Image_00-00-00,04.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5480027_081919-kgo-ghost-ship-trial-sketch-img_Image_00-00-00,04.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Ghost Ship Trial: Deliberation restarts after jurors dismissed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a target="_self" href="/weather/accuweather-forecast-more-sunshine-and-breezes-today/39468/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5480542_082019-kgo-4am-weather-vid.jpg" data-imgalt="Meteorologist Mike Nicco has your local AccuWeather forecast." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/5480542_082019-kgo-4am-weather-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5480542_082019-kgo-4am-weather-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">AccuWeather Forecast: More sunshine and breezes today</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/police-arrest-armed-man-who-held-bus-hostage-in-brazil/5480475/"><div class="headline">Police arrest armed man who held bus hostage in Brazil</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/education/san-mateo-high-largest-public-school-in-country--to-go-phone-free/5479289/"><div class="headline">San Mateo High largest public school in country  to go phone-free</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/society/man-overcomes-homelessness-other-issues-finds-purpose-in-new-pilot-program/5479963/"><div class="headline">Man overcomes homelessness other issues, finds purpose in new pilot program</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/automotive/quick-tip-is-cheap-car-insurance-worth-it/5479397/"><div class="headline">QUICK TIP: Is cheap car insurance worth it?</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/several-buses-large-vehicles-catch-fire-cause-shelter-in-place-in-santa-rosa/5479873/"><div class="headline">Several buses, large vehicles catch fire, cause shelter in place in Santa Rosa</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/politics/steyer-defends-presidential-run-talks-climate-change-in-sf/5480009/"><div class="headline">Steyer defends presidential run, talks climate change in SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/arrest-of-burglar-leads-to-3-more-after-police-in-mountain-view-recognizes-car/5479782/"><div class="headline">Arrest of burglar leads to 3 more after police in Mountain View recognizes car</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/society/mick-jagger-praises-buena-vista-cafes-iconic-irish-coffee/5479945/"><div class="headline">Mick Jagger praises Buena Vista Cafe&#x27;s iconic Irish Coffee</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a target="_self" href="/police-sf-condo-attack-suspect-linked-to-other-crimes/5478125/"><div class="headline">Police: SF condo attack suspect linked to other crimes</div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/dc0976d8e8a7-release-08-14-2019.0/client/abcotv.js"></script><script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/dc0976d8e8a7-release-08-14-2019.0/client/story.js"></script>
            </body>
        </html>
    