
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 92329749da2c | 4060 | 9ed01c2e1988e54ba9a0feaa559c41de0d15e467 | Sat, 12 Nov 2022 18:10:53 GMT -->
                <title data-react-helmet="true">Biden pledges US will work with Southeast Asian nations in Cambodia - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="President Joe Biden pledges that the United States will work with southeast Asian nations at a summit in Cambodia."/><meta data-react-helmet="true" name="keywords" content="southeast asian nations, president biden, region building, united states, Cambodia, president biden visits cambodia, ASEAN summit,"/><meta data-react-helmet="true" name="tags" content="the-white-house,government,joe-biden,human-rights"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/12446426"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/southeast-asian-nations-president-biden-region-building-united-states/12446426/"/><meta data-react-helmet="true" property="og:title" content="Biden in Cambodia for summit ahead of meeting with China&#x27;s Xi Jinping"/><meta data-react-helmet="true" property="og:description" content="President Joe Biden says the United States will work with a strategically vital coalition of southeast Asian nations to build a region that is free, stable, prosperous and secure."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/12446446_111222-wabc-ap-biden-cambodia-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/southeast-asian-nations-president-biden-region-building-united-states/12446426/"/><meta data-react-helmet="true" name="twitter:title" content="Biden in Cambodia for summit ahead of meeting with China&#x27;s Xi Jinping"/><meta data-react-helmet="true" name="twitter:description" content="President Joe Biden says the United States will work with a strategically vital coalition of southeast Asian nations to build a region that is free, stable, prosperous and secure."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/12446446_111222-wabc-ap-biden-cambodia-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-12T17:14:04Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-12T17:14:04Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Biden in Cambodia for summit ahead of meeting with China&#x27;s Xi Jinping"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client/css/fusion.css" /><link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/12446426"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/southeast-asian-nations-president-biden-region-building-united-states/12446426/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/southeast-asian-nations-president-biden-region-building-united-states/12446426/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client/css/prism-story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper prism-story"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="false" aria-label="breaking news alert" aria-expanded="false" tabindex="0"><span class="breaking-news-label"></span><span>Get the latest Bay Area election results here</span></div></div><div id="breaking-news-share-0"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/politics/elections/local/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="true" aria-label="breaking news alert" aria-expanded="false" tabindex="-1"><span class="breaking-news-label"></span><span>Election Maps: Senate, House balance of power, governors races</span></div></div><div id="breaking-news-share-1"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live-election-results-2022-midterm-elections-balance-of-power-when-will-we-know/12427800/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="true" aria-label="breaking news alert" aria-expanded="false" tabindex="-1"><span class="breaking-news-label"></span><span>Election results: Top races to watch across Bay Area, California</span></div></div><div id="breaking-news-share-2"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/california-election-2022-results-governor-race-attorney-general-prop-1-abortion/12340493/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="true" aria-label="breaking news alert" aria-expanded="false" tabindex="-1"><span class="breaking-news-label"></span><span>How many ballots have been returned in your county?</span></div></div><div id="breaking-news-share-3"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/how-many-ballots-have-been-returned-in-california-2022-election-wheres-my-ballot-vote/12405681/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="true" aria-label="breaking news alert" aria-expanded="false" tabindex="-1"><span class="breaking-news-label"></span><span>Watch ABC7 newscasts on demand</span></div></div><div id="breaking-news-share-4"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/newscasts/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout" role="button" aria-hidden="true" aria-label="breaking news alert" aria-expanded="false" tabindex="-1"><span class="breaking-news-label"></span><span>ABC7 Bay Area 24/7 live stream</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/11065007">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close" role="button" aria-label="Close Search Overlay" tabindex="0"></div><div class="feature-header-left"><span class="feature-menu closed" aria-expanded="false" aria-label="Site Menu" role="button" tabindex="0"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**" aria-label="ABC7 San Francisco homepage"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/" aria-label="weather temperature"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location" aria-label="weather location"></a><a class="feature-weather-edit" tabindex="0" aria-label="Open Location Editor">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register" role="button" aria-label="Open Login Modal" tabindex="0">Log In</a><div class="feature-search-container" role="button" aria-label="Open Search Overlay" tabindex="0"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper vis-hidden"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self" aria-label="ABC7 San Francisco on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self" aria-label="ABC7 San Francisco on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self" aria-label="ABC7 San Francisco on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self" aria-label="Sign up for ABC7 San Francisco newsletters"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit" role="button" tabindex="-1" aria-label="Edit Profile">Your Account</div><div class="profile-logout" role="link" tabindex="-1" aria-label="Log Out">Log Out</div></div></section><div id="themeProvider" class="theme-CCsSt "><div class="KFrHz roSia LGeIL oeqUk GEDHP " data-testid="prism-sticky-ad"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-top-banner"><div class="Ad fitt-article-top-banner   ad-slot  " data-slot-type="fitt-article-top-banner" data-slot-kvps="pos=fitt-article-top-banner"></div></div></div></div><div class="FITT_Article_main exfBe  HZPhA rQqmM iHic KrUxN xflKQ WLXON AQuph yMUze " data-testid="prism-grid-wrapper"><span class="RgZq Sdrij JjGwO WCiji "><div class="rQqmM cVVdt bZuGq pjJeZ leax RThJw " data-testid="prism-grid-row"><div class="FITT_Article_main__body   vABDa " data-testid="prism-grid-column" style="width:calc((((100% - 576px) / 24) * 14) + 312px);margin-left:24px"><span class="saNXN nvbxj JjGwO "><div class="uppercase " data-testid="prism-badge-tag-wrapper"><div class=" "></div><div data-testid="prism-tags"><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/topic/politics/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> POLITICS</span></a></div></div></div><div class="KrUxN nOQZC WLXON IPnV " data-testid="prism-headline"><h1 class="KrUxN WLXON nOQZC IPnV GoWGq ">Biden in Cambodia for summit ahead of meeting with China&#x27;s Xi Jinping</h1></div><div class="ShareByline rQqmM rOGzA " data-testid="prism-share-byline"><div class="rQqmM HZPhA " data-testid="prism-byline"><div class="Vxqj rQqmM iHic "><div class="iDmZj bGbFC xjUv jRSjF NrdLg xymOS xexw "><span class="XsTUL sapCZ ">By</span><span>Seung Min Kim and Zeke Miller</span><span><span class="XsTUL "> via </span><span class="KrUxN sapCZ WLXON wxmnK "><img alt="AP logo" class="rDxJa ZeRSk BrOSS tVYTr " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.net/abcotv/static/common/origins/origin-ap.png"/></span></span></div><div class="rQqmM "><div class="XsTUL   ">Saturday, November 12, 2022 5:14PM</div></div></div></div><div class="HZPhA rQqmM " data-testid="prism-share"><div class="rQqmM kAJip kACcz mAnQN kYIMx BFFpl KcvCK UYvzn kKXlu FgYsK xKulG jpiX nvWnh "><button aria-label="Share Story on Facebook" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-facebook"><path fill="currentColor" d="M30.3 0H1.7C.8 0 0 .8 0 1.7v28.5c0 1 .8 1.8 1.7 1.8H17V19.6h-4.2v-4.8H17v-3.5c0-4.1 2.5-6.4 6.2-6.4 1.8 0 3.3.1 3.8.2v4.3h-2.5c-2 0-2.4.9-2.4 2.3v3.1h4.8l-.6 4.8h-4.1V32h8.1c1 0 1.7-.8 1.7-1.7V1.7c0-.9-.8-1.7-1.7-1.7z"></path></svg></span></button><button aria-label="Share Story on Twitter" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-twitter"><path fill="currentColor" d="M15.66 10.593c0 .514.032 1.029.161 1.511a18.738 18.738 0 01-13.57-6.882c-.579.965-.9 2.09-.9 3.312a6.523 6.523 0 002.926 5.467 6.549 6.549 0 01-2.958-.804v.064a6.563 6.563 0 005.274 6.464c-.547.161-1.158.225-1.736.225-.418 0-.836-.032-1.254-.096.836 2.605 3.28 4.502 6.174 4.566-2.251 1.769-5.113 2.798-8.2 2.798-.514 0-1.061-.032-1.576-.064a18.76 18.76 0 0010.097 2.958c12.123 0 18.747-10.033 18.747-18.747 0-.289 0-.579-.032-.836a13.22 13.22 0 003.28-3.409 13.319 13.319 0 01-3.762 1.029c1.351-.836 2.412-2.122 2.894-3.634a13.69 13.69 0 01-4.18 1.576 6.601 6.601 0 00-4.824-2.058 6.546 6.546 0 00-6.56 6.56z"></path></svg></span></button><button aria-label="Share Story by Email" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-email"><path fill="currentColor" d="M0 4.29v3.827l16.143 10.29 16.014-10.29V4.29zm16.143 15.821L0 9.821v16.304h32.157V9.821z"></path></svg></span></button></div></div></div><div class="LeadVideoWrapper"><div class="OTVVideoPlayer VideoPlayer"><iframe allowfullscreen="" aria-hidden="false" class="absolute-fill" src="about:blank" tabindex="0" title="video.title"></iframe></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea name="Video Embed Code" class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://abc7news.com/video/embed/?pid=12446450&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>President Joe Biden pledges that the United States will work with southeast Asian nations at a summit in Cambodia.</p></div></div><article class="Dyur WVZpm eWSik DmCrL WdpDx tEEbE " data-testid="prism-article-body"><p class="fnmMv geuMB alqtB Dyur"><span>PHNOM PENH, Cambodia -- </span>President Joe Biden promised Saturday that the United States would work with a strategically vital coalition of southeast Asian nations, telling leaders that &quot;we&#x27;re going to build a better future that we all want to see&quot; in the region where U.S. rival China is also working to expand its influence.</p><p class="fnmMv geuMB alqtB Dyur">Citing the three Association of Southeast Asian Nations summits he&#x27;s participated in as president, Biden said the 10-country bloc is &quot;at the heart of my administration&#x27;s Indo-Pacific strategy&quot; and promised to collaborate to build a region that is &quot;free and open, stable and prosperous, resilient and secure.&quot;</p><p class="fnmMv geuMB alqtB Dyur">&quot;I look forward to continuing our work together with ASEAN and with each one of you to deepen peace and prosperity throughout the region to resolve challenges from the South China Sea to Myanmar and to find innovative solutions to shared challenges,&quot; Biden said, citing climate and health security among areas of collaboration.</p><p class="fnmMv geuMB alqtB Dyur">Biden&#x27;s efforts at this year&#x27;s ASEAN summit are meant to lay the groundwork for his highly anticipated meeting with Chinese President Xi Jinping - the first face-to-face encounter of Biden&#x27;s presidency with a leader whose nation the U.S. now considers its most potent economic and military rival.</p><p class="fnmMv geuMB alqtB Dyur">Biden and Xi will meet on Monday at the Group of 20 summit that brings together leaders from the world&#x27;s largest economies, which is held this year in Indonesia on the island of Bali.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-1"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur">Traveling to Phnom Penh earlier Saturday, U.S. national security adviser Jake Sullivan said Biden will raise issues such as freedom of navigation and illegal and unregulated fishing by China with the ASEAN leaders - aimed at demonstrating U.S. assertiveness against Beijing.</p><p class="fnmMv geuMB alqtB Dyur">Freedom of navigation refers to a dispute involving the South China Sea, where the United States says it can sail and fly wherever international law allows and China believes such missions are destabilizing. Sullivan said the U.S. has a key role to play as a stabilizing force in the region and in prevention of any one nation from engaging in &quot;sustained intimidation and coercion that would be fundamentally adverse to the nations of ASEAN and other countries.&quot;</p><p class="fnmMv geuMB alqtB Dyur">&quot;There&#x27;s a real demand signal for that,&quot; Sullivan told reporters aboard Air Force One on Saturday. Referring to the People&#x27;s Republic of China, Sullivan continued: &quot;I think the PRC may not love that fact, but they certainly acknowledge it and understand it.&quot;</p><p class="fnmMv geuMB alqtB Dyur">One new initiative related to those efforts that Biden will discuss Saturday focuses on maritime awareness, specifically using radio frequencies from commercial satellites to better track dark shipping and illegal fishing, Sullivan said.</p><p class="fnmMv geuMB alqtB Dyur">Biden&#x27;s visit to Cambodia - the second ever by a U.S. president - continues his administration&#x27;s push to demonstrate its investments in the south Pacific, which was highlighted earlier this year when the White House hosted an ASEAN summit in Washington, the first of its kind. He also tapped one of his senior aides, Yohannes Abraham, as the official envoy to ASEAN, another way the White House has highlighted that commitment.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-box"><div class="Ad fitt-article-inline-box   ad-slot  " data-slot-type="fitt-article-inline-box" data-slot-kvps="pos=fitt-article-inline-box"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur">ASEAN this year is elevating the U.S. to a &quot;comprehensive strategic partnership&quot; status - a largely symbolic enhancement of their relationship but one that puts Washington on the same level as China, which was granted the distinction last year.</p><p class="fnmMv geuMB alqtB Dyur">Biden opened Saturday in Phnom Penh by meeting with Hun Sen, the prime minister of Cambodia, the host for the regional summit. He also participated in the traditional family photo with southeast Asian leaders - one that required a re-do as the gregarious Biden was too busy shaking hands with other heads of state - and later, will attend a gala dinner hosted by a parallel summit in Cambodia focusing on east Asia.</p><p class="fnmMv geuMB alqtB Dyur">Another topic Biden focused on is Myanmar, where the military junta overthrew the ruling government in February 2021 and arrested its democratically elected leader, Aung San Suu Kyi. As he met with Hun Sen, Biden stressed that the U.S. was committed to the return of democracy in Myanmar, which had steadily headed toward a democratic form of governance before the coup.</p><p class="fnmMv geuMB alqtB Dyur">Biden also raised human rights concerns in Cambodia. In a statement after the meeting with Hun Sen, the White House said Biden urged the prime minister - an authoritarian ruler in a nominally democratic nation - to &quot;reopen civic and political space&quot; before its 2023 elections.</p><p class="fnmMv geuMB alqtB Dyur">Biden, according to the White House, also pushed Hun Sen to release activists including Theary Seng, a Cambodian-American lawyer who was convicted of treason as the prime minister&#x27;s long-running rule aimed to crack down on his opposition. The White House said Biden also raised concerns about activities at Ream Naval Base, whose expansion Cambodian officials have described as a collaborative effort between it and China.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-2"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur">At the U.S.-ASEAN summit, there was an empty chair where a representative from Myanmar would have sat had its leaders not been barred from participating in official ASEAN meetings.</p><p class="fnmMv geuMB alqtB Dyur">In his brief remarks Saturday, Biden mistakenly identified host nation Cambodia as &quot;Colombia,&quot; a flub he also made on Thursday night as he was leaving the U.S.</p><p class="fnmMv geuMB alqtB Dyur">Biden will participate in East Asia summit sessions on Sunday, including a three-way meeting with the leaders of South Korea and Japan, before leaving for the G-20 summit in Bali.</p></article><div class="report-typo"><a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Fsoutheast-asian-nations-president-biden-region-building-united-states%2F12446426%2F">Report a correction or typo</a></div><div class="copyright" style="margin-top:12px">Copyright © 2022 by The Associated Press. All Rights Reserved.</div><div data-testid="prism-tags"><div class="QPHAk xnKdX ">Related Topics</div><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/topic/politics/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> POLITICS</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/tag/the-white-house/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> THE WHITE HOUSE</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/tag/government/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> GOVERNMENT</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/tag/joe-biden/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> JOE BIDEN</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" data-testid="prism-button" target="_self" href="/tag/human-rights/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> HUMAN RIGHTS</span></a></div></div><div class="taboola sgXNB cFeHI " style="min-height:800px" data-testid="prism-taboola"><div id="taboola-below-article-thumbnails"></div></div></span></div><div class="FITT_Article_main__sidebar   vABDa " data-testid="prism-grid-column" style="width:calc((((100% - 576px) / 24) * 8) + 168px);margin-left:calc((((100% - 576px) / 24) * 2) + (24px * 3))"><span class="saNXN Sdrij JjGwO "><div><section class="grtSd doRox  NpAb qjie ouWbO " data-testid="prism-collection"><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC jofZp IPnV ">Top Stories</h2></div></header><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Preliminary28earthquheadline Preliminary28earthqupubDate" aria-describedby="" target="_self" href="/bay-area-earthquake-alamo-quake-danville-near-me/12444748/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.com/dip/images/5274004_EQ.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Preliminary28earthquheadline">Preliminary 2.8 earthquake strikes near Alamo, USGS says</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="Preliminary28earthqupubDate"><div class="rDxJa   ">2 hours ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Worldstallestwomanseheadline" aria-describedby="" target="_self" href="/the-worlds-tallest-woman-rumeysa-gelgi-bay-area-tech-jobs-how-tall-is/12443917/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.com/dip/images/12444639_111122-kgo-tallest-woman-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Worldstallestwomanseheadline">World&#x27;s tallest woman searching for dream Bay Area job</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="LISTWhenTahoeskiresoheadline" aria-describedby="" target="_self" href="/tahoe-ski-resorts-open-opening-dates-2022-kirkwood-resort-boreal/12439234/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.com/dip/images/12439516_111022-kgo-skiing-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="LISTWhenTahoeskiresoheadline">LIST: When Tahoe ski resorts are planning to open this season</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="TrumpsuesJan6committheadline" aria-describedby="" target="_self" href="/donald-trump-sues-jan-6-committee-insurrection-news/12445704/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.com/dip/images/12445702_111222-wls-trump-sues-jan-6-committee-5avo-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="TrumpsuesJan6committheadline">Trump sues Jan. 6 committee, seeks to block subpoena</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Arrestmadeinmurderofheadline" aria-describedby="" target="_self" href="/fresno-police-arrest-made-sister-suspect-yanelly-solorio-rivera/12438874/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://cdn.abcotvs.com/dip/images/12414565_110322-kfsn-187-newser-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Arrestmadeinmurderofheadline">Arrest made in murder of 18-year-old Fresno mom and her baby</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section></section></div><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"></div><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-right-rail"><div class="Ad fitt-article-right-rail   ad-slot  " data-slot-type="fitt-article-right-rail" data-slot-kvps="pos=fitt-article-right-rail"></div></div></div><div><section class="grtSd doRox  NpAb qjie ouWbO " data-testid="prism-collection"><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" DisneyESPNhostBlackPbody" target="_self" href="/black-panther-wakanda-forever-espn-disney-oakland-movie-premiere-grand-lake-theatre-ryan-coogler/12444941/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre " data-testid="prism-meta"><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="DisneyESPNhostBlackPbody">Disney, ESPN host Black Panther 2 premiere party in Oakland</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section><section class="iulzD  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" SouthBayfoodbanksworbody" target="_self" href="/san-jose-food-banks-increased-demand-in-holiday-meals-donate-a-turkey-grocery-prices/12444940/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre " data-testid="prism-meta"><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="SouthBayfoodbanksworbody">South Bay food banks work to meet increased demand this holiday</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" Electionresultsforkebody" target="_self" href="/california-election-results-2022-gavin-newsom-abortion-oakland-mayor/12432062/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre " data-testid="prism-meta"><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="Electionresultsforkebody">Election results for key races across Bay Area, California</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section></section></div></span></div></div></span></div><div><div class="HZPhA exfBe SlUJd rQqmM AtxVE bxJod ReGza MKojC FeGaU lOqrZ yEGbG egszV DYNFB KflC nrdap FTObn mwboP " data-testid="prism-toast"></div></div></div><div id="path" data-content="creativeContent" hidden=""></div><div id="tashl" data-content="Biden pledges US will work with Southeast Asian nations" hidden=""></div><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self" aria-label="ABC7 San Francisco on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self" aria-label="ABC7 San Francisco on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self" aria-label="ABC7 San Francisco on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self" aria-label="Sign up for ABC7 San Francisco newsletters"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('set', 'autoConfig', false, '443456229787972');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9ed01c2e1988-release-11-02-2022.14/client/prism-story.js"></script>
            </body>
        </html>
    