
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 5f7d384d373a | 2570 | d3a6c4f91fffc6f5b444afa845ea6a642622b300 | Tue, 14 Jan 2020 02:13:24 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">South Bay businesses benefiting from 49ers post-season success, gearing up for 49ers vs. Packers | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="Niners fans are gearing up this weekend&#x27;s NFC Championship game between the 49ers and the Packers."/><meta data-react-helmet="true" name="keywords" content="49ers vs. packers, packers vs. 49ers, san francisco 49ers, sf 49ers, 49ers nfc champion ship, packers nfc championship, san francisco, 49ers schedule, nfl, nfl 49ers, 49ers news, nfc championship game 2020, nfc championship rematch, chiefs vs patriots, super bowl 2020, afc chamiopship,"/><meta data-react-helmet="true" name="tags" content="san-francisco-49ers,nfc-championship-game,nfl,nfl-playoffs,levis-stadium,green-bay-packers"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/5846740"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/5846740/"/><meta data-react-helmet="true" property="og:title" content="South Bay businesses benefiting from 49ers post-season success"/><meta data-react-helmet="true" property="og:description" content="Niners fans are gearing up for this weekend&#x27;s matchup between the 49ers and the Packers. The hot sellers right now at the 49ers store at Levi&#x27;s Stadium are jerseys belonging to Garoppolo, Kittle, and Bosa."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5846813_011320-kgo-niners-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/5846740/"/><meta data-react-helmet="true" name="twitter:title" content="South Bay businesses benefiting from 49ers post-season success"/><meta data-react-helmet="true" name="twitter:description" content="Niners fans are gearing up for this weekend&#x27;s matchup between the 49ers and the Packers. The hot sellers right now at the 49ers store at Levi&#x27;s Stadium are jerseys belonging to Garoppolo, Kittle, and Bosa."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5846813_011320-kgo-niners-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-14T01:47:21.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-14T01:47:21.000Z"/><meta data-react-helmet="true" property="article:section" content="sports"/><meta data-react-helmet="true" name="title" content="South Bay businesses benefiting from 49ers post-season success"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d3a6c4f91fff-release-01-08-2020.7/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/5846740"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/5846740"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/5846740"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d3a6c4f91fff-release-01-08-2020.7/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>High Wind Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" href="//abc7news.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Weather Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" href="//abc7news.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Storm Watch</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" href="//abc7news.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" href="/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" href="/iteam/">I-Team</a></span><span><a class="AnchorLink" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" href="/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" href="/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" href="/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" href="/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" href="/us-world/">US &amp; World</a></span><span><a class="AnchorLink" href="/state/">California</a></span><span><a class="AnchorLink" href="/politics/">Politics</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" href="/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" href="/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" href="/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Fsouth-bay-businesses-benefiting-from-49ers-post-season-success%2F5846740%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/&amp;text=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;body=Niners%20fans%20are%20gearing%20up%20for%20this%20weekend%27s%20matchup%20between%20the%2049ers%20and%20the%20Packers.%20The%20hot%20sellers%20right%20now%20at%20the%2049ers%20store%20at%20Levi%27s%20Stadium%20are%20jerseys%20belonging%20to%20Garoppolo%2C%20Kittle%2C%20and%20Bosa.%20-%20https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/san-francisco-49ers/">San Francisco 49ers</a></div><h1 class="headline">South Bay businesses benefiting from 49ers post-season success</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Fsouth-bay-businesses-benefiting-from-49ers-post-season-success%2F5846740%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/&amp;text=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;body=Niners%20fans%20are%20gearing%20up%20for%20this%20weekend%27s%20matchup%20between%20the%2049ers%20and%20the%20Packers.%20The%20hot%20sellers%20right%20now%20at%20the%2049ers%20store%20at%20Levi%27s%20Stadium%20are%20jerseys%20belonging%20to%20Garoppolo%2C%20Kittle%2C%20and%20Bosa.%20-%20https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="South Bay business benefiting from 49ers post-season success"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5846813_011320-kgo-niners-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/011320-kgo-4pm-niners-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-01-14T01:46:33Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Fsouth-bay-businesses-benefiting-from-49ers-post-season-success%2F5846740%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/&amp;text=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;body=Niners%20fans%20are%20gearing%20up%20for%20this%20weekend%27s%20matchup%20between%20the%2049ers%20and%20the%20Packers.%20The%20hot%20sellers%20right%20now%20at%20the%2049ers%20store%20at%20Levi%27s%20Stadium%20are%20jerseys%20belonging%20to%20Garoppolo%2C%20Kittle%2C%20and%20Bosa.%20-%20https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="http://schema.org/Person"><meta itemProp="url" content="http://abc7news.com/about/newsteam/chris-nguyen"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="http://abc7news.com/about/newsteam/chris-nguyen" itemProp="name" rel="author">Chris Nguyen</a></span></div></div><time class="meta lastmodified"> </time><div class="body-text">SANTA CLARA, Calif. (KGO) -- In the South Bay, 49ers fans are gearing up for this weekend's NFC Championship against the Green Bay Packers and local businesses are feeling the love as well.<br><br>"It's just been crazy. Just the highs and lows of the season, how many close games there were like I thought I was going to have a heart attack this season," Portland resident  Randy Zabala.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The faithful stopping by the 49ers store at Levi's Stadium to stock up on merchandise ahead of this weekend's NFC Championship.<br><br>The hot sellers right now are jerseys belonging to Garoppolo, Kittle, and Bosa.<br><br><b>RELATED: <a href="https://abc7news.com/5845421/">49ers tickets selling for $10K for VIP seats against Green Bay at Levi's Stadium</a></b><br><br>"I just see their want, and it's just a difference I'm seeing this year from past years, and just their heart to really get in there and play," said Alameda resident Robbin Hayes.<br><br>With the 49ers' success extending into the post-season other local businesses are also feeling it too.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"BurgerIM" at the Mercado is typically slow in January but management says that sales have gone up in recent weeks because of the team.<br><br>"When the 49ers win the game, people are coming out, and like, helping here. We have a full bar and a happy hour," said "BurgerIM" employee Abhishak Neeli.<br><br>That boost isn't lost on local business owners who say every little bit counts.<br><br><b>RELATED: <a href="https://abc7news.com/society/nfc-championship-game-ticket-prices-at-levis-stadium/5842314/">Lowest, highest ticket prices to watch 49ers in first NFC Championship Game at Levi's Stadium in Santa Clara</a></b><br><br>Ravinder Lal is chair-elect of the Silicon Valley Central Chamber of Commerce.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"Makes them feel good about the team, and it's bringing in economic impact, which was the purpose of bringing the 49ers here in the first place," said Lal.<br><br>The 49ers knowing they're in a special spot as they seek a trip to the Super Bowl.<br><br>"Anytime you have a team that has a chance to be in the situation that we're in, where the Warriors have been in a lot, sports are great. It gives everyone a break from stuff. You always want to support your home team and I'm glad that we're giving them something to be proud of this year," said 49ers Head Coach Kyle Shanahan.<br><br><b>Go here for the latest news and videos about the<a href="https://abc7news.com/49ers/"> San Francisco 49ers</a>.</b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/sports/">sports</a><a class="button" href="/place/santa-clara/">santa clara</a><a class="button" href="/tag/san-francisco-49ers/">san francisco 49ers</a><a class="button" href="/tag/nfc-championship-game/">nfc championship game</a><a class="button" href="/tag/nfl/">nfl</a><a class="button" href="/tag/nfl-playoffs/">nfl playoffs</a><a class="button" href="/tag/levis-stadium/">levi&#x27;s stadium</a><a class="button" href="/tag/green-bay-packers/">green bay packers</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Fsouth-bay-businesses-benefiting-from-49ers-post-season-success%2F5846740%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/&amp;text=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=South%20Bay%20businesses%20benefiting%20from%2049ers%20post-season%20success&amp;body=Niners%20fans%20are%20gearing%20up%20for%20this%20weekend%27s%20matchup%20between%20the%2049ers%20and%20the%20Packers.%20The%20hot%20sellers%20right%20now%20at%20the%2049ers%20store%20at%20Levi%27s%20Stadium%20are%20jerseys%20belonging%20to%20Garoppolo%2C%20Kittle%2C%20and%20Bosa.%20-%20https%3A//abc7news.com/sports/south-bay-businesses-benefiting-from-49ers-post-season-success/5846740/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>SAN FRANCISCO 49ERS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="external"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/packers-will-take-fine-tooth-comb-to-loss-vs-49ers-matt-lafleur-says/5846400/"><div class="image dynamic-loaded" data-imgsrc="https://a.espncdn.com/photo/2019/1201/r635731_1296x729_16-9.jpg" data-topic="sports" data-dynamic="https://a.espncdn.com/photo/2019/1201/r635731_1296x729_16-9.jpg"><img class="dynamic-img" src="https://a.espncdn.com/photo/2019/1201/r635731_1296x729_16-9.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Packers will take fine-tooth comb to loss vs. 49ers, Matt LaFleur says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="external"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/nfl-playoffs----how-to-watch-teams-channels/5846193/"><div class="image dynamic-loaded" data-imgsrc="https://a.espncdn.com/photo/2020/0113/r651574_1296x729_16-9.jpg" data-topic="sports" data-dynamic="https://a.espncdn.com/photo/2020/0113/r651574_1296x729_16-9.jpg"><img class="dynamic-img" src="https://a.espncdn.com/photo/2020/0113/r651574_1296x729_16-9.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">NFL playoffs -- How to watch, teams, channels</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/49ers-tickets-selling-for-$10k-for-vip-seats/5845421/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg" data-imgalt="Closer to the field, seats in the BNY Mellon Club and other VIP sections are selling as high as $10,000 for a single ticket." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">49ers tickets selling for $10K for VIP seats</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/take-care-of-yall-chicken-oaklands-marshawn-lynchs-money-advice/5845531/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5845519_011320-kgo-marshawn-lynch-chicken-postgame-advice-img_Image_05-15-40,27.jpg" data-imgalt="&quot;Take care of y&#x27;all chicken!&quot; Oakland native Marshawn Lynch gives viral money advice following Seattle Seahawks&#x27; NFL playoff game." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5845519_011320-kgo-marshawn-lynch-chicken-postgame-advice-img_Image_05-15-40,27.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5845519_011320-kgo-marshawn-lynch-chicken-postgame-advice-img_Image_05-15-40,27.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">&#x27;Take care of y&#x27;all chicken!&#x27; Oakland&#x27;s Marshawn Lynch&#x27;s money advice</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Sports"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/chinatown-business-owners-collaborate-to-fight-crime/5845916/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5845944_011320-kgo-chinatown-business-img.jpg" data-imgalt="A group of business owners in Chinatown is taking matters into their own hands after two violent attacks and what feels to them like a constant stream of break-ins and crime." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5845944_011320-kgo-chinatown-business-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5845944_011320-kgo-chinatown-business-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Chinatown business owners collaborate to fight crime</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/society/oakland-moms-stay-in-vacant-house-supporters-make-shield/5845545/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5845634_011320-kgo-oakland-moms-img_Image_00-00-06,00.jpg" data-imgalt="The clock is ticking for the Oakland Moms 4 Housing, who have been illegally occupying a West Oakland home for nearly two months." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5845634_011320-kgo-oakland-moms-img_Image_00-00-06,00.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5845634_011320-kgo-oakland-moms-img_Image_00-00-06,00.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Oakland moms stay in vacant house, supporters make shield</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/49ers-tickets-selling-for-$10k-for-vip-seats/5845421/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg" data-imgalt="Closer to the field, seats in the BNY Mellon Club and other VIP sections are selling as high as $10,000 for a single ticket." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5846373_011320-kgo-49ers-stadium-gate-img_Image_11-08-55,09.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">49ers tickets selling for $10K for VIP seats</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/49ers-coach-shanahan-talks-about-unbelievable-fan-support/5845764/"><div class="headline">49ers Coach Shanahan talks about &#x27;unbelievable&#x27; fan support</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/video-captures-deadly-collision-involving-off-duty-detective-who-helped-woman/5846332/"><div class="headline">Video captures deadly collision involving off-duty detective who helped woman</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/take-care-of-yall-chicken-oaklands-marshawn-lynchs-money-advice/5845531/"><div class="headline">&#x27;Take care of y&#x27;all chicken!&#x27; Oakland&#x27;s Marshawn Lynch&#x27;s money advice</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/entertainment/oscar-nomination-2020-surprises-no-beyonce-jlo-frozen-2/5844865/"><div class="headline">Oscar nomination 2020 surprises: No Beyoncé, J.Lo, Frozen 2</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/entertainment/oscars-2020-hollywood-reacts-to-nomination-announcements/5844421/"><div class="headline">Oscars 2020: Hollywood reacts to nomination announcements</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/entertainment/oscars-2020-full-list-of-nominations/5830268/"><div class="headline">Oscars 2020: Full list of nominations</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/gigi-hadid-among-potential-jurors-for-weinsteins-rape-trial/5845419/"><div class="headline">Gigi Hadid among potential jurors for Weinstein&#x27;s rape trial</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/politics/new-ca-bill-would-make-it-illegal-to-send-unwanted-nude-photos/5846176/"><div class="headline">New CA bill would make it illegal to send unwanted nude photos</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/politics/booker-ends-presidential-bid-after-polling-money-struggles/5844954/"><div class="headline">Booker ends presidential bid after polling, money struggles</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/d3a6c4f91fff-release-01-08-2020.7/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d3a6c4f91fff-release-01-08-2020.7/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d3a6c4f91fff-release-01-08-2020.7/client/story.js"></script>
            </body>
        </html>
    