
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 302db674d686 | 3566 | 068ba16be62ff3c920b706f6c18241f91a084a79 | Sun, 28 Nov 2021 15:03:21 GMT -->
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <title data-react-helmet="true">Staples Center, home of the Los Angeles Lakers, Clippers to be renamed to Crypto.com Arena - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Staples Center, the downtown Los Angeles home to the Lakers, Clippers and several other local pro sports teams, will be renamed to Crypto.com Arena."/><meta data-react-helmet="true" name="keywords" content="cryptocurrency, staples center, crypto, crypto com, crypto arena, lakers, clippers, what is crypto.com, staples center renamed, staples center news,"/><meta data-react-helmet="true" name="tags" content="los-angeles-clippers,staples-center,los-angeles-lakers,entertainment,business,money,cryptocurrency"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/11244996"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/11244996/"/><meta data-react-helmet="true" property="og:title" content="Los Angeles&#x27; Staples Center to be renamed to Crypto.com Arena next month"/><meta data-react-helmet="true" property="og:description" content="Staples Center, the downtown Los Angeles home to the Lakers, Clippers and several other local pro sports teams, will be renamed to Crypto.com Arena."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11244965_staples-center-imgweb-.gif?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/11244996/"/><meta data-react-helmet="true" name="twitter:title" content="Los Angeles&#x27; Staples Center to be renamed to Crypto.com Arena next month"/><meta data-react-helmet="true" name="twitter:description" content="Staples Center, the downtown Los Angeles home to the Lakers, Clippers and several other local pro sports teams, will be renamed to Crypto.com Arena."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11244965_staples-center-imgweb-.gif?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-17T06:12:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-17T07:00:00Z"/><meta data-react-helmet="true" property="article:section" content="sports"/><meta data-react-helmet="true" name="title" content="Los Angeles&#x27; Staples Center to be renamed to Crypto.com Arena next month"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/11244996"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/cryptocurrency-staples-center-crypto-com/11244996/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/cryptocurrency-staples-center-crypto-com/11244996/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>&#x27;Firestorm&#x27; tells Oakland Hills fire survivors&#x27; stories 30 years later</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/oakland-hills-fire-east-bay-1991-department/11141174/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Docuseries chronicles Bay Area athletes&#x27; college recruiting journey</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/the-lost-season-college-sports-recruiting-football-basketball/10622673/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Climate Watch: How to be ready for CA weather, wildfire threats</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/is-california-in-a-drought-2021-heat-wave-wildfire-update-biden-climate-change-plan/10840706/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at NorCal: San Francisco, Oakland, SJ &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7176">Watch Now</a></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Data shows every Bay Area county&#x27;s COVID-19 status</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/feature/coronavirus-cases-covid-19-map-bay-area-covid/9891245/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>CA COVID-19 vaccine tracker: See your status here</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/covid-vaccine-california-tracker-ca-newsom-update/9567632/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/cryptocurrency-staples-center-crypto-com/11244996/","@type":"WebPage"},"headline":"Staples Center, home of the Los Angeles Lakers, Clippers to be renamed to Crypto.com Arena","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11244965_staples-center-imgweb-.gif"},"mentions":[{"name":"los angeles clippers","url":"https://abc7news.com/tag/los-angeles-clippers/","@type":"Thing"},{"name":"staples center","url":"https://abc7news.com/tag/staples-center/","@type":"Thing"},{"name":"los angeles lakers","url":"https://abc7news.com/tag/los-angeles-lakers/","@type":"Thing"},{"name":"entertainment","url":"https://abc7news.com/tag/entertainment/","@type":"Thing"},{"name":"business","url":"https://abc7news.com/tag/business/","@type":"Thing"},{"name":"money","url":"https://abc7news.com/tag/money/","@type":"Thing"},{"name":"cryptocurrency","url":"https://abc7news.com/tag/cryptocurrency/","@type":"Thing"}],"datePublished":"2021-11-17T06:12:00.000Z","dateModified":"2021-11-17T16:17:09.000Z","author":[{"@type":"Person"}],"dateline":"LOS ANGELES --","articleSection":"sports","about":{"@type":"Thing","name":""},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Los Angeles' Staples Center to be renamed to Crypto.com Arena next month","keywords":"cryptocurrency, staples center, crypto, crypto com, crypto arena, lakers, clippers, what is crypto.com, staples center renamed, staples center news,","description":"Staples Center, the downtown Los Angeles home to the Lakers, Clippers and several other local pro sports teams, will be renamed to Crypto.com Arena.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fcryptocurrency-staples-center-crypto-com%2F11244996%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/cryptocurrency-staples-center-crypto-com/11244996/&amp;text=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;body=Staples%20Center%2C%20the%20downtown%20Los%20Angeles%20home%20to%20the%20Lakers%2C%20Clippers%20and%20several%20other%20local%20pro%20sports%20teams%2C%20will%20be%20renamed%20to%20Crypto.com%20Arena.%20-%20https%3A//abc7news.com/cryptocurrency-staples-center-crypto-com/11244996/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/sports/">Sports</a></div><h1 class="headline">Los Angeles' Staples Center to be renamed to Crypto.com Arena next month</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Flas-staples-center-to-be-renamed-to-cryptocom-arena%2F11244996%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/&amp;text=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;body=Staples%20Center%2C%20the%20downtown%20Los%20Angeles%20home%20to%20the%20Lakers%2C%20Clippers%20and%20several%20other%20local%20pro%20sports%20teams%2C%20will%20be%20renamed%20to%20Crypto.com%20Arena.%20-%20https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Staples Center is changing its name to Crypto.com Arena"/><meta itemProp="description" content="Staples Center is getting a new name. Starting Christmas Day, it will be Crypto.com Arena."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11244965_staples-center-imgweb-.gif"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/111621-kabc-11pm-staples-center-vid-CC-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-11-17T07:27:04Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11244965_staples-center-imgweb-.gif?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Staples Center is changing its name to Crypto.com Arena</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Flas-staples-center-to-be-renamed-to-cryptocom-arena%2F11244996%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/&amp;text=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;body=Staples%20Center%2C%20the%20downtown%20Los%20Angeles%20home%20to%20the%20Lakers%2C%20Clippers%20and%20several%20other%20local%20pro%20sports%20teams%2C%20will%20be%20renamed%20to%20Crypto.com%20Arena.%20-%20https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">LOS ANGELES -- Staples Center is getting a new name. Starting Christmas Day, it will be Crypto.com Arena.<br><br>The downtown Los Angeles home of the NBA's Lakers and Clippers, the NHL's Kings and the WNBA's Sparks will change its name after 22 years of operation, arena owner AEG announced Tuesday night.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>A person with knowledge of the deal tells The Associated Press that Crypto.com is paying $700 million over 20 years to rename the building. The person spoke on condition of anonymity because the parties aren't publicly announcing the terms of what's believed to be the richest naming rights deal in sports history.<br><br>The 20,000-seat arena has been the Staples Center since it opened in October 1999, with the naming rights owned by the American office-supplies retail company under a 20-year agreement. The name will change when the Lakers host the Brooklyn Nets in the NBA's annual Christmas showcase.<br><br>Crypto.com is a cryptocurrency platform and exchange headquartered in Singapore. Founded in 2016, Crypto.com has been on a spending spree across the global sports landscape over the past year. The platform has inked high-visibility sponsorship deals with Formula One, the UFC, Italy's Serie A, Paris St-Germain and the NHL's Montreal Canadiens - while also purchasing the Philadelphia 76ers' uniform sponsorship patch.<br><br>AEG, the sports and entertainment conglomerate that has majority ownership of the Kings and had a stake in the Lakers until last summer, built the arena that quickly became a famous setting for major events in the U.S. second-largest metropolitan area.<br><br>Along with its sports tenants, the arena has hosted 19 Grammy Awards ceremonies, three NBA All-Star Games, two NHL All-Star Games and countless high-profile concerts, performances and important public events, including memorials for Michael Jackson, Nipsey Hussle and Kobe Bryant.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The Lakers have won six NBA championships during their tenure in the cavernous arena, including three straight in its first three years of operation. Banners commemorating the Lakers' 17 NBA titles hang high on the walls above the playing floor, providing what might be the most distinctive interior feature of the building.<br><br>The Sparks have won three WNBA titles while at the Staples Center, and the Kings won their first two Stanley Cup championships in 2012 and 2014 there, clinching both on home ice.<br><br>The Clippers will be short-timers at Crypto.com Arena. They're scheduled to open owner Steve Ballmer's $1 billion, 18,000-seat Intuit Dome in Inglewood in 2024 when their Staples Center lease expires. The Sparks also could leave downtown then, although nothing has been decided.<br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="headlines" data-width="630"></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Fsports%2Flas-staples-center-to-be-renamed-to-cryptocom-arena%2F11244996%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="LA's Staples Center to be renamed to Crypto.com Arena" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/sports/">sports</a><a class="button" href="/tag/los-angeles-clippers/">los angeles clippers</a><a class="button" href="/tag/staples-center/">staples center</a><a class="button" href="/tag/los-angeles-lakers/">los angeles lakers</a><a class="button" href="/tag/entertainment/">entertainment</a><a class="button" href="/tag/business/">business</a><a class="button" href="/tag/money/">money</a><a class="button" href="/tag/cryptocurrency/">cryptocurrency</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsports%2Flas-staples-center-to-be-renamed-to-cryptocom-arena%2F11244996%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/&amp;text=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Los%20Angeles%27%20Staples%20Center%20to%20be%20renamed%20to%20Crypto.com%20Arena%20next%20month&amp;body=Staples%20Center%2C%20the%20downtown%20Los%20Angeles%20home%20to%20the%20Lakers%2C%20Clippers%20and%20several%20other%20local%20pro%20sports%20teams%2C%20will%20be%20renamed%20to%20Crypto.com%20Arena.%20-%20https%3A//abc7news.com/sports/las-staples-center-to-be-renamed-to-cryptocom-arena/11244996/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KGO-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/security-guard-dies-kron-4-from-injuries-oakland-shooting-downtown/11274485/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11276353_kevin-nishita.jpg" data-imgalt="On Wednesday, Kevin Nishita was helping to guard a KRON4 news crew reporting on crime, when he became a victim of one himself." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11276353_kevin-nishita.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Slain TV news security guard remembered as &#x27;compassionate&#x27; man</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/oakland-store-robbed-smoke-shop-mass-robbery-theft/11275844/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11276241_aew.jpg" data-imgalt="A small business in Oakland wants to get the word out about a mass robbery where they say one hundred thousand dollars in merchandise was stolen." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11276241_aew.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">EXCLUSIVE: Thieves ransack Oakland shop, stealing $100K in items</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/omicron-variant-south-africa-covid-symptoms/11276288/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11276382_variant-travel.jpg" data-imgalt="As U.S. announces a travel ban on travelers from several African countries, UCSF doctor believes these travel restrictions are too late." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11276382_variant-travel.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Doctor says US travel ban won&#x27;t stop Omicron variant from spreading</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/small-business-saturday-2021-deals-thank-you-for-shopping-my/11275883/"><div class="headline">Small Business Saturday gives boost to Bay Area retail economy</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/omicron-variant-new-covid-uk-coronavirus/11274308/"><div class="headline">UK, Germany, Italy report cases of new omicron variant</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/omicron-variant-covid-new-south-africa/11273611/"><div class="headline">Omicron is &#x27;worst variant that we have come across,&#x27; experts say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/westmont-shooting-high-school-campbell-today-serra-football/11273732/"><div class="headline">2 injured in shooting outside high school football game in Campbell</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/lauren-boebert-ilhan-omar-muslim-remarks-comments/11274775/"><div class="headline">Rep. Lauren Boebert issues apology for anti-Muslim remarks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/rent-a-hitman-murder-for-hire-arrest-website/11273056/"><div class="headline">Bay Area man&#x27;s &#x27;Rent-a-Hitman&#x27; site is saving lives</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/mom-battles-covid-woman-spends-seven-months-hospital-coronavirus-pennsylvania-mother-survives-covid19/11274399/"><div class="headline">Mother reunited with family after more than 7 months in hospital</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/christina-applegate-ms-diagnosis-2021-symptoms/11274680/"><div class="headline">Christina Applegate shares message on 50th birthday after MS diagnosis</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/arbery-trial-verdict-wanda-cooper-jones-ahmaud-mother/11274631/"><div class="headline">Ahmaud Arbery&#x27;s mother speaks out after murder trial verdict</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/story.js"></script>
            </body>
        </html>
    