
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Bay Area volunteers hatch high-tech plan to save North African ostrich | abc7news.com</title>
			<link rel="amphtml" href="http://abc7news.com/amp/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct.">
	<meta name="keywords" content="Ostrich,North African Ostrich,North African Ostrich Bay Area,Bay Area animal activists,Wildlife Conservation Network,animal,animals,animal rescue,animal cruelty,animal news,rescue,silicon valley,oakland,united states,california">
	<meta name="news_keywords" content="Ostrich,North African Ostrich,North African Ostrich Bay Area,Bay Area animal activists,Wildlife Conservation Network,">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="5pfTcc5VD6Q9EQFJaeOvydQ0pD-CHWmj76Yzw6jkT5I">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7news.com/3306751/">
	<meta property="og:title" content="Bay Area volunteers hatch high-tech plan to save North African ostrich">
	<meta property="og:description" content="It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306955_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 San Francisco">
	<meta property="fb:app_id" content="479764485457445">
	<meta property="fb:pages" content="57427307078">
	
	<meta property="article:publisher" content="https://facebook.com/abc7news">
	<meta property="author" name="author" content="Jonathan Bloom">
	<meta property="article:author" content="http://www.facebook.com/WatchBloomTV">
	<link rel="author" href="http://abc7news.com/about/newsteam/jonathan-bloom/">
	<meta property="article:section" content="Pets-animals">
	<meta property="article:tag" content="Ostrich,North African Ostrich,North African Ostrich Bay Area,Bay Area animal activists,Wildlife Conservation Network,animal,animals,animal rescue,animal cruelty,animal news,rescue,silicon valley,oakland,united states,california">
	<meta property="article:published_time" content="2018-04-06T00:34:00.000Z">
	<meta property="article:modified_time" content="2018-04-06T02:11:36.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Bay Area volunteers hatch high-tech plan to save North African ostrich">
	<meta name="twitter:description" content="It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct.">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306955_1280x720.jpg">
	<meta name="twitter:site" content="@abc7newsbayarea">
	<meta name="twitter:creator" content="@abc7newsbayarea">
<link rel="alternate" href="http://abc7news.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/2.0.0/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.2/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/kgo-common/1.0.1/kgo-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/2.0.1/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.1/top.min.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "3306751",
    "productId": "otvkgoWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="kgo body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner" class="breakingAlerts">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22header:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22header:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22header:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22header:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22header:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">North Bay</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark">


<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">PROGRAM NOTE</span>
	<span>Watch ABC7 News streaming live now</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7news.com/live/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Flive%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Flive%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.comhttp://abc7news.com/live/" data-via="abc7newsbayarea" data-text="ABC7 News -  KGO Bay Area and San Francisco News" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=ABC7 News -  KGO Bay Area and San Francisco News&body=The Bay Area&#39;s source for breaking news and live streaming video online. Covering San Francisco, Oakland and San Jose and all of the greater Bay Area. - http://abc7news.comhttp://abc7news.com/live/"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>
<li class="breaking-news-story 1 off" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label"></span>
	<span>Do you think San Francisco is a safe city? Vote here</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7news.com/vote" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Fvote" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Fvote" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.comhttp://abc7news.com/vote" data-via="abc7newsbayarea" data-text="ABC7 News -  KGO Bay Area and San Francisco News" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=ABC7 News -  KGO Bay Area and San Francisco News&body=The Bay Area&#39;s source for breaking news and live streaming video online. Covering San Francisco, Oakland and San Jose and all of the greater Bay Area. - http://abc7news.comhttp://abc7news.com/vote"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
				<li class=""></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<a class="feature-action has-breaking" href="/video/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>TOP VIDEOS</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7news.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/kgo_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" data-flow="newsletter" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/cannabis/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California-Cannabis-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California-Cannabis-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">California Cannabis Watch</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			


<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">PROGRAM NOTE</span>
	<span>Watch ABC7 News streaming live now</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7news.com/live/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Flive%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Flive%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.comhttp://abc7news.com/live/" data-via="abc7newsbayarea" data-text="ABC7 News -  KGO Bay Area and San Francisco News" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=ABC7 News -  KGO Bay Area and San Francisco News&body=The Bay Area&#39;s source for breaking news and live streaming video online. Covering San Francisco, Oakland and San Jose and all of the greater Bay Area. - http://abc7news.comhttp://abc7news.com/live/"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>
<li class="breaking-news-story 1 off" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label"></span>
	<span>Do you think San Francisco is a safe city? Vote here</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7news.com/vote" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Fvote" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7news.comhttp%3A%2F%2Fabc7news.com%2Fvote" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7news.comhttp://abc7news.com/vote" data-via="abc7newsbayarea" data-text="ABC7 News -  KGO Bay Area and San Francisco News" data-related="abc7newsbayarea" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=ABC7 News -  KGO Bay Area and San Francisco News&body=The Bay Area&#39;s source for breaking news and live streaming video online. Covering San Francisco, Oakland and San Jose and all of the greater Bay Area. - http://abc7news.comhttp://abc7news.com/vote"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
				<li class=""></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>




			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="side-left two-col"><span class="social-icons left-outer"><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3306751%2F&text=Bay+Area+volunteers+hatch+high-tech+plan+to+save+North+African+ostrich&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Bay Area volunteers hatch high-tech plan to save North African ostrich&body=It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct. - http://abc7news.com/3306751/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span></div><div class="main-wide main-left two-col ">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc7news.com/topic/pets-animals/">PETS & ANIMALS</a></div><h1 class="headline">Bay Area volunteers hatch high-tech plan to save North African ostrich</h1><div class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3306751%2F&text=Bay+Area+volunteers+hatch+high-tech+plan+to+save+North+African+ostrich&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Bay Area volunteers hatch high-tech plan to save North African ostrich&body=It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct. - http://abc7news.com/3306751/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></div><div class="top-media headline-list-item type-imageCreator"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3306955.jpg" data-imgalt="This is an undated image of three ostriches.">
						<noscript itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306955_1280x720.jpg">
							<meta itemprop="headline caption text" content="Bay Area volunteers hatch high-tech plan to save North African ostrich">
							<meta itemprop="description" content="This is an undated image of three ostriches.">
							<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3306955_1280x720.jpg" alt="This is an undated image of three ostriches." title="Bay Area volunteers hatch high-tech plan to save North African ostrich">
						</noscript><div class="image-caption global-caption">
		<div class="origin-logo origin-image none"><span class="none">none</span></div><span class="meta caption-text origin-image">
				<p>This is an undated image of three ostriches.</p>
			</span></div></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<div class="story-body-wrapper"><div class="side-left-inner">
			<span class="social-icons left-inner">
				<span class="share-text">SHARE</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3306751%2F&text=Bay+Area+volunteers+hatch+high-tech+plan+to+save+North+African+ostrich&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Bay Area volunteers hatch high-tech plan to save North African ostrich&body=It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct. - http://abc7news.com/3306751/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span>
		</div>
		
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kgo byline">
		<div class="origin-logo origin-image kgo byline"><span class="kgo byline">KGO</span></div></div><div class="byline kgo">By<span itemscope itemtype="http://schema.org/Person">
							<meta itemprop="url" content="http://abc7news.com/about/newsteam/jonathan-bloom/">
							<meta itemprop="affiliation" content="ABC7 San Francisco">
							<meta itemprop="jobTitle" content="Staff"> <a href="http://abc7news.com/about/newsteam/jonathan-bloom" itemprop="name" rel="author">Jonathan Bloom</a></span></div></div><div class="meta"><time class="timeago" datetime="2018-04-06T02:11:35Z">Thursday, April 05, 2018 07:11PM</time></div><div class="body-text"><div class="dateline">OAKLAND, Calif. (KGO) -- </div>It's a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct.<br><br>"It is the largest bird on the planet. Over 9 feet tall," said Stephen Gold, volunteer manager for the Wildlife Conservation Network. "There were 8 breeding pair of ostriches when we started this about a year and a half ago. Now, there are five."<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>Gold said local wildlife biologists in Niger reached out for help, and found his organization. He and a team of volunteers have now hatched a plan to help save the ostrich by building a high-tech field station for local researchers and veterinarians.<br><br>"I think that when this lands in Niger, it will be analogous to flying saucers landing in your front yard," Gold said as he strolled between the white corrugated shipping containers that make up the complex.<br><br>Two of the containers are for incubating and hatching the giant ostrich eggs -- up to 90 of them at a time, in equipment adapted from the farming industry. The same incubator could hold over 1,000 chicken eggs. Next to the incubation room, a second shipping container is devoted to hatching and observing the chicks during their first days of life.<br><br>"I like to call it ostrich nursery school," said assistant project manager Henry Cundill.<br><br>Gold said It's the same method that worked for the reintroduction of the California condor.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>"The difference is this is in the Sahara Desert, as opposed to the San Diego Zoo," he said.<br><br>Working to save a species is one thing, but doing it in such a remote location is quite another. In California, a building can be hooked up to water and power. In the middle of the desert, those two utilities are nowhere to be found.<br><br>"We have 17,000 pounds of batteries," Gold explained as we toured the third shipping container.<br><br>Those batteries are charged by an expanse of solar panels that will cover the four containers and everything in between. The system powers enough air conditioners to battle 130-degree temperatures, and also supplies some power to the neighboring village.<br><br>It also provides power to the fourth container -- which houses the office, the satellite telephone and Internet station, and the water pumping and filtration system. It brings water from a hole in the ground over a mile away and makes it drinkable. Cundill said he's excited to see what other applications this sort of shippable complex could have -- from farming to medical care.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>"You know, whatever you want to accomplish, you're gonna need power and water to do it," he said.<br><br>Right now, it's all powered up and running in a Novato RV park.<br><br>"Making sure that it all works and fits together -- then, it's all gonna have to be disassembled," said architect Pete Retondo.<br><br>The volunteers have just two weeks to find any problems, disassemble the facility and load it onto a container ship at the Port of Oakland if they want to make the start of the breeding season. The stakes are high -- and so are the rewards.<br><br>"It's not very often someone has a chance to possibly save a species," said construction manager Peter Amick. "I sure hope it works."<br><br><b><a href="http://abc7news.com/tag/animals">Click here</a> for more stories, photos, and video on animals.</b><div class="report-typo"><a href="mailto:KGOTV.Web@abc.com?Subject=Report a Typo&body=Bay Area volunteers hatch high-tech plan to save North African ostrich%0D%0A%0D%0Ahttp://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7news.com/topic/pets-animals/" class="button">pets-animals</a><a href="http://abc7news.com/tag/animal/" class="button">animal</a><a href="http://abc7news.com/tag/animals/" class="button">animals</a><a href="http://abc7news.com/tag/animal-rescue/" class="button">animal rescue</a><a href="http://abc7news.com/tag/animal-cruelty/" class="button">animal cruelty</a><a href="http://abc7news.com/tag/animal-news/" class="button">animal news</a><a href="http://abc7news.com/tag/rescue/" class="button">rescue</a><a href="http://abc7news.com/tag/silicon-valley/" class="button">silicon valley</a><a href="http://abc7news.com/place/oakland/" class="button" title="Oakland News">Oakland</a><div class="clear"></div>
	</div>
	<span class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7news.com%2F3306751%2F&text=Bay+Area+volunteers+hatch+high-tech+plan+to+save+North+African+ostrich&via=abc7newsbayarea", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7news.com%2F3306751%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Bay Area volunteers hatch high-tech plan to save North African ostrich&body=It&#39;s a majestic animal whose time could be running out -- and now, a team from the Bay Area has a plan to save the North African ostrich from becoming extinct. - http://abc7news.com/3306751/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span><div class="clear"></div><div class="meta"> (Copyright &copy;2018 KGO-TV. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<div class="outbrain-content-inner"><hr />
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div><div class="clear"></div></div>
		<div class="side-wide-inner two-col" data-set="right-sidebar-content"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-outer"><hr />
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div>
		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right two-col" data-set="right-sidebar-content">
		<div class="side1"><!-- ad banner -->
			<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>
			<!-- outbrain sidebar append large -->
			<div class="outbrainSidebar-pos-large"><section id="outbrain-sidebar" class="outbrainSidebarTwoCol inner">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7news.com/pets-animals/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich/3306751/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div><section class="topic two-col headlines-list inner">
				<div class="section-header">PETS & ANIMALS</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/pets-animals/zombie-raccoons-infected-with-distemper-reported-in-ohio/3306239/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3306295.jpg" data-imgalt="" data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/3306295_040518-kgo-zombie-raccoon-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3306295_1280x720.jpg">
												<meta itemprop="headline caption text" content="&#39;Zombie raccoons&#39; infected with distemper reported in Ohio">
												<meta itemprop="description" content="Authorities in Ohio have been getting some strange calls about so-called "zombie" raccoons, and officials in Cook County have seen them as well.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3306295_1280x720.jpg" alt="" title="&#39;Zombie raccoons&#39; infected with distemper reported in Ohio">
											</noscript>
										</div><div class="headline">&#39;Zombie raccoons&#39; infected with distemper reported in Ohio</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T22:56:43Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/pets-animals/video-playful-panda-determined-to-keep-door-open-at-china-facility/3296896/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3296998.jpg" data-imgalt="" data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/3296998_pandadoor.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3296998_1280x720.jpg">
												<meta itemprop="headline caption text" content="VIDEO: Playful panda determined to keep door open at China facility">
												<meta itemprop="description" content="Adorable video shows a baby panda's determination to keep the door open at a facility in China.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3296998_1280x720.jpg" alt="" title="VIDEO: Playful panda determined to keep door open at China facility">
											</noscript>
										</div><div class="headline">VIDEO: Playful panda determined to keep door open at China facility</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-03T18:51:59Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/pets-animals/camera-catches-bear-waking-from-hibernation-in-montana/3290354/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3290382.jpg" data-imgalt="A bear is seen emerging from hibernation in Glacier National Park in Montana in this undated image." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/3290382_040118-kgo-bear-emerges-img_Image_00-00-27,03.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3290382_1280x720.jpg">
												<meta itemprop="headline caption text" content="Camera catches bear waking from hibernation in Glacier National Park">
												<meta itemprop="description" content="Imagine trying to get alert after sleeping for over seven months. That's what this bear in Montana is doing - very slowly. ">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/automation/vod/3290382_1280x720.jpg" alt="A bear is seen emerging from hibernation in Glacier National Park in Montana in this undated image." title="Camera catches bear waking from hibernation in Glacier National Park">
											</noscript>
										</div><div class="headline">Camera catches bear waking from hibernation in Montana</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-01T20:27:55Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/pets-animals/curious-great-white-shark-flirts-with-police-boat/3290252/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3290261.jpg" data-imgalt="" data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/3290261_040118-cc-sa-police-shark-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3290261_1280x720.jpg">
												<meta itemprop="headline caption text" content="Curious great white shark flirts with police boat off Australian coast">
												<meta itemprop="description" content="Two South Australian police officers got up close and personal with a great white shark while they were out on patrol.">
												<img src="http://cdn.abclocal.go.com/content/creativecontent/images/cms/3290261_1280x720.jpg" alt="" title="Curious great white shark flirts with police boat off Australian coast">
											</noscript>
										</div><div class="headline">Curious great white shark flirts with police boat</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-01T20:00:02Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc7news.com/topic/pets-animals/">More Pets & Animals <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="topic-hr"><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="videos"><a href="/police-warn-of-man-who-threatened-to-shoot-people-in-sf/3305369/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3306476.jpg" data-imgalt="This undated image shows Dustin Hamilton. Police in San Jose, Calif. announced on April 5, 2018 that the 44-year-old threatened to shoot people in San Francisco." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3306476_040518-kgo-dustin-hamilton-sf-skyline-split-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306476_1280x720.jpg">
												<meta itemprop="headline caption text" content="Police: Search for man who stole guns in San Jose, threatened to kill people in San Francisco">
												<meta itemprop="description" content="Police throughout the Bay Area are searching for a man who police say stole weapons from his parents' home in San Jose and threatened to shoot members of the public and police in San Francisco.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3306476_1280x720.jpg" alt="This undated image shows Dustin Hamilton. Police in San Jose, Calif. announced on April 5, 2018 that the 44-year-old threatened to shoot people in San Francisco." title="Police: Search for man who stole guns in San Jose, threatened to kill people in San Francisco">
											</noscript>
										</div><div class="headline">Police warn of man who threatened to shoot people in SF</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T23:28:55Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="videos"><a href="/heroic-uber-driver-drives-youtube-employees-to-safety-during-shooting/3306434/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3306479.jpg" data-imgalt="Lucasio Simoes shows his Uber vehicle to ABC7 News on Thursday, April 5, 2018, in San Bruno, Calif." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3306479_040518-kgo-uber-hero-img_Image_16-03-46,16.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306479_1280x720.jpg">
												<meta itemprop="headline caption text" content="Heroic Uber driver drives YouTube employees to safety during shooting">
												<meta itemprop="description" content="Police say the women who shot three people before turning the gun on herself Tuesday legally purchased the gun in San Diego in January.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3306479_1280x720.jpg" alt="Lucasio Simoes shows his Uber vehicle to ABC7 News on Thursday, April 5, 2018, in San Bruno, Calif." title="Heroic Uber driver drives YouTube employees to safety during shooting">
											</noscript>
										</div><div class="headline">Heroic Uber driver drives YouTube employees to safety during shooting</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T23:23:33Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/technology/crown-prince-of-saudi-arabia-on-mission-in-silicon-valley/3305323/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3306764.jpg" data-imgalt="Crown Prince of Saudi Arabia Mohammed Bin Salman appears in this undated image." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/3306764_040518-kgo-saudi-prince-img_Image_00-00-18,27.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306764_1280x720.jpg">
												<meta itemprop="headline caption text" content="Crown Prince of Saudi Arabia on mission in Silicon Valley">
												<meta itemprop="description" content="Saudi Arabia's Crown Prince Mohammed bin Salman, who already made a splash when word got out his entourage booked the entire Four Seasons Hotel in East Palo Alto, is on a whirlwind tour of Silicon Valley technology companies. ">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3306764_1280x720.jpg" alt="Crown Prince of Saudi Arabia Mohammed Bin Salman appears in this undated image." title="Crown Prince of Saudi Arabia on mission in Silicon Valley">
											</noscript>
										</div><div class="headline">Crown Prince of Saudi Arabia on mission in Silicon Valley</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T00:47:43Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/technology/protestors-dislike-facebook-at-company-headquarters/3306573/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kgo/images/cms/3306610.jpg" data-imgalt="A protester at Facebooks Headquarters in Menlo Park, Calif. gives the company a real-life dislike on Thursday, April 5, 2018." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/3306610_040518-kgo-fb-protester-img_Image_00-00-01,06.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kgo/images/cms/3306610_1280x720.jpg">
												<meta itemprop="headline caption text" content="Protestors &#39;dislike&#39; Facebook at company headquarters">
												<meta itemprop="description" content="More fallout from Facebook, which now says tens of millions more users may have had their personal information shared with a political consulting firm.">
												<img src="http://cdn.abclocal.go.com/content/kgo/images/cms/3306610_1280x720.jpg" alt="A protester at Facebooks Headquarters in Menlo Park, Calif. gives the company a real-life dislike on Thursday, April 5, 2018." title="Protestors &#39;dislike&#39; Facebook at company headquarters">
											</noscript>
										</div><div class="headline">Protestors &#39;dislike&#39; Facebook at company headquarters</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T00:05:06Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/politics/trump-says-he-didnt-know-about-payment-to-stormy-daniels/3306025/"><div class="headline">Trump says he didn&#39;t know about payment to Stormy Daniels</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T23:28:42Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/big-earthquake-hits-near-channel-islands-beach-in-socal/3305686/"><div class="headline">Big earthquake hits near Channel Islands Beach in SoCal</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T23:27:15Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/gunman-threatens-san-francisco-police-others-in-manifesto/3306889/"><div class="headline">Gunman threatens San Francisco police, others in manifesto</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T02:03:16Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/automotive/i-team-exclusive-tesla-crash-in-september-showed-similarities-to-fatal-mountain-view-accident/3302389/"><div class="headline">I-TEAM EXCLUSIVE: Tesla crash in September showed similarities to fatal Mountain View accident</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T02:01:01Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/police-chief-credits-residents-for-zero-homicides-in-richmond/3306482/"><div class="headline">Police chief credits residents for zero homicides in Richmond</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T00:42:22Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/pets-animals/zombie-raccoons-infected-with-distemper-reported-in-ohio/3306239/"><div class="headline">&#39;Zombie raccoons&#39; infected with distemper reported in Ohio</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T22:56:43Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/society/north-bay-preparations-underway-ahead-of-atmospheric-river/3305982/"><div class="headline">North Bay preparations underway ahead of &#39;Atmospheric River&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T02:20:51Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/health/consumer-reports-surprise-causes-of-anemia/3295371/"><div class="headline">Consumer Reports: Surprise causes of anemia</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-06T02:17:09Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/weather/accuweather-forecast-atmospheric-river-arrives-today/39468/"><div class="headline">AccuWeather forecast: Atmospheric River arrives today</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-04-05T23:40:48Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section>
		</div> <!-- end side1 -->
	</div> <!-- end side-wide -->

	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123073" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">Live Well Network/Laff TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">North Bay</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Technology</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">uReport: Your Photos & Videos</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KGO-TV San Francisco. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kgo" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7news.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7news.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kgo/images/logos/header-large.png" alt="ABC7 San Francisco" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:San-Francisco_link_1%22},%22granular%22:{%22nav%22:%22sticky:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:East-Bay_link_2%22},%22granular%22:{%22nav%22:%22sticky:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:South-Bay_link_3%22},%22granular%22:{%22nav%22:%22sticky:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Peninsula_link_4%22},%22granular%22:{%22nav%22:%22sticky:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:North-Bay_link_5%22},%22granular%22:{%22nav%22:%22sticky:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">North Bay</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/san-francisco/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:San-Francisco_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:San-Francisco%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">San Francisco</a><a href="/east-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:East-Bay_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:East-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">East Bay</a><a href="/south-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Bay_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Bay</a><a href="/peninsula/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Peninsula_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Peninsula%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Peninsula</a><a href="/north-bay/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Bay_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:North-Bay%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">North Bay</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/7onyourside/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:7-On-Your-Side_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:7-On-Your-Side%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">7 On Your Side</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Distraction</a>
<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">California</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Business</a>
<a href="/technology/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Technology_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Technology%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Technology</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/cannabis/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California-Cannabis-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California-Cannabis-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">California Cannabis Watch</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Politics</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Sports</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Health</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">Meet the News Team</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Our-Community_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Our-Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Our Community</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contests-Promotions-and Rules_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Contests-Promotions-and Rules%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Contests, Promotions & Rules</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-and Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-and Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs & Internships</a>
<a href="http://ureport.abc7news.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport-Your-Photos-and Videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:uReport-Your-Photos-and Videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">uReport: Your Photos & Videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 Live Newscasts</a>
<a href="/beyond-the-headlines/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Beyond-The-Headlines-with-Cheryl-Jennings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Beyond The Headlines with Cheryl Jennings</a>
<a href="http://abc7news.com/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">TV Listings</a>
<a href="http://abc7news.com/bayarealife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Bay-Area-LIFE_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Bay-Area-LIFE%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Bay Area LIFE</a>
<a href="http://abc7news.com/uncategorized/live-well-laff/715190/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network-Laff-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network-Laff-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">Live Well Network/Laff TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:image-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/kgo/images/cms/463909_120x68.jpg"></a>
			</div>
			<a href="http://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22},%22granular%22:{%22nav%22:%22header:navbar:text-Bay-Area-Life-Sundays-at-630-pm-on-ABC7%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kgo">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7news" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="http://twitter.com/abc7newsbayarea" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7newsbayarea/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KGO-TV San Francisco

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kgo_pets-animals" data-caid="3306751" data-sfid="205985" data-keyValues="tag=animal&tag=animals&tag=animal-rescue&tag=animal-cruelty&tag=animal-news&tag=rescue&tag=silicon-valley&tag=oakland&_otv_dom=abc7news.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.3.1/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/breaking-news/1.0.3/breaking-news.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/2.0.0/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/3.0.7/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkgoresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KGO-TV";
	chartbeatAcct = "kgo.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'pets-animals/post_image/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich-id=3306751',
	    'station': 'kgo',
	    'topic': 'pets-animals',
	    'contentType': 'post_image',
	    'channel': 'pets-animals',
	    'contentID': '3306751'
	}

	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.9/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "pets-animals";
			tracker.options[tracker.pagename] = "pets-animals/post_image/bay-area-volunteers-hatch-high-tech-plan-to-save-north-african-ostrich-id=3306751";
			tracker.options[tracker.hier] = "abcotv/pets-animals";
			tracker.options[tracker.contenttype] = "post_image";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "3306751";
			tracker.options[tracker.headline] = "Bay Area volunteers hatch high-tech plan to save North African ostrich";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "kgo";
			tracker.options[tracker.domain] = "abc7news.com";
			tracker.options[tracker.origin] = "kgo";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 SAN FRANCISCO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "Jonathan Bloom";
			//topic,tags and places
			tracker.options[tracker.topic] = "pets-animals";
			tracker.options[tracker.tags] = "animal,animals,animal-rescue,animal-cruelty,animal-news,rescue,silicon-valley";
			tracker.options[tracker.places] = "oakland";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKGO-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.3/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>