
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 92883a516cf2 | 3758 | c63cdb74282ca001c901bda410e86de77bcd4c41 | Mon, 09 May 2022 19:51:56 GMT -->
                <title data-react-helmet="true">COVID surge 2022: Why US could see 100 million new cases this fall, winter - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="The U.S.&#x27;s stark warning that as many as 100 million Americans could be infected during a COVID wave in the fall and winter came as a shock to many."/><meta data-react-helmet="true" name="keywords" content="100 million covid cases this fall, fall covid surge, covid cases us, 100 million new covid cases, covid surge 2022, cdc covid guidelines, covid tracker, vaccine, new covid surge, covid variant"/><meta data-react-helmet="true" name="tags" content="cdc,coronavirus,covid-19-vaccine,us-world,covid-19-pandemic"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/11831914"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/"/><meta data-react-helmet="true" property="og:title" content="100 million Americans could be infected during COVID surge this fall: Here&#x27;s why"/><meta data-react-helmet="true" property="og:description" content="Scientists say as immunity wanes and people move indoors due to cold weather, cases will inevitably rise."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11831965_050922-cc-getty-covid-test-file-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/"/><meta data-react-helmet="true" name="twitter:title" content="100 million Americans could be infected during COVID surge this fall: Here&#x27;s why"/><meta data-react-helmet="true" name="twitter:description" content="Scientists say as immunity wanes and people move indoors due to cold weather, cases will inevitably rise."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11831965_050922-cc-getty-covid-test-file-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-05-09T19:37:06Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-05-09T19:37:07Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="100 million Americans could be infected during COVID surge this fall: Here&#x27;s why"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/11831914"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>WATCH LIVE: SF mayor to announce Matt Haney&#x27;s replacement for seat at board of supervisors  </span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/11065007">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/","@type":"WebPage"},"headline":"COVID surge 2022: Why US could see 100 million new cases this fall, winter","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11831924_050922-cc-newsone-WNCovidHospitalizationSunPKG-vid.jpg"},"mentions":[{"name":"cdc","url":"https://abc7news.com/tag/cdc/","@type":"Thing"},{"name":"coronavirus","url":"https://abc7news.com/tag/coronavirus/","@type":"Thing"},{"name":"covid 19 vaccine","url":"https://abc7news.com/tag/covid-19-vaccine/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc7news.com/tag/us-world/","@type":"Thing"},{"name":"covid 19 pandemic","url":"https://abc7news.com/tag/covid-19-pandemic/","@type":"Thing"}],"datePublished":"2022-05-09T19:37:06.000Z","dateModified":"2022-05-09T19:37:00.000Z","author":[{"name":"By Mary Kekatos","@type":"Person"}],"dateline":"NEW YORK --","articleSection":"health","about":{"@type":"Thing","name":"Coronavirus"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"100 million Americans could be infected during COVID surge this fall: Here's why","keywords":"100 million covid cases this fall, fall covid surge, covid cases us, 100 million new covid cases, covid surge 2022, cdc covid guidelines, covid tracker, vaccine, new covid surge, covid variant","description":"The U.S.'s stark warning that as many as 100 million Americans could be infected during a COVID wave in the fall and winter came as a shock to many.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2F100-million-covid-cases-this-fall-surge-us-new%2F11831914%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/&amp;text=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;body=Scientists%20say%20as%20immunity%20wanes%20and%20people%20move%20indoors%20due%20to%20cold%20weather%2C%20cases%20will%20inevitably%20rise.%20-%20https%3A//abc7news.com/100-million-covid-cases-this-fall-surge-us-new/11831914/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">100 million Americans could be infected during COVID surge this fall: Here's why</h1><div class="deckline">Experts say cases will rise as immunity wanes and people move indoors.</div><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Mary Kekatos</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fwhy-100-million-in-us-could-be-infected-during-covid-surge-this-fall%2F11831914%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/&amp;text=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;body=Scientists%20say%20as%20immunity%20wanes%20and%20people%20move%20indoors%20due%20to%20cold%20weather%2C%20cases%20will%20inevitably%20rise.%20-%20https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="COVID-19 cases on the rise across US"/><meta itemProp="description" content="About 19,000 patients are being for COVID-19 treated in U.S. hospitals, up 10% from last week."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11831924_050922-cc-newsone-WNCovidHospitalizationSunPKG-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/050922-cc-newsone-WNCovidHospitalizationSunPKG-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-05-09T19:35:15Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11831924_050922-cc-newsone-WNCovidHospitalizationSunPKG-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>COVID-19 cases on the rise across US</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fwhy-100-million-in-us-could-be-infected-during-covid-surge-this-fall%2F11831914%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/&amp;text=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;body=Scientists%20say%20as%20immunity%20wanes%20and%20people%20move%20indoors%20due%20to%20cold%20weather%2C%20cases%20will%20inevitably%20rise.%20-%20https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">NEW YORK -- The Biden administration's stark warning last week that as many as 100 million Americans could be infected during a COVID-19 wave in the fall and winter came as a shock to many in the country.<br><br>After all, 70.5% of the eligible U.S. population aged 5 and older are fully vaccinated and 47.8% of those aged 12 and older are boosted, according to the Centers for Disease Control and Prevention.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>What's more, a recent CDC analysis estimated at least three out of every five Americans have antibodies that indicate being previously infected with COVID-19, meaning most people in the U.S. have natural immunity.<br><br>So with such high levels of protection, why would up to 30% of the population be infected during a potential new wave?<br><br><b>MORE: <a href="https://abc7.com/covid-deaths-us-cases-vaccine-cdc/11820354/" target="_blank">COVID-19 hospital admissions, deaths forecast to rise in the US for first time in months</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="COVID-related deaths, hospital admissions projected to rise in US"><meta itemprop="description" content="Daily hospital admission levels and COVID-related deaths in the United States are both forecasted to increase in the coming weeks."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11820346_050522-cc-getty-covid-hospital-patient-CA-file-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/050522-cc-gma-new-COVID-concerns-VO-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-05-05T15:02:10Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/100-million-americans-could-be-infected-during-covid-surge-this-fall:-here's-why=11831914" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11831914" data-display-date="1652125026" data-adunit="/kgo/abc7news.com/web/health" data-tag="cdc,coronavirus,covid-19-vaccine,us-world,covid-19-pandemic,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/050522-cc-gma-new-COVID-concerns-VO-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11820346_050522-cc-getty-covid-hospital-patient-CA-file-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11820346_050522-cc-getty-covid-hospital-patient-CA-file-img.jpg" data-imgalt="" data-video-id="11820096" data-station="kgo" data-headline="COVID-related deaths, hospital admissions projected to rise in US" data-caption="Daily hospital admission levels and COVID-related deaths in the United States are both forecasted to increase in the coming weeks."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=11820096" frameborder="0" allowfullscreen></iframe></textarea></div><p>Daily hospital admission levels and COVID-related deaths in the United States are both forecasted to increase in the coming weeks.</p></div></div></div><br><br>Scientists and public health experts said the 100 million estimate -- based on mathematical models -- does not surprise them and that as immunity wanes and people move indoors due to cold weather, cases will inevitably rise.<br><br>"Certainly we're capable of sustaining 100 million infections this winter," Dr. Shira Doron, an infectious disease physician and hospital epidemiologist at Tufts Medical Center in Boston, told ABC News. "The model doesn't mean that there will be 100 million cases, but there is the potential for a lot of infections. It doesn't mean everyone should panic."<br><br>Doron explained that even with the high rates of vaccination in the U.S., immunity diminishes over time and COVID-19's ability to mutate has helped it evade -- at least partially -- the protection offered by vaccines.<br>"Being vaccinated does protect you from serious illness, but it does not &#91;fully&#93; protect you from infection," she said.<br><br><b>SEE ALSO: <a href="https://abc7.com/fda-johnson--covid-vaccine-new-restrictions/11821373/" target="_blank">FDA restricts Johnson & Johnson's COVID-19 vaccine due to rare but serious risk of blood clots</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="FDA restricts Johnson & Johnson's COVID vaccine due to blood clot risk"><meta itemprop="description" content="U.S. regulators strictly limited who can receive Johnson & Johnson's COVID vaccine due to the ongoing risk of rare but serious blood clots."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11822186_050522-wls-cate-jj-vaccine-fda-10p-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/050522-wls-cate-jj-vaccine-fda-10p-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-05-06T03:24:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/100-million-americans-could-be-infected-during-covid-surge-this-fall:-here's-why=11831914" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11831914" data-display-date="1652125026" data-adunit="/kgo/abc7news.com/web/health" data-tag="cdc,coronavirus,covid-19-vaccine,us-world,covid-19-pandemic,health" data-url="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/050522-wls-cate-jj-vaccine-fda-10p-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11822186_050522-wls-cate-jj-vaccine-fda-10p-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11822186_050522-wls-cate-jj-vaccine-fda-10p-vid.jpg" data-imgalt="" data-video-id="11822187" data-station="kgo" data-headline="FDA restricts Johnson & Johnson's COVID vaccine due to blood clot risk" data-caption="U.S. regulators strictly limited who can receive Johnson & Johnson's COVID vaccine due to the ongoing risk of rare but serious blood clots."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=11822187" frameborder="0" allowfullscreen></iframe></textarea></div><p>U.S. regulators strictly limited who can receive Johnson & Johnson's COVID vaccine due to the ongoing risk of rare but serious blood clots.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>She said when the vaccines first rolled out in the winter of 2020-21, they were based on the original strain of the virus. Because of this, they were protective against infection, severe disease and death.<br><br>However, as the virus mutated, those vaccines became less effective at preventing infection while still being highly effective at protecting against the most serious effects of the disease.<br><br>"These vaccines are great, but they're not perfect," Dr. William Schaffner, a professor of preventive medicine and infectious diseases at Vanderbilt University in Nashville, Tennessee, told ABC News. "They can't prevent widespread, mild infections. We haven't got a vaccine that could turn off COVID like a light switch."<br><br><b>MORE: <a href="https://abc7.com/paxlovid-rebound-covid-pill-drug-treatment-antiviral/11820144/" target="_blank">Doctors investigate why some report rebound in COVID symptoms after Paxlovid</a></b><br><br>This means it's possible for Americans who are fully vaccinated and boosted to test positive for COVID-19, but it's unlikely this group will get severely ill or die.<br><br>Another reason the U.S. could see such a high number of infections is because as temperatures drop, people will move indoors, which increases the risk of transmission.<br><br>"The weather will get colder, and we'll start to go indoors again, and we had increased transmission during the last winter season and we may have increases again on the basis of seasonality," Schaffner said.<br><br>The prediction comes <a href="https://abcnews.go.com/Politics/white-house-1st-cuts-covid-efforts-hit-americans/story?id=83447485" target="_blank">as the Biden administration asks Congress</a> for $22.5 billion in funding for testing, vaccines and treatments.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>If the funding is secured, a senior administration official told reporters Friday that the country will be better prepared to blunt the effects of the surge and keep hospitalization and death rates low.<br><br>If Congress rejects the funding, "the consequences of those 100 million being infected will be higher," Doron said.<br><br>Cuts to funding will decrease testing, leading to COVID-19 infections being spread undetected, and fewer treatments for those at high risk of severe disease, which could lead to hospitalization, she said.<br><br>Dr. Peter Chin-Hong, an infectious diseases specialist at the University of California, San Francisco, added this will also limit the number of people who access vaccines, treatments or tests.<br><br>"Some vulnerable folks who probably need additional doses will not get it if they have to pay out of pocket for a vaccine or not have it covered," he told ABC News. "When people are not sure if they will be saddled with a bill, they'll stay away from accessing care."<br><br>The experts said the best way people can protect themselves ahead of a surge is to make sure they are up to date on their booster shots, whether they are eligible for one or two doses and to follow the advice of public health experts.<br><br>"There may be a call to get another dose of vaccine or in specific locations, people may have to wear masks again," Schaffner said. "Please be open to this. ... Be prepared, keep listening and reading updates on the virus in your area." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Fhealth%2Fwhy-100-million-in-us-could-be-infected-during-covid-surge-this-fall%2F11831914%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Why 100 million in US could be infected during COVID surge this fall" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/cdc/">cdc</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fwhy-100-million-in-us-could-be-infected-during-covid-surge-this-fall%2F11831914%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/&amp;text=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=100%20million%20Americans%20could%20be%20infected%20during%20COVID%20surge%20this%20fall%3A%20Here%27s%20why&amp;body=Scientists%20say%20as%20immunity%20wanes%20and%20people%20move%20indoors%20due%20to%20cold%20weather%2C%20cases%20will%20inevitably%20rise.%20-%20https%3A//abc7news.com/health/why-100-million-in-us-could-be-infected-during-covid-surge-this-fall/11831914/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/ca-covid-rent-relief-eviction-protection-landlord-lawsuit-alameda-county-moratorium/11824594/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5538227_091319-kgo-shutterstock-for-rent-sign-generic-img.jpg" data-imgalt="5 Bay Area landlords are suing Alameda County &quot;alleging that its eviction moratorium infringes on rental housing providers&#x27; constitutional rights.&quot;" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5538227_091319-kgo-shutterstock-for-rent-sign-generic-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">5 Bay Area landlords sue Alameda Co. over COVID eviction moratorium</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/covid-1-million-deaths-death-one-us/11823025/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11823457_50622-cc-ap-covid-grave-file-img.jpg" data-imgalt="Daily hospital admission levels and COVID-related deaths in the United States are both forecasted to increase in the coming weeks." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11823457_50622-cc-ap-covid-grave-file-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Count of US COVID deaths nears 1 million: Who we&#x27;ve lost and why</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/fda-johnson--covid-vaccine-new-restrictions/11821373/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11821414_kgo-jj-vaccine-img.jpg" data-imgalt="U.S. regulators strictly limited who can receive Johnson &amp; Johnson&#x27;s COVID vaccine due to the ongoing risk of rare but serious blood clots." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11821414_kgo-jj-vaccine-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">FDA restricts Johnson &amp; Johnson&#x27;s COVID vaccine due to blood clot risk</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/covid-surge-bay-area-sf-positivity-rate-variant-ba-2-omicron/11822388/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11822449_050522-kgo-sf-bay-covid-img.jpg" data-imgalt="Several doctors from UCSF explain why San Francisco has the highest COVID positivity rate in California." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11822449_050522-kgo-sf-bay-covid-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Here&#x27;s why SF has highest COVID positivity rate in CA</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/matt-dorsey-haney-san-francisco-board-of-supervisors-district-6-seat/11831838/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11570961_021622-kgo-mayor-breed-sfusd-presser-img.png" data-imgalt="" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/11570961_021622-kgo-mayor-breed-sfusd-presser-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">LIVE: SF mayor expected to announce Supervisor Haney&#x27;s replacement </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/abc-news-live-local-watch/11513295/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11570961_021622-kgo-mayor-breed-sfusd-presser-img.png" data-imgalt="" data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/11570961_021622-kgo-mayor-breed-sfusd-presser-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">ABC7&#x27;s new 24/7 live stream offers local news, weather</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bahamas-sandals-deaths-american-tourists-convulsion/11831170/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11831225_050922-cc-bahamas-sandals-deaths-img.jpg" data-imgalt="An autopsy could be released as early as today for one of the three American tourists who died at a luxury resort in the Bahamas." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/11831225_050922-cc-bahamas-sandals-deaths-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Woman remains hospitalized after 3 US tourists die at Bahamas resort</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/marin-headlands-plane-crash-jennifer-jj-fox-sacramento-michael-briare-golden-gate/11831351/"><div class="headline">NorCal residents ID&#x27;d as 2 victims killed in Marin Co. plane crash</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/human-remains-found-lake-mead-barrel-body-investigation-dead-bodies-nevada/11831429/"><div class="headline">More human remains found at Lake Mead as water level plunges</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/internet-service-joe-biden-discount-free/11830860/"><div class="headline">Millions of households eligible for discount on internet service</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/gas-prices-expensive-us-san-francisco-bay-area-most/11830161/"><div class="headline">Bay Area residents wait in long lines for cheap gas as prices go up</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/baby-formula-shortage-infant-similac-recall/11831056/"><div class="headline">Baby formula shortage hitting US is getting worse</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/water-restrictions-break-pipe-california-drought/11831377/"><div class="headline">Mandatory water cutbacks after Benicia pipeline break</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/mothers-day-2022-le-colonial-restaurant-sf-celebration-free-food-for/11829657/"><div class="headline">SF restaurant hosts Mother&#x27;s Day lunch for homeless families</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/oakland-dui-crash-richmond-deputy-hit-by-drunk-driver-hits-police-motorcycle/11829117/"><div class="headline">2 suspected DUI drivers crash into East Bay police vehicles</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-gas-rebate-checks-delayed-newsom-report/11828736/"><div class="headline">Report: California gas rebate checks delayed</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/story.js"></script>
            </body>
        </html>
    