
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | f903cc768dba | 3504 | d27da95a66834f057c69d7570df72b231e581107 | Fri, 08 Oct 2021 12:23:41 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">California Dreaming: Despite some companies leaving, California set to remain as technology capital - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Some of the biggest names of the technology world are born and based in California. After some major names moved out of state, many wondered if the Golden State was still the tech capital. Experts say there is no need to worry, technology is still here."/><meta data-react-helmet="true" name="keywords" content="california tech companies, silicon valley, facebook, google, apple, cisco, intel, hulu, tech companies in california, tech companies started in california, california dream, sam liccardo, jim wunderman, galora, ryan xavier, bay area council, san jose, california dreaming,"/><meta data-react-helmet="true" name="tags" content="california-dreaming,business,facebook,google,silicon-valley,technology,apple,us-world,jobs"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/10550209"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/10550209/"/><meta data-react-helmet="true" property="og:title" content="Despite some companies leaving, California set to remain as tech capital"/><meta data-react-helmet="true" property="og:description" content="&quot;Silicon Valley and California will continue to be the place where tech happens. There&#x27;s much we need to do to create a more affordable California where people can continue to come from around the world to be able to launch their next great idea, to be able to work and strive and achieve the California dream.&quot;"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10553438_042721-kgo-ca-dreaming-tech-industry-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/10550209/"/><meta data-react-helmet="true" name="twitter:title" content="Despite some companies leaving, California set to remain as tech capital"/><meta data-react-helmet="true" name="twitter:description" content="&quot;Silicon Valley and California will continue to be the place where tech happens. There&#x27;s much we need to do to create a more affordable California where people can continue to come from around the world to be able to launch their next great idea, to be able to work and strive and achieve the California dream.&quot;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10553438_042721-kgo-ca-dreaming-tech-industry-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-27T23:37:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-27T23:45:01Z"/><meta data-react-helmet="true" property="article:section" content="technology"/><meta data-react-helmet="true" name="title" content="Despite some companies leaving, California set to remain as tech capital"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/10550209"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/california-tech-companies-silicon-valley-facebook-google/10550209/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/california-tech-companies-silicon-valley-facebook-google/10550209/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Docuseries chronicles Bay Area athletes&#x27; college recruiting journey</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/the-lost-season-college-sports-recruiting-football-basketball/10622673/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Climate Watch: How to be ready for CA weather, wildfire threats</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/is-california-in-a-drought-2021-heat-wave-wildfire-update-biden-climate-change-plan/10840706/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>LIVE: Track real-time Bay Area weather conditions</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7704">Watch Now</a></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Data shows every Bay Area county&#x27;s COVID-19 status</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/feature/coronavirus-cases-covid-19-map-bay-area-covid/9891245/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>CA COVID-19 vaccine tracker: See your status here</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/covid-vaccine-california-tracker-ca-newsom-update/9567632/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/california-tech-companies-silicon-valley-facebook-google/10550209/","@type":"WebPage"},"headline":"California Dreaming: Despite some companies leaving, California set to remain as technology capital","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10553438_042721-kgo-ca-dreaming-tech-industry-img.jpg"},"datePublished":"2021-04-27T23:37:00.000Z","dateModified":"2021-04-27T23:44:50.000Z","author":[{"name":"Dustin Dorsey","@type":"Person"}],"dateline":"SAN JOSE, Calif. ","articleSection":"technology","about":{"@type":"Thing","name":"California Dreaming"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Despite some companies leaving, California set to remain as tech capital","keywords":"california tech companies, silicon valley, facebook, google, apple, cisco, intel, hulu, tech companies in california, tech companies started in california, california dream, sam liccardo, jim wunderman, galora, ryan xavier, bay area council, san jose, california dreaming,","description":"Some of the biggest names of the technology world are born and based in California. After some major names moved out of state, many wondered if the Golden State was still the tech capital. Experts say there is no need to worry, technology is still here.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Ftechnology%2Fdespite-some-companies-leaving-ca-is-still-tech-capital%2F10550209%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/&amp;text=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;body=%22Silicon%20Valley%20and%20California%20will%20continue%20to%20be%20the%20place%20where%20tech%20happens.%20There%27s%20much%20we%20need%20to%20do%20to%20create%20a%20more%20affordable%20California%20where%20people%20can%20continue%20to%20come%20from%20around%20the%20world%20to%20be%20able%20to%20launch%20their%20next%20great%20idea%2C%20to%20be%20able%20to%20work%20and%20strive%20and%20achieve%20the%20California%20dream.%22%20-%20https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/california-dreaming/">California Dreaming</a></div><h1 class="headline">Despite some companies leaving, California set to remain as tech capital</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7news.com/about/newsteam/dustin-dorsey"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7news.com/about/newsteam/dustin-dorsey" itemProp="name" rel="author">Dustin Dorsey</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Ftechnology%2Fdespite-some-companies-leaving-ca-is-still-tech-capital%2F10550209%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/&amp;text=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;body=%22Silicon%20Valley%20and%20California%20will%20continue%20to%20be%20the%20place%20where%20tech%20happens.%20There%27s%20much%20we%20need%20to%20do%20to%20create%20a%20more%20affordable%20California%20where%20people%20can%20continue%20to%20come%20from%20around%20the%20world%20to%20be%20able%20to%20launch%20their%20next%20great%20idea%2C%20to%20be%20able%20to%20work%20and%20strive%20and%20achieve%20the%20California%20dream.%22%20-%20https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Despite some companies leaving, CA is still tech capital"/><meta itemProp="description" content="Some of the biggest names of the technology world are born and based in California. After some major names moved out of state, many wondered if the Golden State was still the tech capital. Experts say there is no need to worry, technology is still here."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10553438_042721-kgo-ca-dreaming-tech-industry-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/042721-kgo-4p-ca-dreaming-tech-industry-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-04-27T23:36:53Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/10553438_042721-kgo-ca-dreaming-tech-industry-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Despite some companies leaving, CA is still tech capital</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Ftechnology%2Fdespite-some-companies-leaving-ca-is-still-tech-capital%2F10550209%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/&amp;text=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;body=%22Silicon%20Valley%20and%20California%20will%20continue%20to%20be%20the%20place%20where%20tech%20happens.%20There%27s%20much%20we%20need%20to%20do%20to%20create%20a%20more%20affordable%20California%20where%20people%20can%20continue%20to%20come%20from%20around%20the%20world%20to%20be%20able%20to%20launch%20their%20next%20great%20idea%2C%20to%20be%20able%20to%20work%20and%20strive%20and%20achieve%20the%20California%20dream.%22%20-%20https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN JOSE, Calif. (KGO) -- What do tech giants like Apple, Google and Facebook have in common? They are all born out of the state of California.<br><br>While the industry is becoming more competitive with some companies leaving for other states, experts say the assets California has to offer to technology will keep it as the tech capital.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"The story of modern California is one of risk takers," San Jose Mayor Sam Liccardo said. "It's pioneers who tried what no one else was willing to try. Technology has been a breadbasket here in Silicon Valley and really throughout the state of California. You can find the largest brands on the planet from Google, to Apple, to Facebook, to Cisco and newer companies that are sprouting out and growing rapidly."<br><br><b>CALIFORNIA DREAMING: <a href="/society/this-ca-company-wants-to-make-tech-jobs-accessible-to-everyone/10367619/">Fresno company makes tech industry training, jobs accessible to everyone</a></b><br><br>One of those new companies is based in Southern California.<br><br>Galora Sharing is a way that neighbors can share homemade or homegrown food products and share them with neighbors.<br><br>The founder says California helped set his company up for success.<br><br>"You don't have to be part of the fraternity of startup guys anymore," Galora CEO and Founder Ryan Xavier said. "There's something about California that's being a bit more expansive. They're really trying to open up all of the incredible resources here. Our website gave people a way to not only meet other people, but to put food on the table in a less expensive way and to do something positive. I think California was the right place for that. I think there's something very idealistic about what we're doing and it is something that's tapping into that California dream. Everybody in California hopes to do something broader, something more impactful for their lives. People move here, because of all of the opportunity, because of all the potential for success and to be able to achieve their career goals."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"We've been a draw for folks from around the country and globally who want to have a big success, the venture capital industry, and those things have really made this the center of innovation in the world and we're trying to protect that," Bay Area Council CEO Jim Wunderman said. "I don't think by any means we've lost the distinction of being the global leader in innovation. But, I think the landscape is much more competitive now."<br><br><b>VIDEO: <a href="/society/why-are-people-leaving-ca-in-depth-look-at-population-shifts/10136049/">More people leaving California than moving in: Is the California Dream dead?</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="More people leaving California than moving in: Is the California Dream dead?"><meta itemprop="description" content="There are more people leaving California than those moving in. Many are wondering if the California Dream is still alive."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10441728_kabc-population-shifts.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/020121-kabc-4p-california-dreaming-state-of-state-2-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-02-02T01:11:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="technology/post_video/despite-some-companies-leaving,-california-set-to-remain-as-tech-capital=10550209" data-topic="California Dreaming" data-contenttype="post" data-channel="misc" data-content-id="10550209" data-display-date="1619566620" data-adunit="/kgo/abc7news.com/web/technology" data-tag="california-dreaming,business,facebook,google,silicon-valley,technology,apple,us-world,jobs,san-jose,technology" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/020121-kabc-4p-california-dreaming-state-of-state-2-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10441728_kabc-population-shifts.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10441728_kabc-population-shifts.jpg" data-imgalt="" data-video-id="10229173" data-station="kgo" data-headline="More people leaving California than moving in: Is the California Dream dead?" data-caption="There are more people leaving California than those moving in. Many are wondering if the California Dream is still alive."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=10229173" frameborder="0" allowfullscreen></iframe></textarea></div><p>There are more people leaving California than those moving in. Many are wondering if the California Dream is still alive.</p></div></div></div><br><br>In December alone, Silicon Valley saw the loss of Hewlett Packard Enterprises, who moved its headquarters to Houston. Oracle was one of many Bay Area companies to move out of state in 2020 as well. Elon Musk said he's moving from California to Texas, because "California takes innovators for granted."<br><br>But experts believe it's not all falling apart for tech in California.<br><br>"The story of the tech exodus is probably a bit overplayed and, in some ways, it's underplayed," Liccardo said. "It's overplayed, because I talked to tech leaders every day who are telling me, 'look, we're not going anywhere any more than we ever have.' It's underplayed in the sense that this has been going on for a while. For the last two decades, Intel has employed far more residents in Oregon than it has in California."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>As far as solutions go, experts say California needs to make it so tech companies can employ staff and keep them here so the innovative people remain in the Golden State.<br><br><b>CALIFORNIA DREAMING: <a href="/business/film-and-tv-business-is-part-of-californias-fabric/10534804/">Hollywood is more than a dream factory, it's part of the fabric of California</a></b><br><br>"Housing is a really big function of this," Wunderman said. "It's so expensive for companies to attract and retain talent here, especially as the median price home is so high compared to other parts of the country. Google and Facebook are good examples, Apple, they've put a lot of their resources from their treasuries into affordable housing. So they're actually, kind of putting their money where their mouth is. But I don't know that we've seen that in any other part of the country. We're problem solvers. I think at the end of the day, I feel very positive that we'll work our way through this and a lot of the folks who may have headed to Texas at one point, for example, I wonder if they're not on the way back already."<br><br>"The great threat to the future of our state isn't that billionaires may move to other states or that industries will choose to grow throughout the world," Liccardo said. "The great threat to California is that innovative people will no longer start the next great idea in a garage here in California. Silicon Valley and California will continue to be the place where tech happens. There's much we need to do to create a more affordable California where people can continue to come from around the world to be able to launch their next great idea, to be able to work and strive and achieve the California dream."<br><br><div class="shortcode-centertext"><i><b>Our <a href="/apps/">special docuseries "California Dreaming"</a> explores the challenges, solutions and people striving to keep the Golden State great, and the California Dream alive. Download our app on Roku, AppleTV, FireTV or AndroidTV to watch the special now on your TV!</b></i></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Ftechnology%2Fdespite-some-companies-leaving-ca-is-still-tech-capital%2F10550209%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Despite some companies leaving, CA is still tech capital" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/technology/">technology</a><a class="button" href="/place/san-jose/">san jose</a><a class="button" href="/tag/california-dreaming/">california dreaming</a><a class="button" href="/tag/business/">business</a><a class="button" href="/tag/facebook/">facebook</a><a class="button" href="/tag/google/">google</a><a class="button" href="/tag/silicon-valley/">silicon valley</a><a class="button" href="/tag/technology/">technology</a><a class="button" href="/tag/apple/">apple</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/jobs/">jobs</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Ftechnology%2Fdespite-some-companies-leaving-ca-is-still-tech-capital%2F10550209%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/&amp;text=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Despite%20some%20companies%20leaving%2C%20California%20set%20to%20remain%20as%20tech%20capital&amp;body=%22Silicon%20Valley%20and%20California%20will%20continue%20to%20be%20the%20place%20where%20tech%20happens.%20There%27s%20much%20we%20need%20to%20do%20to%20create%20a%20more%20affordable%20California%20where%20people%20can%20continue%20to%20come%20from%20around%20the%20world%20to%20be%20able%20to%20launch%20their%20next%20great%20idea%2C%20to%20be%20able%20to%20work%20and%20strive%20and%20achieve%20the%20California%20dream.%22%20-%20https%3A//abc7news.com/technology/despite-some-companies-leaving-ca-is-still-tech-capital/10550209/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KGO-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="related headlines-list inner"><div class="section-header"><div>RELATED</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-tech-jobs-representation-in-technology-fresno-bitwise-industries-training/10367619/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10441597_032221-cc-ca-cadreaming-bitwise-vid-img2.jpg" data-imgalt="Bitwise Industries is using a radically different system of training to target underrepresented groups - they pay students to attend classes." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10441597_032221-cc-ca-cadreaming-bitwise-vid-img2.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">This CA company wants to make tech jobs accessible to everyone</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-economy-hollywood-academy-awards-oscars/10534804/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10536044_042121-kabc-ca-dreaming-hollywood-img.jpg" data-imgalt="The Golden State&#x27;s robust film and television industry generates hundreds of thousands of jobs." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/10536044_042121-kabc-ca-dreaming-hollywood-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Film and TV business is part of California&#x27;s fabric</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/why-are-people-leaving-california-californians-moving-to-texas-exodus-from-mass/10136049/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10441728_kabc-population-shifts.jpg" data-imgalt="There are more people leaving California than those moving in. Many are wondering if the California Dream is still alive." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10441728_kabc-population-shifts.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Why are people leaving CA? In-depth look at population shifts</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="featuredTag headlines-list inner"><div class="section-header"><div>CALIFORNIA DREAMING</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-wildfires-air-quality-aqi-index/10970344/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10975813_082521-kgo-ap-caldor-smoke-img.jpg" data-imgalt="Experts explain how California air quality may continue to get worse due to climate change and wildfires, but you can still protect yourself." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/10975813_082521-kgo-ap-caldor-smoke-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Making the best of CA&#x27;s smoky new reality</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/community-college-california-pilots-jobs/10958363/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10958623_CA_DREAMING_AVIATIO_2_img.jpg" data-imgalt="Cypress College is one of many community colleges that offer rigorous aviation training and a diversity of programs for various airline careers." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/10958623_CA_DREAMING_AVIATIO_2_img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">CA community colleges offer accessible path for aviation careers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-free-school-lunch-gavin-newsom-reopening-schools-ca-covid/10936046/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10945942_081121-kgo-school-meals-img-png.png" data-imgalt="California became the first state in the nation to announce it would offer free school meals to all students this year, regardless of family income." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/10945942_081121-kgo-school-meals-img-png.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">CA begins offering free school meals to millions of students</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/museums-art-centers-museum-culture-molaa/10929778/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10929790_museums-img.jpg" data-imgalt="The Golden State&#x27;s abundance of museums offer an incredible diverse selection of artistic places to explore." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10929790_museums-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">A look at California&#x27;s vibrant, diverse museum culture </div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/fleet-week-sf-san-francisco-giants/11097326/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11097634_100721-kgo-sf-restaurant-img.jpg" data-imgalt="After a pandemic pause, Fleet Week is back, joined by a Giants playoff game, and Warriors game, all in San Francisco this weekend." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/11097634_100721-kgo-sf-restaurant-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Fleet Week + Giants/Dodgers + Warriors = Millions for SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bart-fleet-week-sf-giants/11097457/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11097613_100721-kgo-sf-traffic-img.jpg" data-imgalt="Friday, Saturday, and Sunday could be the busiest few days San Francisco seen since the start of the pandemic." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11097613_100721-kgo-sf-traffic-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Sports, parades and Fleet Week: SF is in for a busy weekend</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/paypal-park-fight-earthquakes-game-violence-san-jose-soccer-shooting-sjpd/11098588/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11098599_100821-kgo-paypal-park-fight-img.jpg" data-imgalt="Police investigate a fight and shooting outside PayPal Park in San Jose, Calif. on Thursday, July 7, 2021." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11098599_100821-kgo-paypal-park-fight-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">SJPD investigating fights, shooting outside PayPal Park</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/nobel-peace-prize-2021-maria-ressa-dmitry-muratov/11098039/"><div class="headline">Journalists from Philippines, Russia given Nobel Peace Prize</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-wildfires-sequoia-trees-burned-knp-complex-fire/11097085/"><div class="headline">California fires may have killed hundreds of giant sequoias</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/oakland-shooting-teen-killed-maxwell-park-school/11095562/"><div class="headline">15-year-old Oakland girl fatally shot in road rage incident</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/tesla-austin-palo-alto-headquarters-texas/11096209/"><div class="headline">Tesla moving Palo Alto headquarters to Austin</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/mask-mandate-indoor-bay-area-mandates-face-masks/11093755/"><div class="headline">Guidelines released for ending Bay Area mask mandates</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/india-immigration-uc-berkeley-issues-h4-visas/11095790/"><div class="headline">UC Berkeley student, family share US immigration struggles</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/oprhaned-children-covid-pandemic-kids-who-lost-parents-coronavirus-us-deaths/11093703/"><div class="headline">More than 140,000 US kids had caregivers die during pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/fleet-week-2021-sf-schedule-blue-angels/11079401/"><div class="headline">SF Fleet Week 2021 schedule of events</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/oil-spill-california-huntington-beach-german-cargo-ship-rotterdam-express/11093866/"><div class="headline">Coast Guard boards ship in Oakland at center of SoCal oil spill</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d27da95a6683-release-10-06-2021.1/client/story.js"></script>
            </body>
        </html>
    