
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | cd7c7cda2333 | 2667 | 68da3c491747757572f3da9b08ac8e4bd1a5f2e4 | Thu, 12 Mar 2020 19:58:08 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">San Jose TSA agents with COVID-19 worked at Terminal B, union rep says | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="Traffic at Mineta San Jose International Airport was noticeably lighter than usual after the Transportation Security Administration announced that three of its officers had recently tested positive for COVID-19."/><meta data-react-helmet="true" name="keywords" content="tsa, san jose airport corona virus, san jose airport coronavirus, coronavirus san jose, san jose mineta airport, mineta san jsoe international airport, san jose international airport, tsa workers coronavirus"/><meta data-react-helmet="true" name="tags" content="health,small-business,coronavirus,silicon-valley,nonprofit,donations,fundraiser"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/6005085"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/6005085/"/><meta data-react-helmet="true" property="og:title" content="San Jose TSA agents with COVID-19 worked at Terminal B, union rep says"/><meta data-react-helmet="true" property="og:description" content="TSA UPDATE: Here&#x27;s what we know the workers at San Jose airport who were diagnosed with novel coronavirus."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6005570_031120-kgo-tsa-workers-sj-airport-img_Image_00-01-10,27.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/6005085/"/><meta data-react-helmet="true" name="twitter:title" content="San Jose TSA agents with COVID-19 worked at Terminal B, union rep says"/><meta data-react-helmet="true" name="twitter:description" content="TSA UPDATE: Here&#x27;s what we know the workers at San Jose airport who were diagnosed with novel coronavirus."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6005570_031120-kgo-tsa-workers-sj-airport-img_Image_00-01-10,27.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-12T05:11:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-12T06:00:00.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="San Jose TSA agents with COVID-19 worked at Terminal B, union rep says"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/68da3c491747-release-03-11-2020.5/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/6005085"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/6005085"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/6005085"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Storm Watch</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Watch ABC7 News streaming live now</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/watch/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fsj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says%2F6005085%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/&amp;text=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;body=TSA%20UPDATE%3A%20Here%27s%20what%20we%20know%20the%20workers%20at%20San%20Jose%20airport%20who%20were%20diagnosed%20with%20novel%20coronavirus.%20-%20https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">San Jose TSA agents with COVID-19 worked at Terminal B, union rep says</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fsj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says%2F6005085%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/&amp;text=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;body=TSA%20UPDATE%3A%20Here%27s%20what%20we%20know%20the%20workers%20at%20San%20Jose%20airport%20who%20were%20diagnosed%20with%20novel%20coronavirus.%20-%20https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="San Jose TSA agents with COVID-19 worked at Terminal B, union rep says"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6005570_031120-kgo-tsa-workers-sj-airport-img_Image_00-01-10,27.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/031120-kgo-5p-tsa-covid-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-03-12T05:10:56Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fsj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says%2F6005085%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/&amp;text=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;body=TSA%20UPDATE%3A%20Here%27s%20what%20we%20know%20the%20workers%20at%20San%20Jose%20airport%20who%20were%20diagnosed%20with%20novel%20coronavirus.%20-%20https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="http://schema.org/Person"><meta itemProp="url" content="http://abc7news.com/about/newsteam/chris-nguyen"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="http://abc7news.com/about/newsteam/chris-nguyen" itemProp="name" rel="author">Chris Nguyen</a></span></div></div><time class="meta lastmodified"> </time><div class="body-text">SAN JOSE, Calif. (KGO) -- Traffic at Mineta San Jose International Airport was noticeably lighter than usual after the Transportation Security Administration announced that three of its officers had recently tested positive for COVID-19.<br><br>A group of Santa Clara County elected officials, including San Jose Mayor Sam Liccardo, called on the TSA Wednesday afternoon to release more details about the infected officers, such as their shift times and posting locations, as well as when they were diagnosed with the novel coronavirus.<br><br>Now, the mayor and airport officials have agreed to speak at a joint press conference some time Thursday with more detailed information.<br><br><b>RELATED: <a href="https://abc7news.com/6002113/">TSA workers at San Jose airport test positive for COVID-19</a></b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In the meantime, "We're deep cleaning with wiping multiple times a shift, all surfaces and bathrooms to ensure that we're protecting all of the travelers that come through the airport," said Liccardo, as he sought to re-assure the public that SJC is safe to use.<br><br>James Mudrock, president of AFGE Local 1230, the union representing airport security screeners in Northern California, says at least 42 employees have been told to self-quarantine for differing amounts of days, based on their last known contact with one of the infected officers.<br><br>"I would hope that we would be able to keep everything open and maintain the passenger flow, but if it gets worse, there's no telling," said Mudrock. "Our officers are committed to what they do, that we are taking every precaution that we are able to, and we appreciate the traveling public also taking precautions."<br><br><b>RELATED: <a href="https://abc7news.com/health/cdc-asks-santa-clara-county-to-ban-gatherings-250-or-more-people/6004849/">Santa Clara County coronavirus: CDC asks county to ban gatherings 250 or more people</a></b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Mudrock also says all of the impacted employees have been placed on paid administrative leave and praised the work of local TSA leaders in San Jose. According to the union, the three infected officers worked at the security checkpoint inside Terminal B, which is primarily serviced by Alaska Airlines and Southwest Airlines.<br><br>"Screening checkpoints remain open and the agency is working with the CDC, as well as the California Department of Public Health and the Santa Clara County Public Health Department to monitor the situation as well as the health and safety of our employees and the traveling public," the Transportation Security Administration said in a statement released late Tuesday.<br><br>The Santa Clara County Public Health Department hasn't said much about these cases, other than that the risk of contracting coronavirus is low during brief interactions.<br><br><u><b>RELATED STORIES & VIDEOS:</b></u><br><ul><li><a href="https://abc7news.com/health/live-coronavirus-updates-emergency-declared-in-california/5906450/">Live updates about coronavirusoutbreak in US, around the world</a></li><li><a href="https://abc7news.com/health/coronavirus-in-california-heres-what-to-know/5971642/">What to know about COVID-19 in Calif., how it'saffecting San Francisco Bay Area </a></li><li><a href="https://abc7news.com/health/cancellations-suspensions-and-shortages-related-to-coronavirus/5973422/">Coronavirus: Cancellations, suspensions and shortages related to the global virus outbreak</a></li><li><a href="https://abc7news.com/health/how-coronavirus-compares-with-the-flu/5970677/">How coronavirus compares with the flu </a></li><li><a href="https://abc7news.com/health/100+-products-that-protect-you-against-novel-coronavirus-germs/5973798/">No masks but here are 100+ products that may help protect you against novel coronavirus germs </a></li><li><a href="https://abc7news.com/health/everything-americans-need-to-know-about-coronavirus/5971803/">Everything Americans need to know about coronavirus</a></li><li><a href="https://abc7news.com/health/coronavirus-prevention-how-to-properly-wash-your-hands/5972528/">Coronavirus Prevention: How to properly wash your hands</a></li><li><a href="https://abc7news.com/health/busting-covid-19-coronavirus-myths-facts-from-the-cdc/5971997/">Busting COVID-19 coronavirus myths: Facts from the Centers for Disease Control</a></li><li><a href="https://abc7news.com/health/these-pandemics-killed-millions-around-the-world/5974174/">Here's a look at some of history's worst pandemics that have killed millions</a></li><li><a href="https://abc7news.com/health/7-things-to-know-about-coronavirus/5911755/">Coronavirus Outbreak: 7 questions answered</a></li><li><a href="/health/is-the-new-virus-more-deadly-than-flu-not-exactly/5945128/">Is the new COVID-19 virus more 'deadly' than flu? Not exactly</a></li><li><a href="https://abc7news.com/health/how-to-prepare-for-coronavirus-in-us-/5969974/">Coronavirus outbreak: Health expert shares tips for preparedness, emergency supply list to stay healthy</a></li><li><a href="https://abc7news.com/health/coronavirus-custom-respirator-masks-can-unlock-iphone/5957083/">Coronavirus: SF artist creates realistic-looking custom respirator masks that unlocks iPhones</a></li><li><a href="https://abc7news.com/health/sf-doctor-explains-how-to-protect-yourself-from-coronavirus/5944339/">Coronavirus outbreak: SF doctor explains how to protect yourself, stay healthy</a></li><li><a href="https://abc7news.com/society/coronavirus-xenophobia-in-the-bay-area-/5922670/">Coronavirus: SF State educator addresses xenophobia in the Bay Area</a></li><li><a href="https://abc7news.com/health/sf-mayor-london-breed-explains-declaring-state-of-emergency/5967460/">SF Mayor London Breed explains declaring state of emergency over coronavirus</a></li><br></ul> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/san-jose/">san jose</a><a class="button" href="/place/mineta-san-jose-international-airport/">mineta san jose international airport</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/small-business/">small business</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/silicon-valley/">silicon valley</a><a class="button" href="/tag/nonprofit/">nonprofit</a><a class="button" href="/tag/donations/">donations</a><a class="button" href="/tag/fundraiser/">fundraiser</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fsj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says%2F6005085%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/&amp;text=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=San%20Jose%20TSA%20agents%20with%20COVID-19%20worked%20at%20Terminal%20B%2C%20union%20rep%20says&amp;body=TSA%20UPDATE%3A%20Here%27s%20what%20we%20know%20the%20workers%20at%20San%20Jose%20airport%20who%20were%20diagnosed%20with%20novel%20coronavirus.%20-%20https%3A//abc7news.com/health/sj-tsa-agents-with-covid-19-worked-at-terminal-b-union-rep-says/6005085/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/business/stocks-plummet-again-over-coronavirus-fears-this-is-bad/6006143/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6006202_031220-cc-ap-coronavirus-markets-img.jpg" data-imgalt="The sell-off bludgeoning financial markets around the world got even worse Thursday" data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/6006202_031220-cc-ap-coronavirus-markets-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6006202_031220-cc-ap-coronavirus-markets-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Stocks plummet again over coronavirus fears: &#x27;This is bad&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/coronavirus-update-cuomo-halts-large-gatherings-shutters-broadway/5989875/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6004189_WABC-NY_CORONAVIRUS_IMG.png" data-imgalt="Naveen Dhaliwal reports on the closure of two schools in New York City" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6004189_WABC-NY_CORONAVIRUS_IMG.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6004189_WABC-NY_CORONAVIRUS_IMG.png?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus Update: Cuomo halts large gatherings, shutters Broadway</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/live-coronavirus-updates-mlb-delays-opening-day-cancels-remaining-spring-training-games/5906450/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg" data-imgalt="This undated photo provided by U.S. Centers for Disease Control and Prevention shows a laboratory test kit for the new coronavirus." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Live coronavirus updates: MLB delays Opening Day, cancels remaining spring training games</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/mlb-delays-start-of-regular-season-by-2-weeks-/6007023/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6007024_031220-ASTROS-TN.jpg" data-imgalt="Will warm weather stop the virus from spreading? Does a coronavirus test cost $3,000? Watch to see what we found out:" data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/6007024_031220-ASTROS-TN.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6007024_031220-ASTROS-TN.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">MLB delays start of regular season by 2 weeks </div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/live-coronavirus-updates-mlb-delays-opening-day-cancels-remaining-spring-training-games/5906450/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg" data-imgalt="This undated photo provided by U.S. Centers for Disease Control and Prevention shows a laboratory test kit for the new coronavirus." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Live coronavirus updates: MLB delays Opening Day, cancels remaining spring training games</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/coronavirus-newsom-recommends-canceling-large-gatherings/6005682/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6005683_031120-ap-gavin-newsom-statement-img.jpg" data-imgalt="From sporting events to concerts and business conferences, Gov. Gavin Newsom is recommending the cancellation of any gatherings of more than 250 people to help contain the coronavi" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6005683_031120-ap-gavin-newsom-statement-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6005683_031120-ap-gavin-newsom-statement-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus: Newsom recommends canceling large gatherings</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/bay-area-school-closures-cancellations-related-to-covid-19/5990803/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg" data-imgalt="This undated photo provided by U.S. Centers for Disease Control and Prevention shows a laboratory test kit for the new coronavirus." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5972067_022720-kgo-ap-cdc-coronavirus-tests-good-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Bay Area school closures, cancellations related to COVID-19</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/mlb-delays-start-of-regular-season-by-2-weeks-/6007023/"><div class="headline">MLB delays start of regular season by 2 weeks </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/sj-firefighter-tests-positive-for-covid-19-50-firefighters-on-leave/6007093/"><div class="headline">SJ firefighter tests positive for COVID-19, 50 firefighters on leave</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/trump-clamps-limits-on-travel-from-europe-to-us-for-30-days/6006232/"><div class="headline">Trump clamps limits on travel from Europe to US for 30 days</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/princess-cruises-suspends-global-ship-operations-for-60-days/6006420/"><div class="headline">Princess Cruises suspends global ship operations for 60 days</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/covid-19-2nd-jazz-player-tests-positive-goberts-actions-eyed/6006616/"><div class="headline">COVID-19: 2nd Jazz player tests positive, Gobert&#x27;s actions eyed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/finance/list-financial-resources-to-help-if-you-are-impacted-by-coronavirus-/6004153/"><div class="headline">LIST: Financial resources to help if you are impacted by coronavirus </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/tom-hanks-rita-wilson-in-hospital-with-covid-19/6006787/"><div class="headline">Tom Hanks, Rita Wilson in hospital with COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/nhl-suspends-season-due-to-rapid-spread-of-coronavirus/6007046/"><div class="headline">NHL suspends season due to rapid spread of coronavirus</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/mls-suspends-season-due-to-coronavirus-after-nbas-hiatus/6006703/"><div class="headline">MLS suspends season due to coronavirus after NBA&#x27;s hiatus</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/68da3c491747-release-03-11-2020.5/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/68da3c491747-release-03-11-2020.5/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/68da3c491747-release-03-11-2020.5/client/story.js"></script>
            </body>
        </html>
    