
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 4dc64f7f427b | 3087 | 7bd95ed9ab2185643005377d17cae51632aea7ff | Thu, 11 Mar 2021 06:21:14 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">MACK: McClymonds High School in Oakland sees spike in chronic absences as students struggle to stay motivated during distance learning - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="The pandemic is taking a toll on students who are struggling to connect with teachers and stay motivated during distance learning. At McClymonds High School in Oakland, that has resulted in chronic absences nearly doubling from last year."/><meta data-react-helmet="true" name="keywords" content="learning loss, distance learning effect, oakland schools, MACK episode 5, let them play, mcclymonds high school football, virtual classes, black disney streamers, career day, awards night, absences at mcclymonds high school, increase in absences during pandemic, mack a pandemic school story,"/><meta data-react-helmet="true" name="tags" content="education,black-lives-matter,building-a-better-bay-area,high-school,coronavirus-california,athletes,disney,coronavirus,teacher,school-athletics,high-school-football,online-learning"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/10403872"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/10403872/"/><meta data-react-helmet="true" property="og:title" content="Chronic absences spike at Oakland school as students struggle to stay motivated during distance learning"/><meta data-react-helmet="true" property="og:description" content="The pandemic is taking a toll on students who are struggling to connect with teachers and stay motivated while they continue to log into classes from home. At McClymonds High School in Oakland, that has resulted in chronic absences nearly doubling from last school year."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10403785_WEB_MACK_EPISODE5.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/10403872/"/><meta data-react-helmet="true" name="twitter:title" content="Chronic absences spike at Oakland school as students struggle to stay motivated during distance learning"/><meta data-react-helmet="true" name="twitter:description" content="The pandemic is taking a toll on students who are struggling to connect with teachers and stay motivated while they continue to log into classes from home. At McClymonds High School in Oakland, that has resulted in chronic absences nearly doubling from last school year."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10403785_WEB_MACK_EPISODE5.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-11T05:56:29Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-11T05:56:30Z"/><meta data-react-helmet="true" property="article:section" content="education"/><meta data-react-helmet="true" name="title" content="Chronic absences spike at Oakland school as students struggle to stay motivated during distance learning"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/7bd95ed9ab21-release-03-10-2021.8/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/10403872"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/learning-loss-distance-effect-oakland-schools-mack-episode-5/10403872/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/learning-loss-distance-effect-oakland-schools-mack-episode-5/10403872/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at NorCal: San Francisco, Oakland, SJ &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7176">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Track the rain across the Bay Area on Live Doppler 7</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7704">Watch Now</a></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Data shows every Bay Area county&#x27;s COVID-19 status</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/feature/health/data-shows-every-bay-area-countys-covid-19-status/9891245/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>How to register for a COVID-19 vaccine in every Bay Area county</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/how-to-register-for-a-covid-19-vaccine-in-every-bay-area-county/9629963/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>CA COVID-19 vaccine tracker: See your status here</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/ca-covid-19-vaccine-tracker-see-your-status-here/9567632/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>9 CA counties change tiers</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/9-ca-counties-change-tiers/6393906/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/learning-loss-distance-effect-oakland-schools-mack-episode-5/10403872/","@type":"WebPage"},"headline":"MACK: McClymonds High School in Oakland sees spike in chronic absences as students struggle to stay motivated during distance learning","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10403785_WEB_MACK_EPISODE5.jpg"},"datePublished":"2021-03-11T05:56:29.000Z","dateModified":"2021-03-11T05:56:28.000Z","author":[{"name":"Juan Carlos Guerrero","@type":"Person"}],"dateline":"OAKLAND, Calif. ","articleSection":{"name":"education"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Chronic absences spike at Oakland school as students struggle to stay motivated during distance learning","keywords":"learning loss, distance learning effect, oakland schools, MACK episode 5, let them play, mcclymonds high school football, virtual classes, black disney streamers, career day, awards night, absences at mcclymonds high school, increase in absences during pandemic, mack a pandemic school story,","description":"The pandemic is taking a toll on students who are struggling to connect with teachers and stay motivated during distance learning. At McClymonds High School in Oakland, that has resulted in chronic absences nearly doubling from last year.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Feducation%2Fmack-a-pandemic-school-story---episode-5-attendance-matters%2F10403872%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/&amp;text=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;body=The%20pandemic%20is%20taking%20a%20toll%20on%20students%20who%20are%20struggling%20to%20connect%20with%20teachers%20and%20stay%20motivated%20while%20they%20continue%20to%20log%20into%20classes%20from%20home.%20At%20McClymonds%20High%20School%20in%20Oakland%2C%20that%20has%20resulted%20in%20chronic%20absences%20nearly%20doubling%20from%20last%20school%20year.%20-%20https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/education/">Education</a></div><h1 class="headline">Chronic absences spike at Oakland school as students struggle to stay motivated during distance learning</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <!-- -->Juan Carlos Guerrero</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Feducation%2Fmack-a-pandemic-school-story---episode-5-attendance-matters%2F10403872%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/&amp;text=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;body=The%20pandemic%20is%20taking%20a%20toll%20on%20students%20who%20are%20struggling%20to%20connect%20with%20teachers%20and%20stay%20motivated%20while%20they%20continue%20to%20log%20into%20classes%20from%20home.%20At%20McClymonds%20High%20School%20in%20Oakland%2C%20that%20has%20resulted%20in%20chronic%20absences%20nearly%20doubling%20from%20last%20school%20year.%20-%20https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="MACK: A pandemic school story - Episode 5: Attendance matters"/><meta itemProp="description" content="The pandemic is taking a toll on students who are struggling to connect with teachers and stay motivated while they continue to log into classes from home. At McClymonds High School in Oakland, that has resulted in chronic absences nearly doubling from last school year."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10403785_WEB_MACK_EPISODE5.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/031021-kgo-6p-babba-mack-learning-loss-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=kgo_video"/><meta itemProp="uploadDate" content="2021-03-11T05:56:14Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Feducation%2Fmack-a-pandemic-school-story---episode-5-attendance-matters%2F10403872%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/&amp;text=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;body=The%20pandemic%20is%20taking%20a%20toll%20on%20students%20who%20are%20struggling%20to%20connect%20with%20teachers%20and%20stay%20motivated%20while%20they%20continue%20to%20log%20into%20classes%20from%20home.%20At%20McClymonds%20High%20School%20in%20Oakland%2C%20that%20has%20resulted%20in%20chronic%20absences%20nearly%20doubling%20from%20last%20school%20year.%20-%20https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">OAKLAND, Calif. (KGO) -- <b><i>To watch the entire series MACK: A pandemic school story, check out our <a href="https://abc7news.com/apps/">ABC7 Bay Area streaming apps</a> on Roku, Apple TV, Amazon Fire TV and Android TV.</i></b><br><br>Two years ago, chronic absences were a severe problem at McClymonds High School in Oakland.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The number of students with severe chronic absenteeism hovered around 17.2%. If you count those moderately absent and those students at risk, just 7.5% of the student body was showing up to class regularly.<br><br>But things changed last year when the school got a challenge grant from a community group.<br><br><b>RELATED: <a href="https://abc7news.com/education/oakland-students-parents-struggle-with-1st-week-of-school/6370691/">Oakland High School students, parents struggle with online classes, crowded study areas at home as new school year starts</a></b><br><br>The school used the money to give students a financial incentive to be in class. They raffled off gift cards, sneakers and $500 rewards.<br><br>It worked. Last year, chronic absences dropped to 11% and students regularly going to class jumped to over 53% -- but then the pandemic started.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"This school year, it's back up to 17.9%," said principal Jeffrey Taylor, who used to stand in the hallway as school ended and asked students what they learned. During the pandemic, it has become harder to check up on students.<br><br>"You have some students who don't have somebody at home to push them, to check up on them," said Alberta Smith, the school's truancy compliance specialist.<br><br><b>RELATED:<a href="https://abc7news.com/education/mack-a-pandemic-school-story---episode-4-freshman-experience/8936933/"> High school freshmen struggle to find friends and connect with a school they haven't visited</a></b><br><br>The staff is trying to keep kids motivated. The return of sports will help.<br><br>Last week, the football team was allowed to return to campus to practice at the school's stadium for an upcoming six-game schedule.<br><br>McClymonds has won three state championships in the past four years so the return to play is certain to play a big role in boosting school morale while students wait for a return to the classroom.<br><br><i>To watch the football team's first day of practice and other ways the school is trying to boost morale, check out the extended story of "MACK - A Pandemic School Story" on our <a href="https://abc7news.com/apps/">ABC7 News streaming apps</a>.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Feducation%2Fmack-a-pandemic-school-story---episode-5-attendance-matters%2F10403872%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kgo" hidden></div>
        <div id="tashl" data-content="MACK: A pandemic school story - Episode 5: Attendance matters" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/education/">education</a><a class="button" href="/place/oakland/">oakland</a><a class="button" href="/place/west-oakland/">west oakland</a><a class="button" href="/tag/education/">education</a><a class="button" href="/tag/black-lives-matter/">black lives matter</a><a class="button" href="/tag/building-a-better-bay-area/">building a better bay area</a><a class="button" href="/tag/high-school/">high school</a><a class="button" href="/tag/coronavirus-california/">coronavirus california</a><a class="button" href="/tag/athletes/">athletes</a><a class="button" href="/tag/disney/">disney</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/teacher/">teacher</a><a class="button" href="/tag/school-athletics/">school athletics</a><a class="button" href="/tag/high-school-football/">high school football</a><a class="button" href="/tag/online-learning/">online learning</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Feducation%2Fmack-a-pandemic-school-story---episode-5-attendance-matters%2F10403872%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/&amp;text=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chronic%20absences%20spike%20at%20Oakland%20school%20as%20students%20struggle%20to%20stay%20motivated%20during%20distance%20learning&amp;body=The%20pandemic%20is%20taking%20a%20toll%20on%20students%20who%20are%20struggling%20to%20connect%20with%20teachers%20and%20stay%20motivated%20while%20they%20continue%20to%20log%20into%20classes%20from%20home.%20At%20McClymonds%20High%20School%20in%20Oakland%2C%20that%20has%20resulted%20in%20chronic%20absences%20nearly%20doubling%20from%20last%20school%20year.%20-%20https%3A//abc7news.com/education/mack-a-pandemic-school-story---episode-5-attendance-matters/10403872/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="related headlines-list inner"><div class="section-header"><div>RELATED</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/mack-a-pandemic-school-story---episode-4-freshman-experience/8936933/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8862514_122120-kgo-mack-ep4a.jpg" data-imgalt="With half the school year gone, freshmen at McClymonds struggle to make friends with classmates they haven&#x27;t met while student athletes deal with the possibility their sports season will be cancelled." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/8862514_122120-kgo-mack-ep4a.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8862514_122120-kgo-mack-ep4a.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">MACK: A pandemic school story - Episode 4: Freshman experience</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/episode-3-creating-virtual-school-spirit/6807353/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6899071_100920-kgo-ctv-mack-episode3-img.jpg" data-imgalt="Two months after school started in Oakland, students at McClymonds High School struggle to stay connected without the usual after-school activities like sports and clubs. It has been especially painful for the football team, which has appeared in four straight state championship games." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/6899071_100920-kgo-ctv-mack-episode3-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6899071_100920-kgo-ctv-mack-episode3-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Episode 3: Creating virtual school spirit</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/mack-a-pandemic-school-story---episode-2-the-graduation-team/6397834/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6397537_WEB_MACKWK3.1.jpg" data-imgalt="After two weeks of getting to know each other at the start of the new school year, formal learning gets underway at McClymonds High School. The engineering pathways program has to be redesigned and seniors looking towards college have fast approaching deadlines." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/6397537_WEB_MACKWK3.1.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6397537_WEB_MACKWK3.1.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">MACK: A pandemic school story - Episode 2: The Graduation Team</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/oakland-students-parents-struggle-with-1st-week-of-school/6370691/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6370682_WEB_MACK4.jpg" data-imgalt="The new school year has started in Oakland and instruction began online for teachers and students because of the COVID-19 pandemic. Some teachers and parents might not even see each other virtually. Parents and students also struggle at home." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/6370682_WEB_MACK4.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6370682_WEB_MACK4.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Oakland students, parents struggle with 1st week of school</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/from-snow-to-rainbows-a-look-at-bay-areas-wild-weather/10405272/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10404994_031021-kgo-ov-best-wx-custom2-img.jpg" data-imgalt="Weather across the Bay Area today was anything but boring! From snow to lightning to heavy rain and rainbows, we got a little bit of everything on this wild Wednesday." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/10404994_031021-kgo-ov-best-wx-custom2-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10404994_031021-kgo-ov-best-wx-custom2-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">From snow to rainbows: A look at Bay Area&#x27;s wild weather</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/ca-anti-immigration-measure-brings-immigrants-into-political-power/10400053/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10405005_031021-kgo-ca-dreaming-img.jpg" data-imgalt="Undocumented immigrants represent a tenth of California&#x27;s workforce in critical industries like agriculture and construction. But unlike previous generations, immigrants today aren&#x27;t afraid to come out of the shadows and flex their political power." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10405005_031021-kgo-ca-dreaming-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10405005_031021-kgo-ca-dreaming-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">CA anti-immigration measure brings immigrants into political power</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/bay-area-firefighters-give-miracle-boy-ultimate-birthday-gift/10405074/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10405177_031021-kgo-firefighter-birthday-party-img.jpg" data-imgalt="Firefighters from several Bay Area cities got together to give a 2-year-old, who is alive against all odds, the ultimate birthday party." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10405177_031021-kgo-firefighter-birthday-party-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10405177_031021-kgo-firefighter-birthday-party-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Bay Area firefighters give &#x27;miracle&#x27; boy ultimate birthday gift</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/how-to-join-waitlist-for-leftover-covid-vaccines/10403326/"><div class="headline">How to join waitlist for leftover COVID vaccines</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/how-excessive-school-discipline-is-hurting-black-girls-futures/10405118/"><div class="headline">How excessive school discipline is hurting Black girls&#x27; futures</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/storm-brings-wintry-showers-thunderstorms-to-bay-area/10403646/"><div class="headline">Storm brings wintry showers, thunderstorms to Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/politics/3rd-stimulus-check-calculator-see-how-much-could-you-get/10400201/"><div class="headline">3rd stimulus check calculator: See how much could you get</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/sf-uber-driver-attacked-by-passenger-over-request-to-wear-mask/10401067/"><div class="headline">SF Uber driver attacked by passenger over request to wear mask</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/politics/stimulus-update-house-passes-covid-relief-bill/10402844/"><div class="headline">Stimulus update: House passes COVID relief bill</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/arrest-made-in-attack-on-75-year-old-asian-man-in-oakland/10402203/"><div class="headline">Arrest made in attack on 75-year-old Asian man in Oakland</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/why-harry-and-meghans-son-archie-is-not-a-prince/10403614/"><div class="headline">Why Harry and Meghan&#x27;s son Archie is not a prince</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/back-to-school-hurdle-students-of-color-dont-want-to-go-back/10401198/"><div class="headline">Back-to-school hurdle: Students of color don&#x27;t want to go back</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/7bd95ed9ab21-release-03-10-2021.8/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/7bd95ed9ab21-release-03-10-2021.8/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/7bd95ed9ab21-release-03-10-2021.8/client/story.js">1</script>
            </body>
        </html>
    