
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 61404e6f8bf0 | 2634 | d08fa3305a0230e0e2cc1aa4b6e90e5201e61382 | Wed, 26 Feb 2020 13:57:12 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus: World braces for battle against virus as CDC warns Americans to prepare for &#x27;significant disruption&#x27; | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="Crews are scrubbing everything from money to buses and quarantines are in effect in places from a beachfront resort in the Atlantic to an uninhabited island in the Pacific as the fight against the new virus continues."/><meta data-react-helmet="true" name="keywords" content="Coronavirus in usa, coronavirus transmission, coronavirus symptoms, coronavirus china wuhan, coronavirus cdc, coronavirus china, coronavirus update, coronavirus cure"/><meta data-react-helmet="true" name="tags" content="coronavirus,china,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/5968703"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/5968703/"/><meta data-react-helmet="true" property="og:title" content="Coronavirus: World braces for battle against virus as CDC warns Americans to prepare for &#x27;significant disruption&#x27;"/><meta data-react-helmet="true" property="og:description" content="Worries over the economic fallout from the disease are multiplying, and some are even questioning the fate of the Olympics."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5968750_022620-cc-ap-coronavirus-south-korea-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/5968703/"/><meta data-react-helmet="true" name="twitter:title" content="Coronavirus: World braces for battle against virus as CDC warns Americans to prepare for &#x27;significant disruption&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="Worries over the economic fallout from the disease are multiplying, and some are even questioning the fate of the Olympics."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5968750_022620-cc-ap-coronavirus-south-korea-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-26T12:51:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-02-26T12:51:56.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Coronavirus: World braces for battle against virus as CDC warns Americans to prepare for &#x27;significant disruption&#x27;"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d08fa3305a02-release-02-12-2020.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/5968703"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/5968703"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/5968703"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d08fa3305a02-release-02-12-2020.3/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>&#x27;32 Seconds: A Deadly Night in Rome&#x27;</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/32-seconds-a-deadly-night-in-rome/5948018/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Without Warning: Smoke detector issues rampant at Bay Area public housing complexes</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/kgo/without-warning-sanfrancisco/index.html">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Chasing California 2020: ABC7 Original Limited Series about political fight for CA</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/politics/chasing-california-2020-abc7-original-limited-series-about-political-fight-for-ca/5855584/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fworld-braces-for-battle-against-coronavirus-outbreak%2F5968703%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/&amp;text=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;body=Worries%20over%20the%20economic%20fallout%20from%20the%20disease%20are%20multiplying%2C%20and%20some%20are%20even%20questioning%20the%20fate%20of%20the%20Olympics.%20-%20https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">Coronavirus: World braces for battle against virus as CDC warns Americans to prepare for 'significant disruption'</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fworld-braces-for-battle-against-coronavirus-outbreak%2F5968703%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/&amp;text=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;body=Worries%20over%20the%20economic%20fallout%20from%20the%20disease%20are%20multiplying%2C%20and%20some%20are%20even%20questioning%20the%20fate%20of%20the%20Olympics.%20-%20https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Coronavirus: World braces for battle against viral outbreak"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5968750_022620-cc-ap-coronavirus-south-korea-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/022620-cc-VirusFearsWedPKG-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-02-26T12:50:49Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fworld-braces-for-battle-against-coronavirus-outbreak%2F5968703%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/&amp;text=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;body=Worries%20over%20the%20economic%20fallout%20from%20the%20disease%20are%20multiplying%2C%20and%20some%20are%20even%20questioning%20the%20fate%20of%20the%20Olympics.%20-%20https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->KIM TONG-HYUNG and MATT SEDENSKY</div></div><time class="meta lastmodified"> </time><div class="body-text">SEOUL, South Korea -- Scientists raced to find a treatment, crews scrubbed everything from money to buses, and quarantines were enforced Wednesday from a beachfront resort in the Atlantic to an uninhabited island in the Pacific as the world fought the spread of a new virus.<br><br>Worries over the ever-expanding economic fallout of the COVID-19 crisis multiplied, with factories idled, trade routes frozen and tourism crippled, while a growing list of countries braced for the illness to claim new territory. Even the Olympics, five months away, <a href="https://abc7.com/health/expert-tokyo-olympics-probably-couldnt-be-held-now/5946925/" target="_blank">wasn't far enough off to keep people from wondering if it would go on as planned</a>.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://abc7.com/health/expert-tokyo-olympics-probably-couldnt-be-held-now/5946925/" target="_blank">RELATED | If Tokyo Olympics were tomorrow, games wouldn't be held because of coronavirus, expert says </a><br></b><br>"We don't expect a miracle in the short term," said Kianoush Jahanpour of the health ministry in Iran, where an official tally of infections of 139 was doubted by some who thought the problem was far bigger.<br><br>About 81,000 people around the globe were sickened by the coronavirus that kept finding new targets.<br><br><b><a href="https://abc7.com/health/coronavirus-cdc-warns-americans-to-prepare-for-significant-disruption/5966697/" target="_blank">RELATED | Coronavirus: CDC warns Americans to prepare for 'significant disruption'</a></b><br><br>In Europe, where Germany, France and Spain were among the places with a growing caseload, an expanding cluster of more than 200 cases in northern Italy was eyed as a source for transmissions. In the Middle East, where cases increased in Bahrain, Kuwait and Iraq, blame was directed toward Iran. In Asia, where the crisis originated late last year in China, threats continued to emerge around the region, with South Korea battling a mass outbreak centered in the 2.5 million-person city of Daegu.<br><br>Though the virus pushed into countries both rich and poor, its arrival in places with little ability to detect, respond and contain it brought concern it could run rampant there and spread easily elsewhere.<br><br>"We're going to be trying to slow down the spread so that our hospitals are not overwhelmed in one big gulp, one big hit," said Ian Mackay, who studies viruses at the University of Queensland in Australia.<br><br>In South Korea, workers sanitized public buses, while in China, banks disinfected banknotes using ultraviolet rays. In Germany, authorities stressed "sneezing etiquette," while in the United States, doctors announced a clinical trial of a possible coronavirus treatment.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Around the world, as Christians marked the start of the holy season of Lent with Ash Wednesday, worshipers found churches closed and rituals changed by virus fears. Even in St. Peter's Square, many of those gathered for Pope Francis' weekly audience wore face masks and clergy appeared to refrain from embracing the pontiff or kissing his ring.<br><br>Services in Singapore were broadcast online to keep people from crowded sanctuaries where germs could spread, bishops in South Korea shuttered churches for what they said was the first time in the Catholic Church's 236-year history there, and in Malaysia and the Philippines, ashes were sprinkled on the heads of those marking the start of Lent instead of using a damp thumb to trace a cross of ashes.<br><br>"We would like to be cautious so that the coronavirus will not spread," said the Rev. Victorino Cueto, rector of the National Shrine of our Mother of Perpetual Help in Manila in the Philippines.<br><br>Major gatherings were eyed warily, with organizers scrambling to respond in the face of the epidemic. Looming largest of all are the Olympic games, whose opening ceremonies are scheduled for July 24 in Tokyo. A member of the International Olympic Committee, Richard Pound, sounded alarms a day earlier, saying the virus could force a cancellation of the games. The Japanese government, in turn, gave mixed signals, insisting they would go forward yet urging that sports events now be curtailed.<br><br>Prime Minister Shinzo Abe called for major sports and cultural events in the coming two weeks to be canceled or postponed to stem further infections. Meanwhile, the top government spokesman said Olympics preparations would proceed and the games would go on as planned.<br><br>Among the other crowded places that had officials worried: Military bases.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The South Korean military announced additional infections among its troops, with 20 cases on its bases and some 9,570 people in isolation. The U.S. military, which has 28,500 troops in South Korea, confirmed the first infection of an American soldier, a 23-year-old man based at Camp Carroll near Daegu, a day after Americans said a military spouse also had contracted the illness. Bowling alleys, movie theaters and a golf course on four American bases in the country were closed.<br><br>"This is a setback, it's true, there's no getting around that. But it's not the end of the war," Col. Edward Ballanco, commander of the U.S. Army Garrison Daegu told troops in a video message. "We are very well equipped to fight this thing off."<br><br>Italy recorded 52 new infections on Wednesday and Greece became the newest country to see a case of the virus. South Korea announced 284 new cases, largely in Daegu, bringing its total to 1,261. China, still the epicenter of the crisis even as new outposts caught the world's attention, reported 406 new cases and 52 more deaths. The country has a total of 78,604 cases of the virus and 2,715 fatalities.<br><br>China said Wednesday that those sickened by the virus included 555 prisoners who officials said likely became infected by guards using the same bus station as a nearby pulmonary hospital.<br><br>And Indonesia said it evacuated 188 crew members from the World Dream cruise ship and planned to take them to remote Sebaru Island. The workers were released from quarantine in Hong Kong after finding no infections, but authorities mandated an additional observation period. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/china/">china</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fworld-braces-for-battle-against-coronavirus-outbreak%2F5968703%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/&amp;text=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%3A%20World%20braces%20for%20battle%20against%20virus%20as%20CDC%20warns%20Americans%20to%20prepare%20for%20%27significant%20disruption%27&amp;body=Worries%20over%20the%20economic%20fallout%20from%20the%20disease%20are%20multiplying%2C%20and%20some%20are%20even%20questioning%20the%20fate%20of%20the%20Olympics.%20-%20https%3A//abc7news.com/health/world-braces-for-battle-against-coronavirus-outbreak/5968703/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/coronavirus-cdc-warns-americans-to-prepare-for-significant-disruption/5966697/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5966981_022520-wpvi-coronavirus-latest-4pm-video-vid.jpg" data-imgalt="Health officials issued what appears to be a strong warning about novel coronavirus on Tuesday - it is not a matter of if, but when it will spread in communities in the U.S." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5966981_022520-wpvi-coronavirus-latest-4pm-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5966981_022520-wpvi-coronavirus-latest-4pm-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus: CDC warns Americans to prepare for &#x27;significant disruption&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/sf-mayor-london-breed-explains-declaring-state-of-emergency/5967460/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5968304_022520-kgo-11p-sf-corona-img_Image_00-00-12,26.jpg" data-imgalt="San Francisco Mayor London Breed declared a local state of emergency due to the coronavirus Tuesday afternoon." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5968304_022520-kgo-11p-sf-corona-img_Image_00-00-12,26.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5968304_022520-kgo-11p-sf-corona-img_Image_00-00-12,26.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">SF Mayor London Breed explains declaring state of emergency</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/watch-in-60-deadly-hit-and-run-suspect-arrested-sf-mayor-declares-local-emergency-over-coronavirus/5967853/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5966678_022520-kgo-joshua-byrne-Lana-Carlos-img.jpg" data-imgalt="EVENING CATCH-UP: The hit-and-run suspect accused of killing a 12-year-old girl turns himself in, SF Mayor London Breed declares a local emergency over the Coronavirus outbreak and ousted police Chief Anne Kirkpatrick is honored by Oakland PD. Here&#x27;s what&#x27;s happening in the Bay Area in 60 Seconds." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5966678_022520-kgo-joshua-byrne-Lana-Carlos-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5966678_022520-kgo-joshua-byrne-Lana-Carlos-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">WATCH IN 60: Deadly hit-and-run suspect arrested, SF mayor declares local emergency over Coronavirus</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/latest-updates-on-coronavirus-outbreak-in-us/5906450/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5906850_coronavirus-split-img.jpg" data-imgalt="This image shows an illustration of coronavirus and people wearing surgical masks." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5906850_coronavirus-split-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5906850_coronavirus-split-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Latest updates on coronavirus outbreak in US</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/castro-valley-deadly-hit-and-run-suspect-out-on-bail/5968730/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5968751_022620-kgo-joshua-byrne-split-memorial-img.jpg" data-imgalt="The driver accused of killing a 12-year-old girl in a crosswalk in Castro Valley is out on bail this morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5968751_022620-kgo-joshua-byrne-split-memorial-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5968751_022620-kgo-joshua-byrne-split-memorial-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Castro Valley deadly hit-and-run suspect out on bail</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/traffic/a-day-on-bart-2020-what-riding-the-trains-is-really-like/5947678/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5967094_022520-kgo-bart-train-img_Image_00-00-04,11.jpg" data-imgalt="We&#x27;re sending ABC7 staffers to ride the system one year after our first Day on BART event to see what has changed or improved." data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/5967094_022520-kgo-bart-train-img_Image_00-00-04,11.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5967094_022520-kgo-bart-train-img_Image_00-00-04,11.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">A Day On BART 2020: What riding the trains is really like</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/massive-fire-at-marathon-refinery-in-carson-confined/5968296/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5968819_022620-kabc-5am-carson-refinery-fire-vid.jpg" data-imgalt="Firefighters made progress Wednesday morning in reducing the size of a massive fire at the Marathon Petroleum refinery in Carson that sent massive flames and thick plumes of smoke into the air." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5968819_022620-kabc-5am-carson-refinery-fire-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5968819_022620-kabc-5am-carson-refinery-fire-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Massive fire at Marathon refinery in Carson confined</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/politics/pete-buttigiegs-fight-to-win-the-moderate-vote-in-ca/5951793/"><div class="headline">Pete Buttigieg&#x27;s fight to win the moderate vote in CA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/calls-for-hate-crime-investigation-after-sf-elderly-man-attacked/5967782/"><div class="headline">Calls for hate crime investigation after SF elderly man attacked</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/san-leandro-bart-fare-evaders-still-getting-by/5953744/"><div class="headline">San Leandro BART fare evaders still getting by</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/32-seconds-a-deadly-night-in-rome/5948018/"><div class="headline">&#x27;32 Seconds: A Deadly Night in Rome&#x27;</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/business/disney-names-new-ceo;-bob-iger-to-stay-on-as-executive-chairman/5966957/"><div class="headline">Disney names new CEO; Bob Iger to stay on as executive chairman</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/health/sf-mayor-london-breed-explains-declaring-state-of-emergency/5967460/"><div class="headline">SF Mayor London Breed explains declaring state of emergency</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/sports/when-is-steph-curry-coming-back-steve-kerr-sets-the-record-straight-on-his-return/5967781/"><div class="headline">When is Steph Curry coming back? Steve Kerr sets the record straight on his return</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/society/got-a-complaint-about-bart-the-general-manager-is-listening/5964459/"><div class="headline">Got a complaint about BART? The general manager is listening</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7news.com/politics/oakland-pd-personnel-want-answers-after-firing-of-chief/5967527/"><div class="headline">Oakland PD personnel want answers after firing of chief</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/d08fa3305a02-release-02-12-2020.3/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d08fa3305a02-release-02-12-2020.3/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d08fa3305a02-release-02-12-2020.3/client/story.js"></script>
            </body>
        </html>
    