
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 56b9867a9ce3 | 2535 | edc5601e4692628ccdff79cf473f90311e83a03e | Tue, 17 Dec 2019 02:31:55 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Reward increased to nearly $15,000 in Monterey County projectile attacks, motorists on edge | abc7news.com</title>
                <meta data-react-helmet="true" name="description" content="Concerns are growing in Monterey County after the California Highway Patrol announced another series of projectile attacks on multiple motorists over the weekend."/><meta data-react-helmet="true" name="keywords" content="projectile attacks, monterey projecticle attacks, salinas projectile attacks, monterey-salinas, what is a projectile, u.s. highway 101"/><meta data-react-helmet="true" name="tags" content="safety,attack,highway-101,california-highway-patrol,road-safety,driving"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/5760657"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/5760657/"/><meta data-react-helmet="true" property="og:title" content="Reward increased to nearly $15,000 in Monterey County projectile attacks, motorists on edge"/><meta data-react-helmet="true" property="og:description" content="REWARD INCREASED: The CHP says at least 62 vehicles have been hit by projectiles since February on Highways 101 and 156 near Prunedale and Aromas, just south of Gilroy."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5760887_121619-kgo-projectile-img_Image_17-12-49,14.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/5760657/"/><meta data-react-helmet="true" name="twitter:title" content="Reward increased to nearly $15,000 in Monterey County projectile attacks, motorists on edge"/><meta data-react-helmet="true" name="twitter:description" content="REWARD INCREASED: The CHP says at least 62 vehicles have been hit by projectiles since February on Highways 101 and 156 near Prunedale and Aromas, just south of Gilroy."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5760887_121619-kgo-projectile-img_Image_17-12-49,14.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-12-17T01:40:17.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-12-17T01:40:17.000Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Reward increased to nearly $15,000 in Monterey County projectile attacks, motorists on edge"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/edc5601e4692-release-12-11-2019.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/5760657"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/reward-increased-to-nearly-$15000-in-monterey-co-projectile-attacks/5760657/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/reward-increased-to-nearly-$15000-in-monterey-co-projectile-attacks/5760657/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/edc5601e4692-release-12-11-2019.4/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" href="/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" href="/east-bay/">East Bay</a></span><span><a class="AnchorLink" href="/south-bay/">South Bay</a></span><span><a class="AnchorLink" href="/peninsula/">Peninsula</a></span><span><a class="AnchorLink" href="/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" href="/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" href="/iteam/">I-Team</a></span><span><a class="AnchorLink" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" href="/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" href="/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" href="/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" href="/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" href="/us-world/">US &amp; World</a></span><span><a class="AnchorLink" href="/state/">California</a></span><span><a class="AnchorLink" href="/politics/">Politics</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" href="/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" href="/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" href="/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Freward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks%2F5760657%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/&amp;text=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;body=REWARD%20INCREASED%3A%20The%20CHP%20says%20at%20least%2062%20vehicles%20have%20been%20hit%20by%20projectiles%20since%20February%20on%20Highways%20101%20and%20156%20near%20Prunedale%20and%20Aromas%2C%20just%20south%20of%20Gilroy.%20-%20https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><h1 class="headline">Reward increased to nearly $15,000 in Monterey County projectile attacks, motorists on edge</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Freward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks%2F5760657%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/&amp;text=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;body=REWARD%20INCREASED%3A%20The%20CHP%20says%20at%20least%2062%20vehicles%20have%20been%20hit%20by%20projectiles%20since%20February%20on%20Highways%20101%20and%20156%20near%20Prunedale%20and%20Aromas%2C%20just%20south%20of%20Gilroy.%20-%20https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Reward increased to nearly $15,000 in Monterey Co. projectile attacks"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5760887_121619-kgo-projectile-img_Image_17-12-49,14.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/121619-kgo-5pm-projectile-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-12-17T01:39:51Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Freward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks%2F5760657%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/&amp;text=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;body=REWARD%20INCREASED%3A%20The%20CHP%20says%20at%20least%2062%20vehicles%20have%20been%20hit%20by%20projectiles%20since%20February%20on%20Highways%20101%20and%20156%20near%20Prunedale%20and%20Aromas%2C%20just%20south%20of%20Gilroy.%20-%20https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="http://schema.org/Person"><meta itemProp="url" content="http://abc7news.com/about/newsteam/chris-nguyen"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="http://abc7news.com/about/newsteam/chris-nguyen" itemProp="name" rel="author">Chris Nguyen</a></span></div></div><time class="meta lastmodified"> </time><div class="body-text">SALINAS, Calif. (KGO) -- Concerns are growing in Monterey County after the California Highway Patrol announced another series of projectile attacks on multiple motorists over the weekend.<br><br>The CHP confirms at least 62 vehicles have been hit by projectiles since February on Highways 101 and 156 near Prunedale and Aromas, just south of Gilroy. This includes six cases in a six-minute time frame on Saturday around 5:30 p.m.<br><br>RELATED: <a href="https://abc7news.com/cars-hit-with-unknown-projectiles-on-highway-101/5726303/">Cars hit with unknown projectiles on Highway 101 south of Gilroy</a><br><br>"We're lucky that we haven't had a big smash-up," says Prunedale resident Monica De Carvalho.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>There have been no related fatalities, but a number of drivers have been hurt by flying glass after their windows shattered into pieces upon impact. Despite that, the CHP is still urging drivers to keep their windows rolled up as they travel through the area.<br><br>De Carvalho says her husband's vehicle was struck earlier this month. She had this message for the culprit: "I feel sorry for you because if this is what you look forward to, shooting cars on the road trying to hurt people, you know what, that's pretty pathetic."<br><br>Investigators don't believe the projectiles are coming from a traditional firearm. If your vehicle is hit, the CHP says to pull over when it's safe to do so, and immediately 911 to report your location.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"It's extremely important for our investigative process that we get out to the scene as soon as possible so that we can expect the vehicles for evidence," said CHP Capt. Kyle Foster. "We have a full-time task force, we have additional officers on patrol in the area, so we're taking this extremely seriously."<br><br>The reward fund for information leading to an arrest has now been upped to nearly $15,000.<br><br>"I try to pay attention to the overpasses as I come under them, and I watch the cars next to me," said Aromas resident Siri Morse. "If somebody else gets hit, you don't know where they're going to or if they're going to start weaving around in the road." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/reward-increased-to-nearly-$15000-in-monterey-co-projectile-attacks/5760657/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/salinas/">salinas</a><a class="button" href="/tag/safety/">safety</a><a class="button" href="/tag/attack/">attack</a><a class="button" href="/tag/highway-101/">highway 101</a><a class="button" href="/tag/california-highway-patrol/">california highway patrol</a><a class="button" href="/tag/road-safety/">road safety</a><a class="button" href="/tag/driving/">driving</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Freward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks%2F5760657%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/&amp;text=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Reward%20increased%20to%20nearly%20%2415%2C000%20in%20Monterey%20County%20projectile%20attacks%2C%20motorists%20on%20edge&amp;body=REWARD%20INCREASED%3A%20The%20CHP%20says%20at%20least%2062%20vehicles%20have%20been%20hit%20by%20projectiles%20since%20February%20on%20Highways%20101%20and%20156%20near%20Prunedale%20and%20Aromas%2C%20just%20south%20of%20Gilroy.%20-%20https%3A//abc7news.com/reward-increased-to-nearly-%2415000-in-monterey-co-projectile-attacks/5760657/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Crime/Justice"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/politics/new-california-laws-in-2020/5750088/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5760508_121619-kgo-newlaws-2020.jpg" data-imgalt="A mix of new laws take effect on January 1, 2020 in California. They include added protections to online privacy, a reclassification of independent contractors. statewide rent control and more freedom for your hairstyle at work." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5760508_121619-kgo-newlaws-2020.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5760508_121619-kgo-newlaws-2020.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">New California laws in 2020</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc7news.com/business/usps-prepares-for-busiest-shipping-week-of-the-year-/5760532/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5760775_121619-kgo-usps-shipping-img_Image_00-03-37,22.jpg" data-imgalt="The US Postal Service is hiring more carriers and working early mornings to deliver more than 800 million packages across the country on the busiest shipping week of the year." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/5760775_121619-kgo-usps-shipping-img_Image_00-03-37,22.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5760775_121619-kgo-usps-shipping-img_Image_00-03-37,22.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">USPS prepares for busiest shipping week of the year </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="playlist"><a class="AnchorLink" target="_self" href="//abc7news.com/sports/warriors-named-franchise-of-the-decade-/5759859/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5760019_121619-kgo-ov-warriors-honor-vid.jpg" data-imgalt="Golden State Warriors guard Klay Thompson, from left, guard Stephen Curry and forward Kevin Durant celebrate after Game 5 of basketball&#x27;s NBA Finals June 12, 2017." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/5760019_121619-kgo-ov-warriors-honor-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5760019_121619-kgo-ov-warriors-honor-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Warriors named &#x27;Franchise of the Decade&#x27; </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/amber-alert-suspect-held-by-citizens-until-authorities-arrive-daughter-unharmed/5758777/"><div class="headline">Amber Alert suspect held by citizens until authorities arrive, daughter unharmed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/business/boeing-to-halt-production-of-737-max-airliner-in-january/5760351/"><div class="headline">Boeing to halt production of 737 Max airliner in January</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/entertainment/harvey-weinstein-says-hes-advanced-womens-film-careers/5759277/"><div class="headline">Harvey Weinstein says he&#x27;s advanced women&#x27;s film careers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/pets-animals/malnourished-dog-finds-forever-home-after-perfect-storm/5760102/"><div class="headline">Malnourished dog finds forever home after &#x27;perfect storm&#x27;</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/society/protesters-rally-outside-of-pg-e-headquarters-in-sf/5759463/"><div class="headline">Protesters rally outside of PG&amp;E headquarters in SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/finance/mega-millions-jackpot-at-$372m;-next-drawing-tuesday/5759427/"><div class="headline">Mega Millions jackpot at $372M; next drawing Tuesday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/wwii-veteran-from-ca-scammed-out-of-life-savings/5759936/"><div class="headline">WWII veteran from CA scammed out of life savings</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/society/hospital-dresses-up-newborns-as-baby-yoda-from-the-mandalorian/5759752/"><div class="headline">Hospital dresses up newborns as Baby Yoda from &#x27;The Mandalorian&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc7news.com/society/epic-tracy-christmas-light-display/5756103/"><div class="headline">Epic Tracy Christmas light display</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Interest-Based Ads</a></li><li><a href="#publicInspectionFileLink">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Interest-Based Ads</a><a href="#publicInspectionFileLink" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/edc5601e4692-release-12-11-2019.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/edc5601e4692-release-12-11-2019.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/edc5601e4692-release-12-11-2019.4/client/story.js"></script>
            </body>
        </html>
    