
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 68ffd000b0f8 | 3749 | a37b3f722f0bbc182ee63de5e5079f63cf4a63fc | Fri, 29 Apr 2022 02:10:26 GMT -->
                <title data-react-helmet="true">Scientists discover autoantibodies are why some are more susceptible to severe COVID-19 than others - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Scientists at Chan Zuckerberg Biohub discover autoantibodies could be why some develop severe COVID-19 complications and others don&#x27;t."/><meta data-react-helmet="true" name="keywords" content="covid 19, autoantibodies, severe coronavirus, covid symptoms, ba 2, omicron, delta, Chan Zuckerberg Biohub,"/><meta data-react-helmet="true" name="tags" content="coronavirus,covid-19-variant,covid-19-vaccine,medical-research,research,covid-19-pandemic,covid-19-outbreak,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/11801999"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/"/><meta data-react-helmet="true" property="og:title" content="Scientists say this key factor could explain why some develop severe COVID and others don&#x27;t"/><meta data-react-helmet="true" property="og:description" content="&quot;There are people walking around with vulnerabilities to COVID and they don&#x27;t even know it.&quot;"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11802019_042822-kgo-covid-immunity-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/"/><meta data-react-helmet="true" name="twitter:title" content="Scientists say this key factor could explain why some develop severe COVID and others don&#x27;t"/><meta data-react-helmet="true" name="twitter:description" content="&quot;There are people walking around with vulnerabilities to COVID and they don&#x27;t even know it.&quot;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11802019_042822-kgo-covid-immunity-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-29T01:58:39Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-29T01:58:40Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Scientists say this key factor could explain why some develop severe COVID and others don&#x27;t"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/11801999"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 Bay Area 24/7 live stream</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/11065007">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/","@type":"WebPage"},"headline":"Scientists discover autoantibodies are why some are more susceptible to severe COVID-19 than others","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11802019_042822-kgo-covid-immunity-img.jpg"},"mentions":[{"name":"san francisco","url":"https://abc7news.com/place/san-francisco/","@type":"Thing"},{"name":"coronavirus","url":"https://abc7news.com/tag/coronavirus/","@type":"Thing"},{"name":"covid 19 variant","url":"https://abc7news.com/tag/covid-19-variant/","@type":"Thing"},{"name":"covid 19 vaccine","url":"https://abc7news.com/tag/covid-19-vaccine/","@type":"Thing"},{"name":"medical research","url":"https://abc7news.com/tag/medical-research/","@type":"Thing"},{"name":"research","url":"https://abc7news.com/tag/research/","@type":"Thing"},{"name":"covid 19 pandemic","url":"https://abc7news.com/tag/covid-19-pandemic/","@type":"Thing"},{"name":"covid 19 outbreak","url":"https://abc7news.com/tag/covid-19-outbreak/","@type":"Thing"},{"name":"covid 19","url":"https://abc7news.com/tag/covid-19/","@type":"Thing"}],"datePublished":"2022-04-29T01:58:39.000Z","dateModified":"2022-04-29T01:58:38.000Z","author":[{"name":"Luz Pena","@type":"Person"}],"dateline":"SAN FRANCISCO ","articleSection":"health","about":{"@type":"Thing","name":"Coronavirus"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Scientists say this key factor could explain why some develop severe COVID and others don't","keywords":"covid 19, autoantibodies, severe coronavirus, covid symptoms, ba 2, omicron, delta, Chan Zuckerberg Biohub,","description":"Scientists at Chan Zuckerberg Biohub discover autoantibodies could be why some develop severe COVID-19 complications and others don't.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fcovid-19-autoantibodies-severe-coronavirus-symptoms%2F11801999%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/&amp;text=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;body=%22There%20are%20people%20walking%20around%20with%20vulnerabilities%20to%20COVID%20and%20they%20don%27t%20even%20know%20it.%22%20-%20https%3A//abc7news.com/covid-19-autoantibodies-severe-coronavirus-symptoms/11801999/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">Scientists say this key factor could explain why some develop severe COVID and others don't</h1><div class="deckline">&quot;There are people walking around with vulnerabilities to COVID and they don&#x27;t even know it.&quot;</div><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7news.com/about/newsteam/luz-pena"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7news.com/about/newsteam/luz-pena" itemProp="name" rel="author">Luz Pena</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fscientists-discover-why-some-are-more-prone-to-severe-covid%2F11801999%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/&amp;text=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;body=%22There%20are%20people%20walking%20around%20with%20vulnerabilities%20to%20COVID%20and%20they%20don%27t%20even%20know%20it.%22%20-%20https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Scientists discover why some are more prone to severe COVID"/><meta itemProp="description" content="Scientists at Chan Zuckerberg Biohub discover autoantibodies could be why some develop severe COVID-19 complications and others don&#x27;t."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11802019_042822-kgo-covid-immunity-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/042822-kgo-4p-covid-immunity-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-04-29T01:58:17Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11802019_042822-kgo-covid-immunity-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Scientists discover why some are more prone to severe COVID</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fscientists-discover-why-some-are-more-prone-to-severe-covid%2F11801999%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/&amp;text=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;body=%22There%20are%20people%20walking%20around%20with%20vulnerabilities%20to%20COVID%20and%20they%20don%27t%20even%20know%20it.%22%20-%20https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- More than two years into the pandemic, scientists discovered a key aspect that could decipher why some people are more prone to getting severely ill from <a href="https://abc7news.com/coronavirus/">COVID</a> than others.<br><br>"There are people walking around with vulnerabilities to COVID and they don't even know it," said Dr. Joe DeRisi, President of the Chan Zuckerberg Biohub.<br><br><b>RELATED: <a href="https://abc7news.com/covid-in-wastewater-surge-5th-wave-bay-area-cases/11798425/">Wastewater data shows how fast COVID is spreading across Bay Area</a></b><br><br>Researchers at the Chan Zuckerberg Biohub tested close to 4,000 San Franciscans and noticed that even though many did not have pre-existing health conditions their bodies were highly vulnerable.<br><br>"We were able to replicate and show that around .3 percent of the population actually have this autoantibody," said Dr. DeRisi. "However, if you look at the severe COVID patients or critical COVID patients in the hospital it's as much as 20 percent."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>They processed thousands of blood tests and discovered that a subset of the population has autoantibodies that compromise their ability to fight the virus.<br><br><b>VIDEO: <a href="https://abc7news.com/bay-area-covid-cases-red-zone-increasing-community-transmission/11794608/">7 Bay Area counties in CA's COVID red zone facing high levels of community transmission</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="7 Bay Area counties in CA's COVID red zone"><meta itemprop="description" content="COVID cases throughout the Bay Area have been increasing for the past two weeks with the majority of the region in the red."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11794807_covid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/042622-kgo-6p-covid-surge-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-04-27T03:02:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/scientists-say-this-key-factor-could-explain-why-some-develop-severe-covid-and-others-don't=11801999" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11801999" data-display-date="1651197519" data-adunit="/kgo/abc7news.com/web/health" data-tag="coronavirus,covid-19-variant,covid-19-vaccine,medical-research,research,covid-19-pandemic,covid-19-outbreak,covid-19,san-francisco,health" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/042622-kgo-6p-covid-surge-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11794807_covid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11794807_covid.jpg" data-imgalt="" data-video-id="11794789" data-station="kgo" data-headline="7 Bay Area counties in CA's COVID red zone" data-caption="COVID cases throughout the Bay Area have been increasing for the past two weeks with the majority of the region in the red."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=11794789" frameborder="0" allowfullscreen></iframe></textarea></div><p>COVID cases throughout the Bay Area have been increasing for the past two weeks with the majority of the region in the red.</p></div></div></div><br><br>"What is fascinating about these discoveries is that these autoantibodies, these antibodies against yourself uniquely attack the part of the immune system that is responsible for the first line of defense against viruses which likely explains why people who have these antibodies are susceptible to severe or critical COVID," said Dr. DeRisi.<br><br>The first discovery was made by researchers on the East Coast and now they've determined that the risk increases for men over 70 years old.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>Luz Pena:</b> "If you are 70 years old and you want to find out if you are part of this group. Is there a way?"<br><b>Joe DeRisi:</b> "Unfortunately at this time there is no clinical test here in the US that can tell if you are part of this group. However, I think these discoveries are going to rapidly lead to tests that allow people to know if they are vulnerable or not."<br><br><b>RELATED: <a href="https://abc7news.com/coronavirus-covid-cases-bay-area-omicron-ba-2-variant-covid-19/11745843/">Expert describes pace of BA.2 COVID cases across Bay Area: 'doubling over two weeks'</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Expert predicts uptick in COVID cases after Easter weekend"><meta itemprop="description" content="A local expert says based on water samples, the omicron sub-variant BA.2 appears to doubling over two week periods in the Bay Area."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11746142_041322-kgo-woman-taking-covid-test-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/041322-kgo-4p-covid-roundup-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-04-14T02:01:51Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/scientists-say-this-key-factor-could-explain-why-some-develop-severe-covid-and-others-don't=11801999" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11801999" data-display-date="1651197519" data-adunit="/kgo/abc7news.com/web/health" data-tag="coronavirus,covid-19-variant,covid-19-vaccine,medical-research,research,covid-19-pandemic,covid-19-outbreak,covid-19,san-francisco,health" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/041322-kgo-4p-covid-roundup-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11746142_041322-kgo-woman-taking-covid-test-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11746142_041322-kgo-woman-taking-covid-test-img.jpg" data-imgalt="" data-video-id="11746144" data-station="kgo" data-headline="Expert predicts uptick in COVID cases after Easter weekend" data-caption="A local expert says based on water samples, the omicron sub-variant BA.2 appears to doubling over two week periods in the Bay Area."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=11746144" frameborder="0" allowfullscreen></iframe></textarea></div><p>A local expert says based on water samples, the omicron sub-variant BA.2 appears to doubling over two week periods in the Bay Area.</p></div></div></div><br><br>Dr. DeRisi believes commercial testing needs to catch up with our scientific findings to make tests available for the general public.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Hoping to find out in less than 24 hours if they're part of this subset of the population that is more vulnerable and don't know it.<br><br><b>VACCINE TRACKER: <a href="/health/ca-covid-19-vaccine-tracker-see-your-status-here/9567632/">How California is doing, when you can get a coronavirus vaccine</a></b><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://abcotvdata.github.io/ca-vaccine-tracker-2022/index.html" data-height-small="1130" data-height-medium="480" data-height-large="480"></iframe></div><br><b><i>Having trouble loading the tracker above? Click <a rel="nofollow" href="https://abcotvdata.github.io/ca-vaccine-tracker-2022/index.html" target="_blank">here </a>to open it in a new window.</i></b><br><br><u><b>RELATED STORIES & VIDEOS:</b></u><br><ul><br><li><a href="https://abc7news.com/federal-mask-mandate-bay-area-masks-public-transportation-airport-requirement-bart/11769138/">Which Bay Area airports, public transportation still require masks? List here</a></li><br><li><a href="https://abc7news.com/getting-coronavirus-los-angeles-covid-19-pandemic-face-masks/11633907/">Never had COVID? Expert explains chances of getting it now</a></li><br><li><a href="https://abc7news.com/california-delays-coronavirus-vaccine-mandate-schoolchildren/11749305/">California postpones COVID-19 vaccine mandate for schools until 2023</a></li><br><li><a href="https://abc7news.com/pfizer-covid-19-vaccine-covid-19-booster-shot-coronavirus-boosters-kid-vaccines/11748658/">Pfizer to seek COVID-19 booster for healthy 5- to 11-year-olds</a></li><br><li><a href="https://abc7news.com/ba-2-variant-covid-omicron-subvariant-symptoms/11671252/">New studies shed light on how to treat BA.2 COVID variant, how long it survives on surfaces</a></li><br><li><a href="https://abc7news.com/cdc-mask-guidelines-2022-covid-map-ca-rules-unvaccinated/11608994/">Map shows COVID-19 community levels in your area, where masks are recommended indoors</a></li><br><li><a href="https://abc7news.com/order-free-covid-test-online-covidtestgov-gov-ups/11629535/">Americans can now order another round of free at-home Covid-19 tests</a></li><br><li><a href="https://abc7news.com/health/coronavirus-pandemic-timeline-of-major-moments/6047519">Coronavirus Timeline: Tracking major moments of COVID-19 pandemic in San Francisco Bay Area</a></li><br><li><a href="https://abc7news.com/california-mask-mandate-ending-covid-19-ca-schools-indoor-bay-area/11565191/">California drops indoor mask mandate: What to know, what's different in the Bay Area</a></li><br><li><a href="https://abc7news.com/rapid-covid-test-at-home-self-can-you-get-a-false-positive/11429613/">Here's how to take a rapid COVID-19 test accurately at home</a></li><br><li><a href="https://abc7news.com/coronavirus-cases-covid-19-map-bay-area-covid/9891245/">Data tracker: Coronavirus cases, deaths, hospitalizations in every Bay Area county</a></li><br><li><a href="https://abc7news.com/tag/unemployment">Get the latest updates on California EDD, stimulus checks, unemployment benefits</a></li><br></ul><br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="headlines" data-width="630"></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Fhealth%2Fscientists-discover-why-some-are-more-prone-to-severe-covid%2F11801999%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kgo" hidden></div>
        <div id="tashl" data-content="Scientists discover why some are more prone to severe COVID" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/san-francisco/">san francisco</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/covid-19-variant/">covid 19 variant</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/medical-research/">medical research</a><a class="button" href="/tag/research/">research</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhealth%2Fscientists-discover-why-some-are-more-prone-to-severe-covid%2F11801999%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/&amp;text=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Scientists%20say%20this%20key%20factor%20could%20explain%20why%20some%20develop%20severe%20COVID%20and%20others%20don%27t&amp;body=%22There%20are%20people%20walking%20around%20with%20vulnerabilities%20to%20COVID%20and%20they%20don%27t%20even%20know%20it.%22%20-%20https%3A//abc7news.com/health/scientists-discover-why-some-are-more-prone-to-severe-covid/11801999/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 KGO-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bart-masks-mask-mandate-reinstates/11800980/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11489110_011922-kgo-bart-trains-img.jpg" data-imgalt="The BART Board of Directors voted to reinstate a mask mandate on Thursday where passengers and employees are required to wear masks in paid areas." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11489110_011922-kgo-bart-trains-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">BART votes to reinstate mask mandate through July 18</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/federal-mask-mandate-bay-area-masks-public-transportation-airport-requirement-bart/11769138/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11769393_041922-kgo-bart-masks-img.png" data-imgalt="Confused about whether you still have to wear your mask during your morning commute? We break down for you." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11769393_041922-kgo-bart-masks-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">List of Bay Area airports, public transit still requiring masks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/covid-in-wastewater-surge-5th-wave-bay-area-cases/11798425/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11798898_w.jpg" data-imgalt="As COVID-19 infections grow across the state, all eyes are on our wastewater, including the Bay Area, where COVID cases have been increasing rapidly." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11798898_w.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Wastewater samples show how fast COVID is spreading in Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/covid-19-pandemic-dr-anthony-fauci-covid-19-in-us-new-infections/11797151/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10930118_080421-cc-ap-fauci-file-img.jpg" data-imgalt="Dr. Anthony Fauci says the coronavirus is under better control in the United States, but the COVID-19 pandemic isn&#x27;t over." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10930118_080421-cc-ap-fauci-file-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Fauci: US in &#x27;a different moment&#x27; but pandemic not over</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/abc-news-live-local-watch/11513295/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11477615_011822-kgo-live-channel-thumb-img.jpg" data-imgalt="" data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/11477615_011822-kgo-live-channel-thumb-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">ABC7&#x27;s new 24/7 live stream offers local news, weather</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/sf-burglary-asian-america-aapi-crime/11801703/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11802017_042822-kgo-families-robbed-img.jpg" data-imgalt="San Francisco burglary victim voices frustration after 27 Asian American families were targeted in a series of crimes across the city." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11802017_042822-kgo-families-robbed-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">EXCLUSIVE: 27 Asian American SF families victim of burglary spree</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/alexis-gabe-update-missing-oakley-woman-person-of-interest-in-womans-disappearance-ca/11801434/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11801766_042822-kgo-alexis-gabe-surveillance-split-img.jpg" data-imgalt="There are new developments in the search for missing Oakley woman Alexis Gabe." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11801766_042822-kgo-alexis-gabe-surveillance-split-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Police suspect foul play in Oakley woman&#x27;s disappearance</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/brandon-cuellar-san-jose-baby-kidnapping-baldomeo-sandoval-suspect-released-from-custody/11801113/"><div class="headline">1 suspect in SJ baby kidnapping not facing charges, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/california-drought-wastewater-drinking-water-valley/11801236/"><div class="headline">How recycled wastewater could help combat dwindling supplies</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bart-masks-mask-mandate-reinstates/11800980/"><div class="headline">BART votes to reinstate mask mandate through July 18</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/brandon-cuellar-found-baby-kidnapped-san-jose-mom-arrests-in-sj-kidnapping/11799211/"><div class="headline">Mother of 3-month-old abducted from SJ home speaks out</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/aniyah-nelson-missing-teenager-in-oakland-search-for-15-year-old-girl-person/11801925/"><div class="headline">Oakland police search for missing 15-year-old girl</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/arna-kimiai-woman-coughs-on-uber-driver-viral-video-of-attacking-arrest-for-identity-theft/11797221/"><div class="headline">EXCLUSIVE: Woman who coughed on Uber driver accused of ID theft</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/moderna-vaccine-children-6-months-to-5-years-emergency-use-authorization-fda/11799967/"><div class="headline">Moderna seeks authorization for COVID vaccine for kids 6 months and up</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/trevor-reed-us-marine-russia-prisoner-swap-what-did-do/11800035/"><div class="headline">Trevor Reed back in US 1 day after Russian prisoner swap</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/university-of-california-native-american-students-tuition-waiver-fees/11796716/"><div class="headline">UC system will waive tuition for Native American students</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/story.js"></script>
            </body>
        </html>
    