
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | d30d76d3b6bb | 2846 | 2f72ee8509e9c594c661d913f5ff19d8b19834e5 | Fri, 10 Jul 2020 02:50:02 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true"> I-TEAM: Bay Area corporations receive billions in federal funding during pandemic, yet appear not to retain employees   - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Data released from the Small Business Administration this week revealed which companies received billions of funding through the Paycheck Protection Program or PPP."/><meta data-react-helmet="true" name="keywords" content="bay area ppp, paycheck protection program, bay area companies federal loans, pandemic loans bay area companies, small business administration, covid-19 help, coronavirus pandemic"/><meta data-react-helmet="true" name="tags" content="small-business,coronavirus,i-team,finance,small-business-survival,covid-19,consumer-concerns"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/6310229"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/6310229/"/><meta data-react-helmet="true" property="og:title" content="Bay Area corporations receive billions in federal funding during pandemic, yet appear not to retain employees  "/><meta data-react-helmet="true" property="og:description" content="Billions of taxpayer dollars intended for small businesses are now in the hands of big Bay Area corporations, according to the ABC7 I-Team analysis, and hundreds appear to have failed reporting requirements."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6293594_070220-kgo-money-img_Image_17-14-25,08.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/6310229/"/><meta data-react-helmet="true" name="twitter:title" content="Bay Area corporations receive billions in federal funding during pandemic, yet appear not to retain employees  "/><meta data-react-helmet="true" name="twitter:description" content="Billions of taxpayer dollars intended for small businesses are now in the hands of big Bay Area corporations, according to the ABC7 I-Team analysis, and hundreds appear to have failed reporting requirements."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6293594_070220-kgo-money-img_Image_17-14-25,08.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-10T02:27:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-10T02:49:21.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Bay Area corporations receive billions in federal funding during pandemic, yet appear not to retain employees  "/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/2f72ee8509e9-release-07-08-2020.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/6310229"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/bay-area-ppp-paycheck-protection-program-companies-federal-loans-pandemic/6310229/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/bay-area-ppp-paycheck-protection-program-companies-federal-loans-pandemic/6310229/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>California reopening: Here&#x27;s what&#x27;s open, closed in Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/health/california-reopening-heres-whats-open-closed-in-bay-area/6265416/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19: Help, information and resources</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7news.com/feature/health/covid-19-help-information-and-resources/6109856/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Support the Bay: Find local businesses open and hiring</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://1013.iheart.com/featured/support-the-bay/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="//abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Flocal-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--%2F6310229%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/&amp;text=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;body=Billions%20of%20taxpayer%20dollars%20intended%20for%20small%20businesses%20are%20now%20in%20the%20hands%20of%20big%20Bay%20Area%20corporations%2C%20according%20to%20the%20ABC7%20I-Team%20analysis%2C%20and%20hundreds%20appear%20to%20have%20failed%20reporting%20requirements.%20-%20https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/i-team/">I-Team</a></div><h1 class="headline">Bay Area corporations receive billions in federal funding during pandemic, yet appear not to retain employees  </h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7news.com/about/newsteam/stephanie-sierra"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7news.com/about/newsteam/stephanie-sierra" itemProp="name" rel="author">Stephanie Sierra</a></span> and <!-- -->Lindsey Feingold</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Flocal-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--%2F6310229%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/&amp;text=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;body=Billions%20of%20taxpayer%20dollars%20intended%20for%20small%20businesses%20are%20now%20in%20the%20hands%20of%20big%20Bay%20Area%20corporations%2C%20according%20to%20the%20ABC7%20I-Team%20analysis%2C%20and%20hundreds%20appear%20to%20have%20failed%20reporting%20requirements.%20-%20https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Local corporations receive federal funding, yet appear not to retain employees"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6293594_070220-kgo-money-img_Image_17-14-25,08.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/070920-kgo-6pm-bay-area-corp-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-07-10T02:37:49Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Flocal-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--%2F6310229%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/&amp;text=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;body=Billions%20of%20taxpayer%20dollars%20intended%20for%20small%20businesses%20are%20now%20in%20the%20hands%20of%20big%20Bay%20Area%20corporations%2C%20according%20to%20the%20ABC7%20I-Team%20analysis%2C%20and%20hundreds%20appear%20to%20have%20failed%20reporting%20requirements.%20-%20https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- Billions of taxpayer dollars intended for small businesses are now in the hands of big Bay Area corporations, according to the ABC7 I-Team analysis, and hundreds appear to have failed reporting requirements.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Data released from the Small Business Administration this week revealed which companies received billions of funding through the Paycheck Protection Program or PPP.<br><br>The ABC7 I-Team found 11,931 corporations received at least $4.9 billion in federal loans intended for small businesses. The program launched in early April with the intention of helping small businesses stay afloat amid impacts from the pandemic.<br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://flo.uri.sh/visualisation/3131449/embed" data-height-small="540" data-height-medium="540" data-height-large="720"></iframe></div><br><br>"It was very narrowly focused looking at the payroll and trying to help businesses keep their employees paid," said SBA District Director Julie Clowes.<br><br><b>RELATED:<a href="https://abc7news.com/ppp-money-funds-loan-rules/6305715/"> I-TEAM: Wealthy Bay Area private schools receive millions in PPP funding</a></b><br><br>Yet, according to the data released this week at least 730 corporations, including dozens of tech companies and several employment agencies,  reported retaining zero employees. ABC7 reached out to several corporations that received the most funding, but have yet to hear back.<br><br><b>ABC7's Stephanie Sierra: </b>"730 corporations reported retaining zero employees is a lot. Could there be another explanation?"<br><br><b>Clowes</b>: "If it says zero, I have to believe it's more of a data reporting error or field the bank just didn't capture for some reason."<br><br>But it raises the question why would an application for a multi-million dollar loan be approved without the company identifying jobs would be retained? In order to apply, the borrower must certify the funds will be used to retain workers and maintain payroll.<br><br><b>RELATED: <a href="https://abc7news.com/payment-protection-program-sba-application-wells-fargo/6143597/">I-TEAM Analysis: 22 Bay Area public companies received $69 million in PPP funding intended for small businesses</a></b><br><br>"It's an absolute outrage," said Danielle Brian, executive director of the Project on Government Oversight. "The real incentive for many of these companies is these extremely low interest rate the government was providing. One percent loans. That's free money for them."<br><br>According to the SBA, even if these corporations don't qualify for a forgivable loan, the one percent interest rate will still be honored and there is no penalty.<br><br>It's important to point out, these one percent loans are available up to five years in many cases.<br><br>Curious which Bay Area companies got the money?<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://flo.uri.sh/visualisation/3132308/embed" data-height-small="720" data-height-medium="720" data-height-large="720"></iframe></div><br><br><b>If you have a question or comment about the coronavirus pandemic, submit yours via the form below or <a href="https://abcotv.formstack.com/forms/kgo_coronavirus_crisis">here</a>.</b><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://abcotv.formstack.com/forms/kgo_coronavirus_crisis" data-height-small="300" data-height-medium="540" data-height-large="720"></iframe></div><br><b>Get the latest news, information and videos about the <a href="https://abc7news.com/coronavirus/">novel coronavirus pandemic here</a></b><br><br><u><b>RELATED STORIES & VIDEOS:</b></u><br><ul><br><li><a href="https://abc7news.com/feature/health/covid-19-help-information-and-resources/6109856/">COVID-19 Help: Comprehensive list of resources, information</a></li><br><li><a href="https://abc7news.com/feature/salons-to-dinner-parties-experts-rate-the-risk-of-12-activities/6254129/">From salons to dinner parties: Experts rate the risk of 12 activities</a></li><br><li><a href="https://abc7news.com/health/california-reopening-heres-whats-open-closed-in-bay-area/6265416/">California reopening: Here's what's open, closed in the Bay Area</a></li><br><li><a href="https://abc7news.com/health/watch-list-15-ca-counties-where-covid-19-is-getting-worse/6265270/">Watch list: Counties where COVID-19 is getting worse</a></li><br><li><a href="https://abc7news.com/health/heres-what-it-will-take-to-reopen-every-sf-bay-area-county/6186554/">When will the San Francisco Bay Area reopen? Track progress on 6 key metrics to reopening here</a></li><br><li><a href="https://abc7news.com/feature/heres-what-restaurants-gyms-flights-will-look-like-after-covid-19/6182711/">Life after COVID-19: Here's what restaurants, gyms will look like</a></li><br><li><a href="https://abc7news.com/health/reopening-ca-heres-what-we-know-and-what-comes-next/6213146/">Here's everything allowed to open in CA (and what we're still waiting on)</a></li><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><li><a href="https://abc7news.com/health/coronavirus-all-the-different-covid-19-tests-explained/6196119/">What is a COVID-19 genetic, antigen and antibody test?</a></li><br><li><a href="https://abc7news.com/health/coronavirus-heres-what-goes-into-creating-vaccine-for-covid-19/6133094/" target="REL=">What will it take to get a COVID-19 vaccine and how will it be made?</a></li><br><li><a href="https://abc7news.com/health/coronavirus-what-does-covid-19-do-to-your-body/6053285/" target="REL=">What does COVID-19 do to your body and why does it spread so easily?</a></li><br><li><a href="https://abc7news.com/health/heres-how-shelter-in-place-can-slow-coronavirus-spread/6028299/" target="REL=">Here's how shelter in place, stay at home orders can slow spread of COVID-19</a></li><br><li><a href="https://abc7news.com/health/coronavirus-pandemic-timeline-of-major-moments/6047519">Coronavirus Timeline: Tracking major moments of COVID-19 pandemic in San Francisco Bay Area</a></li><br><li><a href="https://abc7news.com/health/experts-compare-face-shield-vs-face-mask-effectiveness/6284085/" target="REL=">Experts compare face shield vs. face mask effectiveness</a></li><br><li><a href="https://abc7news.com/health/where-can-i-get-tested-for-coronavirus-in-the-bay-area/6082277/">List: Where can I get tested for COVID-19 in the Bay Area?</a></li><br><li><a href="https://abc7news.com/society/covid-19-diaries-bay-area-residents-share-stories-during-novel-coronvirus-crisis/6093326/">COVID-19 Diaries: Personal stories of Bay Area residents during novel coronavirus pandemic</a></li><br><li><a href="https://abc7news.com/health/doctors-note-dr-alok-patel-gives-his-insight-into-covid-19-pandemic/6090843/">Coronavirus Doctor's Note: Dr. Alok Patel gives his insight into COVID-19 pandemic</a></li><br><li><a href="https://abc7news.com/community-events/from-anger-to-action-a-bay-area-conversation/6229163/">WATCH: ABC7 Listens 'From Anger To Action: A Bay Area Conversation' </a></li><br><li><a href="https://abc7news.com/health/coronavirus-tips-what-americans-need-to-know/5971803/">Symptoms, prevention, and how to prepare for a COVID-19 outbreak in the US </a></li><br></ul> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/tag/small-business/">small business</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/i-team/">i team</a><a class="button" href="/tag/finance/">finance</a><a class="button" href="/tag/small-business-survival/">small business survival</a><a class="button" href="/tag/covid-19/">covid 19</a><a class="button" href="/tag/consumer-concerns/">consumer concerns</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Flocal-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--%2F6310229%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/&amp;text=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Bay%20Area%20corporations%20receive%20billions%20in%20federal%20funding%20during%20pandemic%2C%20yet%20appear%20not%20to%20retain%20employees%20%20&amp;body=Billions%20of%20taxpayer%20dollars%20intended%20for%20small%20businesses%20are%20now%20in%20the%20hands%20of%20big%20Bay%20Area%20corporations%2C%20according%20to%20the%20ABC7%20I-Team%20analysis%2C%20and%20hundreds%20appear%20to%20have%20failed%20reporting%20requirements.%20-%20https%3A//abc7news.com/society/local-corporations-receive-federal-funding-yet-appear-not-to-retain-employees--/6310229/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="related headlines-list inner"><div class="section-header"><div>RELATED</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/business/i-team-analysis-22-bay-area-public-companies-received-$69-million-in-ppp-funding/6143597/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6143930_050120-kgo-big-business-windows-img_Image_00-00-41,14.jpg" data-imgalt="At least 22 public companies in the Bay Area have received more than $69 million in federal funding intended for small businesses through the Paycheck Protection Program, according to an ABC7 I-Team data analysis." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/6143930_050120-kgo-big-business-windows-img_Image_00-00-41,14.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6143930_050120-kgo-big-business-windows-img_Image_00-00-41,14.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">I-TEAM Analysis: 22 Bay Area public companies received $69 million in PPP funding</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/finance/i-team-wealthy-bay-area-private-schools-receive-millions-in-ppp-funding/6305715/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6305864_070720-kgo-nueva-school--campus-img_Image_00-00-13,22.jpg" data-imgalt="According to our I-Team&#x27; analysis, there are at least 27 high schools in the Bay Area that received PPP funding - several of which are highly esteemed private schools." data-topic="finance" data-dynamic="https://cdn.abcotvs.com/dip/images/6305864_070720-kgo-nueva-school--campus-img_Image_00-00-13,22.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6305864_070720-kgo-nueva-school--campus-img_Image_00-00-13,22.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">I-TEAM: Wealthy Bay Area private schools receive millions in PPP funding</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="featuredTag headlines-list inner"><div class="section-header"><div>I-TEAM</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/suspect-in-fatal-shooting-of-oakland-federal-officer-pleads-not-guilty/6292561/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6245641_061220-kgo-stephen-carillo-mug-img_Image_00-00-58,03.jpg" data-imgalt="U.S. Attorney David Anderson says Carrillo used his own blood to write phrases associated with the Boogaloo movement on the hood of a car he carjacked." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6245641_061220-kgo-stephen-carillo-mug-img_Image_00-00-58,03.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6245641_061220-kgo-stephen-carillo-mug-img_Image_00-00-58,03.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Suspect in fatal shooting of Oakland federal officer pleads not guilty</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/finance/irs-could-owe-you-interest-if-tax-refund-isnt-issued-by-certain-date/6282057/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6284186_063020-wls-iteam-irs-img.jpg" data-imgalt="A lot of people don&#x27;t know this, but the IRS owes you interest if they don&#x27;t send your tax refund by a certain date." data-topic="finance" data-dynamic="https://cdn.abcotvs.com/dip/images/6284186_063020-wls-iteam-irs-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6284186_063020-wls-iteam-irs-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">IRS could owe you interest if tax refund isn&#x27;t issued by certain date</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/this-bay-area-city-is-most-equipped-to-respond-to-roadside-bomb-/6281864/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6282680_062920-kgo-police-military-img_Image_00-00-03,20.jpg" data-imgalt="More than $11 million of military equipment ordered from the federal government in the past decade is now in the hands of officers and deputies across the Bay Area, according to an ABC7 I-Team analysis." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6282680_062920-kgo-police-military-img_Image_00-00-03,20.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6282680_062920-kgo-police-military-img_Image_00-00-03,20.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">This Bay Area city is &#x27;most equipped to respond to roadside bomb&#x27; </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/travel/afraid-to-fly-exclusive-look-behind-united-airlines-covid-19-safety-features/6266821/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6268750_062520-wls-iteam-chatman-united-5p-vid.jpg" data-imgalt="ABC7&#x27;s Samantha Chatman got an exclusive look at the cleaning procedures and new technology United AIrlines is employing to keep air travelers safe during the COVID-19 pandemic." data-topic="travel" data-dynamic="https://cdn.abcotvs.com/dip/images/6268750_062520-wls-iteam-chatman-united-5p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6268750_062520-wls-iteam-chatman-united-5p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Afraid to fly? Exclusive look behind United Airlines&#x27; COVID-19 safety features</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/edd-talks-extra-$600-payment-long-wait-times/6309964/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6242470_061120-wabc-unemployment-ap-img.jpeg" data-imgalt="As California begins to reopen amid the COVID-19 pandemic, the state&#x27;s Employment Development Department is seeing no shortage of claims." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6242470_061120-wabc-unemployment-ap-img.jpeg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6242470_061120-wabc-unemployment-ap-img.jpeg?w=630&amp;r=16%3A9"/></div><div class="headline">EDD talks extra $600 payment, long wait times</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/california-reopening-heres-whats-open-closed-in-bay-area/6265416/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6213737_052620-kgo-coronavirus-barbershop-masks-closeupt-img.jpg" data-imgalt="Vin Norton, left, gets his hair cut by Cristian Lopez at Barber Walter&#x27;s barbershop, as they both wear masks out of concern for the coronavirus on May 26, 2020, in Wellesley." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6213737_052620-kgo-coronavirus-barbershop-masks-closeupt-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6213737_052620-kgo-coronavirus-barbershop-masks-closeupt-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">California reopening: Here&#x27;s what&#x27;s open, closed in Bay Area</div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/vanessa-guillens-family-speaks-out-about-soldiers-murder/6309784/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6310051_vanessa-guillen-crying-mom-TN-img.jpg" data-imgalt="In an emotional sit-down interview, Vanessa Guillen&#x27;s mom, Gloria, had a strong message for the Army." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6310051_vanessa-guillen-crying-mom-TN-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6310051_vanessa-guillen-crying-mom-TN-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Vanessa Guillen&#x27;s family speaks out about soldier&#x27;s murder</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/police-captain-wasnt-wearing-body-cam-during-fatal-vallejo-shooting/6310195/"><div class="headline">Police captain wasn&#x27;t wearing body cam during fatal Vallejo shooting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/data-shows-where-covid-19-is-hitting-bay-area-hardest/6309351/"><div class="headline">Data shows where COVID-19 is hitting Bay Area hardest</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/martinez-police-warn-of-possible-clash-between-opposing-protests/6309809/"><div class="headline">Martinez police warn of possible clash between opposing protests</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/finance/unacceptable-ca-lawmakers-call-for-edd-accountability/6309947/"><div class="headline">&#x27;Unacceptable&#x27;: CA lawmakers call for EDD accountability</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/how-to-explain-structural-institutional-systemic-racism/6292530/"><div class="headline">How to explain structural, institutional, systemic racism</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/understanding-the-history-of-tension-between-the-black-and-asian-communities/6309505/"><div class="headline">Understanding the history of tension between the Black and Asian communities</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/allies-in-action-a-bay-area-conversation/6295746/"><div class="headline">&#x27;Allies in Action: A Bay Area Conversation&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/coronavirus-updated-number-of-covid-19-cases-deaths-in-bay-area/6008027/"><div class="headline">Coronavirus: Updated number of COVID-19 cases, deaths in Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/san-quentin-covid-19-outbreak-deemed-worst-prison-screw-up-in-state-history/6310152/"><div class="headline">San Quentin COVID-19 outbreak deemed &#x27;worst prison screw up in state history&#x27;</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/san-francisco/">San Francisco</a><a href="/east-bay/">East Bay</a><a href="/south-bay/">South Bay</a><a href="/peninsula/">Peninsula</a><a href="/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="/tag/abc7-originals/">ABC7 Original Videos</a><a href="/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about">About ABC7 Bay Area</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="/community/">Take Action in Your Community</a><a href="/jobs/">ABC7 Jobs &amp; Internships</a><a href="/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 Live Newscasts</a><a href="/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="/tvlistings/">TV Listings</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7news.com/">Home</a><a href="//abc7news.com/weather/">Weather</a><a href="//abc7news.com/traffic/">Traffic</a><a href="//abc7news.com/watch/">Watch</a><a href="//abc7news.com/photos/">Photos</a><a href="//abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7news.com/san-francisco/">San Francisco</a><a href="//abc7news.com/east-bay/">East Bay</a><a href="//abc7news.com/south-bay/">South Bay</a><a href="//abc7news.com/peninsula/">Peninsula</a><a href="//abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="//abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="//abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="//abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="//abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="//abc7news.com/about">About ABC7 Bay Area</a><a href="//abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="//abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="//abc7news.com/community/">Take Action in Your Community</a><a href="//abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="//abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/2f72ee8509e9-release-07-08-2020.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/2f72ee8509e9-release-07-08-2020.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/2f72ee8509e9-release-07-08-2020.1/client/story.js"></script>
            </body>
        </html>
    