
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | d8745dc71d57 | 2885 | 43343a6d93e026f24c2f0a4f3e4c0112ad60bb27 | Tue, 15 Sep 2020 20:53:48 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">California fires: How can you help prevent homes from being destroyed by wildfires? Experts weigh in - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="More than 3.2 million acres have burned this year in California and there is now lots of discussion about what can be done to reverse this trend. Here are some things experts say you could do to help prevent your home from being destroyed."/><meta data-react-helmet="true" name="keywords" content="protect your home from wildfires, wildfire management california, how to prevent wildfires, california fires, california wildfires, california fire map, prevent wildfire damage, how to prevent wildfires,"/><meta data-react-helmet="true" name="tags" content="gavin-newsom,forest-fire,destroyed-homes,wildfire,cal-fire,president-donald-trump"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/6423349"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/6423349/"/><meta data-react-helmet="true" property="og:title" content="How can you help prevent homes from being destroyed by wildfires? Experts weigh in"/><meta data-react-helmet="true" property="og:description" content="More than 3.2 million acres have burned this year in California and there is now lots of discussion about what can be done to reverse this trend. Here&#x27;s what experts say:"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6424357_091520-kgo-home-hill-img_Image_22-44-13,01.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/6423349/"/><meta data-react-helmet="true" name="twitter:title" content="How can you help prevent homes from being destroyed by wildfires? Experts weigh in"/><meta data-react-helmet="true" name="twitter:description" content="More than 3.2 million acres have burned this year in California and there is now lots of discussion about what can be done to reverse this trend. Here&#x27;s what experts say:"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6424357_091520-kgo-home-hill-img_Image_22-44-13,01.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-15T20:28:05.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-15T20:28:03.000Z"/><meta data-react-helmet="true" property="article:section" content="disasters-accidents"/><meta data-react-helmet="true" name="title" content="How can you help prevent homes from being destroyed by wildfires? Experts weigh in"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/6423349"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/protect-your-home-from-wildfires-wildfire-management-california-how-to-prevent-fires/6423349"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/protect-your-home-from-wildfires-wildfire-management-california-how-to-prevent-fires/6423349"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>TIPS: How to help, stay safe during and after a wildfire</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/tips-how-to-help-stay-safe-during-and-after-a-wildfire/6378576/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Latest evacuations, road closures due to Bay Area fires</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/latest-evacuations-road-closures-due-to-bay-area-fires/6386285/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Track wildfires across CA with this interactive map</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/track-wildfires-across-ca-with-this-interactive-map/6378340/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Here&#x27;s what schools could look like in the COVID-19 era</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/education/heres-what-schools-could-look-like-in-the-covid-19-era/6355514/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>MAP: Everything that&#x27;s open, forced to close in Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/map-everything-thats-open-forced-to-close-in-bay-area/6265416/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>LIVE: Air quality improves in parts of Bay Area</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7176">Watch Now</a></div></li><li class="breaking-news-story 6 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>LIVE: Track air quality levels across the Bay Area</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7704">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/protect-your-home-from-wildfires-wildfire-management-california-how-to-prevent-fires/6423349","@type":"WebPage"},"headline":"California fires: How can you help prevent homes from being destroyed by wildfires? Experts weigh in","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/6424357_091520-kgo-home-hill-img_Image_22-44-13,01.jpg"},"datePublished":"2020-09-15T20:28:05.000Z","dateModified":"2020-09-15T20:28:03.000Z","author":[{"name":"JR Stone","@type":"Person"}],"dateline":"SAN FRANCISCO ","articleSection":{"name":"disasters-accidents"},"about":{"@type":"Thing","name":"wildfire"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"How can you help prevent homes from being destroyed by wildfires? Experts weigh in","keywords":"protect your home from wildfires, wildfire management california, how to prevent wildfires, california fires, california wildfires, california fire map, prevent wildfire damage, how to prevent wildfires,","description":"More than 3.2 million acres have burned this year in California and there is now lots of discussion about what can be done to reverse this trend. Here are some things experts say you could do to help prevent your home from being destroyed.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhow-can-you-help-prevent-homes-from-being-destroyed-by-wildfires%2F6423349%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/&amp;text=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;body=More%20than%203.2%20million%20acres%20have%20burned%20this%20year%20in%20California%20and%20there%20is%20now%20lots%20of%20discussion%20about%20what%20can%20be%20done%20to%20reverse%20this%20trend.%20Here%27s%20what%20experts%20say%3A%20-%20https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/wildfire/">wildfire</a></div><h1 class="headline">How can you help prevent homes from being destroyed by wildfires? Experts weigh in</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline">By <!-- -->JR Stone</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhow-can-you-help-prevent-homes-from-being-destroyed-by-wildfires%2F6423349%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/&amp;text=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;body=More%20than%203.2%20million%20acres%20have%20burned%20this%20year%20in%20California%20and%20there%20is%20now%20lots%20of%20discussion%20about%20what%20can%20be%20done%20to%20reverse%20this%20trend.%20Here%27s%20what%20experts%20say%3A%20-%20https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="How can you help prevent homes from being destroyed by wildfires?"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6424357_091520-kgo-home-hill-img_Image_22-44-13,01.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/091420-kgo-11p-forest-burn-vid.m3u8?ad._v=2&amp;ad=kgo_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-09-15T20:27:10Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhow-can-you-help-prevent-homes-from-being-destroyed-by-wildfires%2F6423349%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/&amp;text=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;body=More%20than%203.2%20million%20acres%20have%20burned%20this%20year%20in%20California%20and%20there%20is%20now%20lots%20of%20discussion%20about%20what%20can%20be%20done%20to%20reverse%20this%20trend.%20Here%27s%20what%20experts%20say%3A%20-%20https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- On Monday, President Donald Trump and California Governor Gavin Newsom both talked about fire management going forward. More than 3.2 million acres have burned this year in California and there is now lots of discussion about what can be done to reverse this trend.<br><br>"As far as smoke from wildfires, it's by far and away the worst I've ever seen," says Michael Beasley. Beasley has fought fires for more than 30 years and is referring to the current conditions here on the West Coast. He is in favor of additional prescribed burns of pine forests when conditions do improve but believes the focus now should now be on homes.<br><br>"We saw that, I think in 2018, California homes that had been built to a stricter code have a higher survivability rate than homes that hadn't been built to that code," says Beasley.<br><br><b>VIDEO: <a href="https://abc7news.com/weather/how-to-prepare-for-a-wildfire-evacuation/2516071/">How to prepare for a wildfire evacuation</a></b><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="VIDEO: Wildfire evacuation preparation list"><meta itemprop="description" content="If there's time, here is a list of essentials to take with you during a wildfire evacuation. Above all else, follow the instructions given and get out of harm's way."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/2516205_101017-cc-wildfire-prep-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/100917-kgo-ov-ocp-wildfire-evacuation-supplies-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-09-15"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkgoresponsive,wdgotvsecondaryresponsive" data-pagename="disasters-accidents/post_video/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires?-experts-weigh-in=6423349" data-topic="wildfire" data-contenttype="post" data-channel="misc" data-content-id="6423349" data-adunit="/kgo/abc7news.com/web/news_da" data-tag="gavin-newsom,forest-fire,destroyed-homes,wildfire,cal-fire,president-donald-trump,northern-california,news_da" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/100917-kgo-ov-ocp-wildfire-evacuation-supplies-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/2516205_101017-cc-wildfire-prep-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/2516205_101017-cc-wildfire-prep-img.jpg" data-imgalt="Area residents watch as flames from a massive wildfire burn in the hills" data-video-id="2512981" data-station="kgo" data-headline="VIDEO: Wildfire evacuation preparation list" data-caption="If there's time, here is a list of essentials to take with you during a wildfire evacuation. Above all else, follow the instructions given and get out of harm's way."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7news.com/video/embed/?pid=2512981" frameborder="0" allowfullscreen></iframe></textarea></div><p>If there's time, here is a list of essentials to take with you during a wildfire evacuation. Above all else, follow the instructions given and get out of harm's way.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Shaye Wolf is the Climate Science Director at the Center for Biological Diversity. While she is against most prescribed burns, she believes preventative fire safety measures at home are key.<br><br>"Fire resistant roofing, screens over vents to prevent embers from coming in... the first few feet from your house and clearing any vegetation in that zone is by far the most important part," says Wolf. Timothy Ingalsbee, who is the executive director of Firefighters United for Safety Ethics and Ecology, agrees. "We could replace every roof in rural America with a metal roof that sheds the embers... that alone would protect that home over 90% the probability of surviving the fire."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>All three here are against logging aimed at thinning forests but are hopeful on a closer-to-home approach. Beasley even suggested that prescribed burns be focused on areas close to and directly around communities when conditions improve and temperatures cool down.<br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://view.ceros.com/abc/cawildfiretracker/p/1" data-height-small="540" data-height-medium="540" data-height-large="540"></iframe></div><b><i>App users: For a better experience, <a rel="nofollow" href="https://view.ceros.com/abc/cawildfiretracker/p/1" target="_blank">click here to view the full map in a new window</a></i></b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/northern-california/">northern california</a><a class="button" href="/tag/gavin-newsom/">gavin newsom</a><a class="button" href="/tag/forest-fire/">forest fire</a><a class="button" href="/tag/destroyed-homes/">destroyed homes</a><a class="button" href="/tag/wildfire/">wildfire</a><a class="button" href="/tag/cal-fire/">cal fire</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fhow-can-you-help-prevent-homes-from-being-destroyed-by-wildfires%2F6423349%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/&amp;text=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20can%20you%20help%20prevent%20homes%20from%20being%20destroyed%20by%20wildfires%3F%20Experts%20weigh%20in&amp;body=More%20than%203.2%20million%20acres%20have%20burned%20this%20year%20in%20California%20and%20there%20is%20now%20lots%20of%20discussion%20about%20what%20can%20be%20done%20to%20reverse%20this%20trend.%20Here%27s%20what%20experts%20say%3A%20-%20https%3A//abc7news.com/how-can-you-help-prevent-homes-from-being-destroyed-by-wildfires/6423349/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>WILDFIRE</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/home/some-companies-impose-moratorium-on-fire-insurance/6422706/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6424386_091520-kgo-insurance-renewal-img_Image_00-01-40,10.jpg" data-imgalt="There&#x27;s concern that homeowners throughout the Bay Area may have increasing difficulty finding a company willing to insure their homes. New laws are in place to protect homeowners, but are they working?" data-topic="home" data-dynamic="https://cdn.abcotvs.com/dip/images/6424386_091520-kgo-insurance-renewal-img_Image_00-01-40,10.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6424386_091520-kgo-insurance-renewal-img_Image_00-01-40,10.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Some companies impose moratorium on fire insurance</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/live-track-bay-area-air-quality-levels-impacted-by-smoke/6417120/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE: Track Bay Area air quality levels impacted by smoke</div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/breathing-current-bay-area-air-compares-to-smoking-8-cigarettes-doctor-says/6422938/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6423165_091420-kgo-koit-tower-smoky-img_Image_00-00-03,29.jpg" data-imgalt="All of this smoke in the Bay Area is having an effect on our health so much so that one doctor says it&#x27;s like smoking half a pack of cigarettes." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6423165_091420-kgo-koit-tower-smoky-img_Image_00-00-03,29.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6423165_091420-kgo-koit-tower-smoky-img_Image_00-00-03,29.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Breathing current Bay Area air compares to smoking &#x27;8 cigarettes,&#x27; doctor says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/live-air-quality-improving-in-parts-of-bay-area/6415617/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6424221_091520-kgo-bay-bridge-img.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/6424221_091520-kgo-bay-bridge-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6424221_091520-kgo-bay-bridge-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE: Air quality improving in parts of Bay Area</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Accidents/Disasters"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/sf-hospitalizations-rise-as-more-businesses-reopen/6423963/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6424249_091520-kgo-breed-raw-vid.jpg" data-imgalt="Starting Monday, nail salons, tattoo shops and massage parlors in San Francisco were allowed to reopen indoors, as well as gyms and places of worship with limited capacity." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6424249_091520-kgo-breed-raw-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6424249_091520-kgo-breed-raw-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">SF hospitalizations rise as more businesses reopen</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/3-counties-change-colors-on-ca-reopening-map/6393906/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg" data-imgalt="California is moving away from the &quot;watch list&quot; system of tracking COVID-19 trends and instead moving to a four-tier, color coded classification system." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6394162_CA-REOPEN-TRACKER_HUGE_1280x720.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">3 counties change colors on CA reopening map</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/live-track-bay-area-air-quality-levels-impacted-by-smoke/6417120/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6380262_AIR_QUALITY_TRACKER_NON_BUG_SAFE_VERSION_1280x720.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE: Track Bay Area air quality levels impacted by smoke</div></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/wildfire-smoke-returns-to-bay-area-this-weekend/6424038/"><div class="headline">Wildfire smoke returns to Bay Area this weekend</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/louisville-to-pay-$12m-to-breonna-taylors-mom-in-settlement/6423703/"><div class="headline">Louisville to pay $12M to Breonna Taylor&#x27;s mom in settlement</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/live-air-quality-improving-in-parts-of-bay-area/6415617/"><div class="headline">LIVE: Air quality improving in parts of Bay Area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/home/some-companies-impose-moratorium-on-fire-insurance/6422706/"><div class="headline">Some companies impose moratorium on fire insurance</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/technology/apples-time-flies-event-unveils-new-watch-ipad/6423875/"><div class="headline">Apple&#x27;s &#x27;Time Flies&#x27; event unveils new watch, iPad</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/trump-rejects-climate-changes-role-in-california-wildfires/6423676/"><div class="headline">Trump rejects climate change&#x27;s role in California wildfires</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/coronavirus-updates-bay-area-deaths-reach-1323/6423610/"><div class="headline">Coronavirus updates: Bay Area deaths reach 1,323</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bail-set-for-officer-in-fatal-san-leandro-walmart-shooting/6424080/"><div class="headline">Bail set for officer in fatal San Leandro Walmart shooting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/weather/accuweather-forecast-a-few-days-without-smoke-coming/39468/"><div class="headline">AccuWeather Forecast: A few days without smoke coming</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/story.js"></script>
            </body>
        </html>
    