
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 62b8db3f809c | 2976 | f27ff1bffb5631ffe2c668f87a653ab2906c4597 | Sun, 15 Nov 2020 20:48:39 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">FROM THE ARCHIVES: 7-year anniversary since Batkid Miles Scott saved San Francisco when it became Gotham City - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="Cancer survivor, Miles Scott, became Batkid and San Francisco when it transformed into Gotham City seven years ago."/><meta data-react-helmet="true" name="keywords" content="batkid, miles scott, batkid anniversary, san francisco gotham, san francisco gotham city, batman sidekick, batkid miles scott, miles scott update, make a wish batkid, is miles scott&#x27;s cancer gone, batkid video, batkid seventh anniversary, ed lee batkid, ed lee gotham city, batkid begins"/><meta data-react-helmet="true" name="tags" content="distraction,children,batkid,buzzworthy,make-a-wish,make-a-wish,archive-video,cancer,feel-good"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/7869946"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/7869946/"/><meta data-react-helmet="true" property="og:title" content="FROM THE ARCHIVES: 7-year anniversary since Batkid saved San Francisco"/><meta data-react-helmet="true" property="og:description" content="BATKID TO THE RESCUE: Remember when 5-year-old leukemia survivor Miles Scott dressed up as Batkid and saved San Francisco? Here&#x27;s a look back when Gotham City took over the Bay Area seven years ago."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/7989377_111120-kgo-batkid-from-the-archives-logo-img_Image_00-00-10,01.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/7869946/"/><meta data-react-helmet="true" name="twitter:title" content="FROM THE ARCHIVES: 7-year anniversary since Batkid saved San Francisco"/><meta data-react-helmet="true" name="twitter:description" content="BATKID TO THE RESCUE: Remember when 5-year-old leukemia survivor Miles Scott dressed up as Batkid and saved San Francisco? Here&#x27;s a look back when Gotham City took over the Bay Area seven years ago."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/7989377_111120-kgo-batkid-from-the-archives-logo-img_Image_00-00-10,01.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="1605458340"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-15T20:30:45.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="FROM THE ARCHIVES: 7-year anniversary since Batkid saved San Francisco"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/f27ff1bffb56-release-11-11-20.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/7869946"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/batkid-miles-scott-anniversary-san-francisco-gotham/7869946/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/batkid-miles-scott-anniversary-san-francisco-gotham/7869946/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Interactive map: Here&#x27;s every single movie shot in SF</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/society/interactive-map-heres-every-single-movie-shot-in-sf/7897317/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>WATCH: From Berkeley to Washington, Kamala Harris&#x27; journey to the White House</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/politics/1st-black-asian-woman-elected-vp-watch-kamala-harris-journey/7641318/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>LIVE: Election results across US, CA, Bay Area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/politics/live-election-results-across-us-ca-bay-area/7617854/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>VOTE 2020: Get the latest election stories and videos here</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/election/">Full Story</a></div></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>11 counties move backward on CA reopening map</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/11-counties-move-backward-on-ca-reopening-map/6393906/">Full Story</a></div></div></li><li class="breaking-news-story 5 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>COVID-19 holiday risk: The safest and most dangerous activities</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/health/covid-19-holiday-risk-the-safest-and-most-dangerous-activities/7275828/">Full Story</a></div></div></li><li class="breaking-news-story 6 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>WATCH LIVE: National, state, local election results</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/7704">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/bayarealife/">Bay Area LIFE</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/batkid-miles-scott-anniversary-san-francisco-gotham/7869946/","@type":"WebPage"},"headline":"FROM THE ARCHIVES: 7-year anniversary since Batkid Miles Scott saved San Francisco when it became Gotham City","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/7989377_111120-kgo-batkid-from-the-archives-logo-img_Image_00-00-10,01.jpg"},"datePublished":"2020-11-15T16:39:00.000Z","dateModified":"2020-11-15T20:30:45.000Z","author":[{"@type":"Person"}],"dateline":"SAN FRANCISCO ","articleSection":{"name":"society"},"about":{"@type":"Thing","name":"batkid"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"FROM THE ARCHIVES: 7-year anniversary since Batkid saved San Francisco","keywords":"batkid, miles scott, batkid anniversary, san francisco gotham, san francisco gotham city, batman sidekick, batkid miles scott, miles scott update, make a wish batkid, is miles scott's cancer gone, batkid video, batkid seventh anniversary, ed lee batkid, ed lee gotham city, batkid begins","description":"Cancer survivor, Miles Scott, became Batkid and San Francisco when it transformed into Gotham City seven years ago.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Ffrom-the-archives-batkid-saved-sf-on-nov-15-2013%2F7869946%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/&amp;text=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;body=BATKID%20TO%20THE%20RESCUE%3A%20Remember%20when%205-year-old%20leukemia%20survivor%20Miles%20Scott%20dressed%20up%20as%20Batkid%20and%20saved%20San%20Francisco%3F%20Here%27s%20a%20look%20back%20when%20Gotham%20City%20took%20over%20the%20Bay%20Area%20seven%20years%20ago.%20-%20https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/batkid/">batkid</a></div><h1 class="headline">FROM THE ARCHIVES: 7-year anniversary since Batkid saved San Francisco</h1><div class="deckline">It is the seventh anniversary since cancer survivor, Miles Scott, put on his Batsuit and transformed into Batkid saving &quot;Gotham City.&quot;</div><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Ffrom-the-archives-batkid-saved-sf-on-nov-15-2013%2F7869946%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/&amp;text=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;body=BATKID%20TO%20THE%20RESCUE%3A%20Remember%20when%205-year-old%20leukemia%20survivor%20Miles%20Scott%20dressed%20up%20as%20Batkid%20and%20saved%20San%20Francisco%3F%20Here%27s%20a%20look%20back%20when%20Gotham%20City%20took%20over%20the%20Bay%20Area%20seven%20years%20ago.%20-%20https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Batkid saves San Francisco: November 15, 2013"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/7989377_111120-kgo-batkid-from-the-archives-logo-img_Image_00-00-10,01.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/111420-kgo-ov-batkid-from-the-archives-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=kgo_video"/><meta itemProp="uploadDate" content="2020-11-15T16:38:00Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Ffrom-the-archives-batkid-saved-sf-on-nov-15-2013%2F7869946%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/&amp;text=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;body=BATKID%20TO%20THE%20RESCUE%3A%20Remember%20when%205-year-old%20leukemia%20survivor%20Miles%20Scott%20dressed%20up%20as%20Batkid%20and%20saved%20San%20Francisco%3F%20Here%27s%20a%20look%20back%20when%20Gotham%20City%20took%20over%20the%20Bay%20Area%20seven%20years%20ago.%20-%20https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- Seven years ago "<a href="https://abc7news.com/tag/batkid/">Batkid</a>" saved San Francisco.<br><br>On November 15, 2013, the wish of then five-year-old Miles Scott, who was battling leukemia, came true as he became Batman's sidekick, "Batkid."<br><br>More than 16,000 volunteers helped turned Miles' "<a href="https://wish.org/batkid">Make-A-Wish</a>" into a reality by transforming San Francisco into "Gotham City."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>RELATED: <a href="https://abc7news.com/society/5-year-anniversary-of-batkid-saving-sf/4695407/">5-year anniversary of Batkid saving San Francisco</a></b><br><br>Since that eventful day, Miles appeared in the documentary called "<a href="https://www.rottentomatoes.com/m/batkid_begins">Batkid Begins</a>" in 2015 which spoke about Miles and his day as Batkid.<br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>Batman and <a href=https://twitter.com/hashtag/SFBatKid?src=hash&amp;ref_src=twsrc%5Etfw>#SFBatKid</a> surveying Gotham. <a href=http://t.co/SeBxApDds8>pic.twitter.com/SeBxApDds8</a></p>&mdash; ABC7 News (@abc7newsbayarea) <a href=https://twitter.com/abc7newsbayarea/status/401448610362978304?ref_src=twsrc%5Etfw>November 15, 2013</a></blockquote></div><br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>Even heroes need to eat! It&#39;s lunchtime for <a href=https://twitter.com/hashtag/SFBatKid?src=hash&amp;ref_src=twsrc%5Etfw>#SFBatKid</a>. <a href=http://t.co/tjU0vMcfXu>pic.twitter.com/tjU0vMcfXu</a></p>&mdash; ABC7 News (@abc7newsbayarea) <a href=https://twitter.com/abc7newsbayarea/status/401432993761198080?ref_src=twsrc%5Etfw>November 15, 2013</a></blockquote></div><br><br><div class="shortcode-container"><blockquote class=twitter-tweet ><p lang=en dir=ltr>Just a couple of superheroes eating lunch. <a href=https://twitter.com/hashtag/SFBatKid?src=hash&amp;ref_src=twsrc%5Etfw>#SFBatKid</a> <a href=http://t.co/VsKHVfUAPV>pic.twitter.com/VsKHVfUAPV</a></p>&mdash; ABC7 News (@abc7newsbayarea) <a href=https://twitter.com/abc7newsbayarea/status/401440462231195648?ref_src=twsrc%5Etfw>November 15, 2013</a></blockquote></div><br><br><b>PHOTOS: Batkid plays hero for a day in San Francisco</b><br><div class="shortcode-container" data-shortcode="gallery" data-id="7627"></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Who can forget Miles' batsuit, batmobile, the late San Francisco Mayor Ed Lee giving him the key to the city as well as the huge crowds of people from all over the Bay Area cheering Miles on?<br><br><b><i>Watch the video above to watch how Miles' wish to be a superhero came to life</i></b><br><br><b>For more stories and videos related to Batkid, <a href="https://abc7news.com/tag/batkid/">visit this page</a>.</b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/">Report a correction or typo</a>
        </div> <div id="path" data-content="kgo" hidden></div>
        <div id="tashl" data-content="FROM THE ARCHIVES: 'Batkid' saved SF on Nov. 15, 2013" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/san-francisco/">san francisco</a><a class="button" href="/tag/distraction/">distraction</a><a class="button" href="/tag/children/">children</a><a class="button" href="/tag/batkid/">batkid</a><a class="button" href="/tag/buzzworthy/">buzzworthy</a><a class="button" href="/tag/make-a-wish/">make a wish</a><a class="button" href="/tag/make-a-wish/">make a wish</a><a class="button" href="/tag/archive-video/">archive video</a><a class="button" href="/tag/cancer/">cancer</a><a class="button" href="/tag/feel-good/">feel good</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Ffrom-the-archives-batkid-saved-sf-on-nov-15-2013%2F7869946%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/&amp;text=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FROM%20THE%20ARCHIVES%3A%207-year%20anniversary%20since%20Batkid%20saved%20San%20Francisco&amp;body=BATKID%20TO%20THE%20RESCUE%3A%20Remember%20when%205-year-old%20leukemia%20survivor%20Miles%20Scott%20dressed%20up%20as%20Batkid%20and%20saved%20San%20Francisco%3F%20Here%27s%20a%20look%20back%20when%20Gotham%20City%20took%20over%20the%20Bay%20Area%20seven%20years%20ago.%20-%20https%3A//abc7news.com/society/from-the-archives-batkid-saved-sf-on-nov-15-2013/7869946/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KGO-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>BATKID</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/watch-in-60-sj-ice-rink-opens-most-vegan-friendly-city-6-years-since-batkid/5699435/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4695690_111518-kgo-ap-batkid-img.jpg" data-imgalt="Ice rink opens in San Jose, San Francisco named most vegan-friendly city, 6 years since Batkid. Here&#x27;s what&#x27;s happening in the Bay Area in 60 seconds." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4695690_111518-kgo-ap-batkid-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/4695690_111518-kgo-ap-batkid-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">WATCH IN 60: SJ ice rink opens, most vegan-friendly city, 6 years since Batkid</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/5-year-anniversary-of-batkid-saving-sf/4695407/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4695764_111518-kgo-batkid-split-img.jpg" data-imgalt="Thursday marks five years since one of the biggest days in Bay Area history." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4695764_111518-kgo-batkid-split-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/4695764_111518-kgo-batkid-split-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">5-year anniversary of Batkid saving SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/entertainment/bay-area-to-roll-out-red-carpet-for-guide-dogs-in-new-documentary-pick-of-the-litter/4154635/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4154633_yurin001_picklitter.jpg" data-imgalt="Remember the two Bay Area filmmakers from 2015 hit documentary &quot;Batkid Begins?&quot; They&#x27;re back with a new film about what it takes to be a guide dog." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/4154633_yurin001_picklitter.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/4154633_yurin001_picklitter.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Bay Area to roll out red carpet for guide dogs in new documentary &#x27;Pick of the Litter&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="http://abc7news.com/food/jersey-mikes-donating-100-percent-of-sales-today-to-make-a-wish-bay-area/3273840/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3273948_032818-kgo-jersey-mikes-img.jpg" data-imgalt="Jersey Mike&#x27;s restaurants in the Bay Area are donating 100 percent of sales today to Make-a-Wish Bay Area." data-topic="food" data-dynamic="https://cdn.abcotvs.com/dip/images/3273948_032818-kgo-jersey-mikes-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/3273948_032818-kgo-jersey-mikes-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Jersey Mike&#x27;s donating 100 percent of sales today to Make-a-Wish Bay Area</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548730" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/shopping/shoppers-get-early-start-for-holiday-meals-as-covid-19-cases-soar/7972123/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7973740_111420-kgo-shopper-at-sf-rainbow-grocery-img_Image_00-00-54,21.jpg" data-imgalt="San Francisco&#x27;s Rainbow Grocery is even offering a reservation only, half capacity system for late night shoppers getting ready for the holidays." data-topic="shopping" data-dynamic="https://cdn.abcotvs.com/dip/images/7973740_111420-kgo-shopper-at-sf-rainbow-grocery-img_Image_00-00-54,21.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7973740_111420-kgo-shopper-at-sf-rainbow-grocery-img_Image_00-00-54,21.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Shoppers get early start for holiday meals as COVID-19 cases soar</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/politics/trump-admits-biden-won-election-for-the-1st-time-then-reverses-it/7981651/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7984810_111520-cc-ap-trump-rose-garden-2-img.jpg" data-imgalt="Without using Biden&#x27;s name, Trump tweets that &quot;he won,&quot; something Trump hasn&#x27;t said before publicly." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/7984810_111520-cc-ap-trump-rose-garden-2-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7984810_111520-cc-ap-trump-rose-garden-2-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Trump admits Biden won election for the 1st time, then reverses it</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/sports/dustin-johnson-wins-first-masters-played-in-fall/7988934/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7989061_111520-cc-ap-dustin-johnson-img.jpg" data-imgalt="Dustin Johnson capped off a one-of-a-kind Masters with a performance never seen at Augusta National." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/7989061_111520-cc-ap-dustin-johnson-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7989061_111520-cc-ap-dustin-johnson-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Dustin Johnson wins first Masters played in fall</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/religion/bay-area-celebrates-diwali-with-mix-of-tradition-covid-19-rules/7973940/"><div class="headline">Bay Area celebrates Diwali with mix of tradition, COVID-19 rules</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/map-everything-allowed-to-reopen-in-bay-area/6265416/"><div class="headline">MAP: Everything allowed to reopen in Bay Area</div></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/education/to-kill-a-mockingbird-4-other-novels-stir-outcry-in-socal-schools/7988800/"><div class="headline">&#x27;To Kill A Mockingbird,&#x27; 4 other novels stir outcry in SoCal schools</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/trump-rally-turns-violent-in-sacramento/7972098/"><div class="headline">Trump Rally turns violent in Sacramento</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/society/interactive-map-heres-every-single-movie-shot-in-sf/7897317/"><div class="headline">Interactive map: Here&#x27;s every single movie shot in SF</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/business/china-14-other-countries-sign-worlds-biggest-trade-pact/7986958/"><div class="headline">China, 14 other countries sign world&#x27;s biggest trade pact</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/politics/obama-memoir-confronts-role-his-presidency-played-in-trumps-rise/7986591/"><div class="headline">Obama memoir confronts role his presidency played in Trump&#x27;s rise</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/poll-workers-contract-covid-19-but-election-day-link-unclear/7985076/"><div class="headline">Poll workers contract COVID-19, but Election Day link unclear</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/health/famines-of-biblical-proportions-feared-in-2021/7984522/"><div class="headline">&#x27;Famines of biblical proportions&#x27; feared in 2021</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/bayarealife/">Bay Area LIFE</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side &amp; Friday Free Stuff</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/f27ff1bffb56-release-11-11-20.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f27ff1bffb56-release-11-11-20.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f27ff1bffb56-release-11-11-20.4/client/story.js"></script>
            </body>
        </html>
    