
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | ddf01248a07b | 3732 | 151879dbb693184e0e201f152f6eb3540bae06ca | Wed, 30 Mar 2022 22:22:53 GMT -->
                <title data-react-helmet="true">Report: San Francisco&#x27;s Central Subway Project opening could be delayed again - ABC7 San Francisco</title>
                <meta data-react-helmet="true" name="description" content="SF Standard editor-in-chief Jonathan Weber gives insight into Central Subway Project&#x27;s setbacks and the mounting costs that come with each delay."/><meta data-react-helmet="true" name="keywords" content="sf central subway project, central subway delayed, sfmta, sf budget, light rail, san francisco ca news, sf standard, union square muni extension, chinatown muni extension,"/><meta data-react-helmet="true" name="tags" content="budget,the-san-francisco-standard,building-a-better-bay-area,pandemic,subway-construction,central-subway-project,sfmta"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407314068, affiliate-data=ct=kgo-smart-banner&amp;pt=302756, app-argument=https://abc7news.com/story/11693498"/><meta data-react-helmet="true" property="fb:app_id" content="479764485457445"/><meta data-react-helmet="true" property="fb:pages" content="57427307078"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 San Francisco"/><meta data-react-helmet="true" property="og:url" content="https://abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/"/><meta data-react-helmet="true" property="og:title" content="Report: San Francisco&#x27;s Central Subway Project opening could be delayed again"/><meta data-react-helmet="true" property="og:description" content="According to a report from the SF Standard, the current cost estimates of nearly $2 billion, that may include any possible overruns stemming from the delays as well as the inflation of equipment."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11693574_centralsubway.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7newsbayarea"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/"/><meta data-react-helmet="true" name="twitter:title" content="Report: San Francisco&#x27;s Central Subway Project opening could be delayed again"/><meta data-react-helmet="true" name="twitter:description" content="According to a report from the SF Standard, the current cost estimates of nearly $2 billion, that may include any possible overruns stemming from the delays as well as the inflation of equipment."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11693574_centralsubway.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407314068"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kgo"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kgo.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-30T21:58:51Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-30T21:58:52Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Report: San Francisco&#x27;s Central Subway Project opening could be delayed again"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/151879dbb693-release-03-23-2022.9/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kgo/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7news.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7news.com/feed/" title="ABC7 San Francisco RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kgo.news/http/abc7news.com/story/11693498"/><link data-react-helmet="true" rel="canonical" href="https://abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7news.com/amp/sf-central-subway-project-delayed-sfmta-budget/11693498/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/151879dbb693-release-03-23-2022.9/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 Bay Area 24/7 live stream</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/live/11065007">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>The Great Resignation 2022: Where are all the Bay Area workers?</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7news.com/great-resignation-2022-statistics-san-francisco-bay-area-businesses-staffing-crisis/11681368/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kgo"><a class="feature-action" href="https://abc7news.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kgo"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7news.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7news.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7news.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7news.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7news.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7news.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/san-francisco/">San Francisco</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/east-bay/">East Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/south-bay/">South Bay</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/peninsula/">Peninsula</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/north-bay/">North Bay</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/7onyourside/">7 On Your Side</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tag/droneview7/">DroneView7 Videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/">Sports &amp; Dubs On 7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tech-business/">Technology &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/us-world/">US &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/state/">California</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about">About ABC7 Bay Area</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/community/">Take Action in Your Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/live/">ABC7 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7news.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**"></a></div><a href="https://abc7news.com/society/bay-area-life;-sundays-on-abc7/448744/" data-clink="**Filler**">Bay Area Life; Sundays at 6:30 p.m. on ABC7</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/","@type":"WebPage"},"headline":"Report: San Francisco's Central Subway Project opening could be delayed again","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11693574_centralsubway.jpg"},"mentions":[{"name":"san francisco","url":"https://abc7news.com/place/san-francisco/","@type":"Thing"},{"name":"budget","url":"https://abc7news.com/tag/budget/","@type":"Thing"},{"name":"the san francisco standard","url":"https://abc7news.com/tag/the-san-francisco-standard/","@type":"Thing"},{"name":"building a better bay area","url":"https://abc7news.com/tag/building-a-better-bay-area/","@type":"Thing"},{"name":"pandemic","url":"https://abc7news.com/tag/pandemic/","@type":"Thing"},{"name":"subway construction","url":"https://abc7news.com/tag/subway-construction/","@type":"Thing"},{"name":"central subway project","url":"https://abc7news.com/tag/central-subway-project/","@type":"Thing"},{"name":"sfmta","url":"https://abc7news.com/tag/sfmta/","@type":"Thing"}],"datePublished":"2022-03-30T21:58:51.000Z","dateModified":"2022-03-30T21:55:59.000Z","author":[{"@type":"Person"}],"dateline":"SAN FRANCISCO ","articleSection":"society","about":{"@type":"Thing","name":"The San Francisco Standard"},"publisher":{"name":"KGO-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KGO_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Report: San Francisco's Central Subway Project opening could be delayed again","keywords":"sf central subway project, central subway delayed, sfmta, sf budget, light rail, san francisco ca news, sf standard, union square muni extension, chinatown muni extension,","description":"SF Standard editor-in-chief Jonathan Weber gives insight into Central Subway Project's setbacks and the mounting costs that come with each delay.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsf-central-subway-project-delayed-sfmta-budget%2F11693498%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/&amp;text=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;body=According%20to%20a%20report%20from%20the%20SF%20Standard%2C%20the%20current%20cost%20estimates%20of%20nearly%20%242%20billion%2C%20that%20may%20include%20any%20possible%20overruns%20stemming%20from%20the%20delays%20as%20well%20as%20the%20inflation%20of%20equipment.%20-%20https%3A//abc7news.com/sf-central-subway-project-delayed-sfmta-budget/11693498/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/the-san-francisco-standard/">The San Francisco Standard</a></div><h1 class="headline">Report: San Francisco's Central Subway Project opening could be delayed again</h1><div class="originBylineContainer"><div class="global-caption kgo image-caption byline"><div class="origin-logo kgo origin-image byline"><span class="kgo byline">KGO</span></div></div><div class="kgo byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fopening-of-sfs-central-subway-project-could-be-delayed-again%2F11693498%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/&amp;text=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;body=According%20to%20a%20report%20from%20the%20SF%20Standard%2C%20the%20current%20cost%20estimates%20of%20nearly%20%242%20billion%2C%20that%20may%20include%20any%20possible%20overruns%20stemming%20from%20the%20delays%20as%20well%20as%20the%20inflation%20of%20equipment.%20-%20https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="SF&#x27;s Central Subway Project opening could be delayed again"/><meta itemProp="description" content="SF Standard editor-in-chief Jonathan Weber gives insight into Central Subway Project&#x27;s setbacks and the mounting costs that come with each delay."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11693574_centralsubway.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/032922-kgo-3p-sf-standard-central-subway-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-03-30T21:48:01Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11693574_centralsubway.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>SF&#x27;s Central Subway Project opening could be delayed again</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fopening-of-sfs-central-subway-project-could-be-delayed-again%2F11693498%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/&amp;text=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;body=According%20to%20a%20report%20from%20the%20SF%20Standard%2C%20the%20current%20cost%20estimates%20of%20nearly%20%242%20billion%2C%20that%20may%20include%20any%20possible%20overruns%20stemming%20from%20the%20delays%20as%20well%20as%20the%20inflation%20of%20equipment.%20-%20https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN FRANCISCO (KGO) -- San Francisco's <a href="https://abc7news.com/sf-central-subway-project-stations-extention/5419538/">Central Subway Project</a> that was scheduled to open in September this year is likely to be delayed again, according to a report from <a rel="nofollow" href="https://www.documentcloud.org/documents/21561715-january_2022_pmoc_monthly_report#document/p9/a2092245" target="_blank">federal monitor</a>.<br><br>The highly anticipated underground light rail that would connect the city's downtown areas to Chinatown has been in construction for the last 10 years, delayed over and over again due to budget issues and the <a href="https://abc7news.com/tag/coronavirus-pandemic/">pandemic</a>.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>According to a <a rel="nofollow" href="https://sfstandard.com/city-hall/central-subway-likely-to-be-delayed-yet-again/" target="_blank">report</a> from the SF Standard, the current cost estimates of nearly $2 billion, that may include any possible overruns stemming from the delays as well as the inflation of equipment.<br><br><b>RELATED: <a href="https://abc7news.com/central-subway-funding-san-francisco-chinatown-project-management-oversight-committee/5410696/">San Francisco's Central Subway project in danger of running out of funds: Report</a></b><br><br>Now, the question is, what is SFMTA doing it about all of this and is it really necessary to have this light rail extension?<br><br>San Francisco Standard's editor-in-chief Jonathan Weber joined ABC7's "Getting Answers" to give insight into the of the many setbacks of the project and its new possible opening date.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>ABC7 is excited to continue our partnership with the brand new <a href="https://abc7news.com/tag/the-san-francisco-standard/">San Francisco Standard</a>. Part of <a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area</a> is highlighting anyone who's working toward the same mission we have here at ABC7. The SF Standard's deep and insightful reporting on the city does just that.<br><br>See the San Francisco Standard's other original reporting <a rel="nofollow" href="https://sfstandard.com/" target="_blank">here</a>.<br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="hreadlines" data-width="630"></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7news.com%2Fsociety%2Fopening-of-sfs-central-subway-project-could-be-delayed-again%2F11693498%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kgo" hidden></div>
        <div id="tashl" data-content="Opening of SF's Central Subway Project could be delayed again" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/san-francisco/">san francisco</a><a class="button" href="/tag/budget/">budget</a><a class="button" href="/tag/the-san-francisco-standard/">the san francisco standard</a><a class="button" href="/tag/building-a-better-bay-area/">building a better bay area</a><a class="button" href="/tag/pandemic/">pandemic</a><a class="button" href="/tag/subway-construction/">subway construction</a><a class="button" href="/tag/central-subway-project/">central subway project</a><a class="button" href="/tag/sfmta/">sfmta</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7news.com%2Fsociety%2Fopening-of-sfs-central-subway-project-could-be-delayed-again%2F11693498%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/&amp;text=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;via=abc7newsbayarea" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Report%3A%20San%20Francisco%27s%20Central%20Subway%20Project%20opening%20could%20be%20delayed%20again&amp;body=According%20to%20a%20report%20from%20the%20SF%20Standard%2C%20the%20current%20cost%20estimates%20of%20nearly%20%242%20billion%2C%20that%20may%20include%20any%20possible%20overruns%20stemming%20from%20the%20delays%20as%20well%20as%20the%20inflation%20of%20equipment.%20-%20https%3A//abc7news.com/society/opening-of-sfs-central-subway-project-could-be-delayed-again/11693498/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 KGO-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>THE SAN FRANCISCO STANDARD</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/sf-city-understaffing-services-workers-labor-unions-strike/11690326/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11690397_vacancies.jpg" data-imgalt="SF Standard reporter Kevin Truong talks about the city&#x27;s vacant positions, and why the understaffing can be a matter of life or death for the workers." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11690397_vacancies.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">City workers accuse SF officials of chronic understaffing</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/san-francisco-standard-london-breed-europe-trip-sfo-paying/11667909/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11667954_031722-kgo-sf-standard-breed-europe-trip-intv-img.jpg" data-imgalt="SFO is paying for San Francisco Mayor London Breed&#x27;s trip to Europe, as she promotes the city, after it was hit hard by the COVID-19 pandemic." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/11667954_031722-kgo-sf-standard-breed-europe-trip-intv-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Who&#x27;s paying for SF Mayor London Breed&#x27;s European trip?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/san-francisco-standard-covid-19-pandemic-school-learning-impact-on-students/11648988/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11649032_030922-kgo-3p-sf-standard-covid-school-img.jpg" data-imgalt="The San Francisco Standard sat down with sixth graders from James Denman Middle School to reflect on the COVID-19 pandemic in the past two years." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/11649032_030922-kgo-3p-sf-standard-covid-school-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Emotional, educational toll pandemic had on SF students</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/urban-alchemy-ambassadors-sf-tenderloin-safety-standard-crime/11629797/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11629879_koehn.jpg" data-imgalt="Concerns are rising over the safety of SF&#x27;s streets after a Urban Alchemy worker patrolling the Tenderloin was shot in broad daylight in February." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11629879_koehn.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Concerns over safety of SF Tenderloin&#x27;s ambassadors after 1 shot</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/will-smith-jada-pinkett-chris-rock-oscars/11692233/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11692296_033022-wabc-smith-rock-slap-img.jpg" data-imgalt="Ken Rosato reports on the latest indications actor Will Smith may face consequences for slapping comedian Chris Rock at the Oscars." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/11692296_033022-wabc-smith-rock-slap-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Academy emergency meeting expected on possible Will Smith punishment</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/abc-news-live-local-watch/11513295/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11477615_011822-kgo-live-channel-thumb-img.jpg" data-imgalt="" data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/11477615_011822-kgo-live-channel-thumb-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">ABC7&#x27;s new 24/7 live stream offers local news, weather</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bay-bridge-carjacking-armed-chp-san-francisco-carjacker-sf-oakland/11693604/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11693671_033022-kgo-bay-bridge-ax-split-img.jpg" data-imgalt="The CHP is searching for an armed suspect who carjacked a vehicle at gunpoint following a crash on the Bay Bridge Wednesday." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11693671_033022-kgo-bay-bridge-ax-split-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">CHP investigating armed carjacking on Bay Bridge</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/earthquake-australia-tadine-new-caledonia/11693780/"><div class="headline">6.9 magnitude earthquake strikes east of Australia, USGS says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/jim-carrey-on-will-smith-oscars-chris-rock-jada-pinkett/11693431/"><div class="headline">Jim Carrey: &#x27;Hollywood is spineless&#x27; for applauding Will Smith</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/covid-booster-2nd-for-seniors-fda/11692584/"><div class="headline">Biden receives 2nd booster, presses Congress on virus funds</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/wells-fargo-zelle-scam-calls-bank-imposters-of-america/11691011/"><div class="headline">Bank impostor taunts SJ woman after stealing in latest Zelle scam</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/bruce-willis-aphasia-cognitive-issues-rumer/11693029/"><div class="headline">Bruce Willis &#x27;stepping away&#x27; from acting after aphasia diagnosis</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/usda-food-prices-increase-grocery-store/11692308/"><div class="headline">USDA predicts even higher grocery store prices</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/chowchilla-bus-kidnapping-school-kidnapper-frederick-woods-approved-parole/11693061/"><div class="headline">Man involved in Chowchilla bus kidnapping approved for parole</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/the-wanted-singer-tom-parker-songs-glioblastoma/11693114/"><div class="headline">The Wanted singer Tom Parker dies at 33</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7news.com/san-jose-police-shooting-la-victoria-taqueria-restaurant-officers-shoot-suspect/11690281/"><div class="headline">20-year-old college athlete shot by San Jose police officer</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7news.com/">Home</a></li><li><a href="https://abc7news.com/weather/">AccuWeather</a></li><li><a href="https://abc7news.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/apps/">Apps</a><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7news.com/live/">ABC7 Live Newscasts</a><a href="https://abc7news.com/watch-abc7s-midday-live-after-the-view-/4923631/">ABC7 Midday Live</a><a href="https://abc7news.com/specials/">ABC7 Specials</a><a href="https://abc7news.com/localish/">Localish</a><a href="https://abc7news.com/sports/withauthority-where-to-listen-and-watch/5245955/">With Authority Podcast</a><a href="https://abc7news.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc7news.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7news.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kgo/logos/kgo_logo_2x.png" alt="ABC7 San Francisco" width="195" height="48.750"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7news" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7newsbayarea" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7newsbayarea/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7news.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7news.com/">Home</a><a href="https://abc7news.com/weather/">Weather</a><a href="https://abc7news.com/traffic/">Traffic</a><a href="https://abc7news.com/watch/">Watch</a><a href="https://abc7news.com/photos/">Photos</a><a href="https://abc7news.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7news.com/san-francisco/">San Francisco</a><a href="https://abc7news.com/east-bay/">East Bay</a><a href="https://abc7news.com/south-bay/">South Bay</a><a href="https://abc7news.com/peninsula/">Peninsula</a><a href="https://abc7news.com/north-bay/">North Bay</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7news.com/betterbayarea/">Building A Better Bay Area - Take Action</a><a href="https://abc7news.com/7onyourside/">7 On Your Side</a><a href="https://abc7news.com/iteam/">I-Team</a><a href="https://ouramericaabc.com/equity-report/san-francisco">Equity Report</a><a href="https://abc7news.com/tag/abc7-originals/">ABC7 Original Videos</a><a href="https://abc7news.com/tag/feel-good/">Feel Good Stories</a></div><div class="footer-sections-group"><a href="https://abc7news.com/about">About ABC7 Bay Area</a><a href="https://abc7news.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7news.com/community-events/abc7now-contact-abc7-news/22567/">#ABC7Now: Connect with ABC7</a><a href="https://abc7news.com/community/">Take Action in Your Community</a><a href="https://abc7news.com/jobs/">ABC7 Jobs &amp; Internships</a><a href="https://abc7news.com/contests/">Contests, Promotions, &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv">Public Inspection File</a></li><li><a href="https://abc7news.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kgo-tv" target="_blank">Public Inspection File</a><a href="https://abc7news.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KGO-TV San Francisco.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '443456229787972');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=443456229787972&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/151879dbb693-release-03-23-2022.9/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/151879dbb693-release-03-23-2022.9/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/151879dbb693-release-03-23-2022.9/client/story.js"></script>
            </body>
        </html>
    